




















































































  



  



  



  


















<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
            Astronauta capta "puesta de la luna" desde la Estación Espacial Internacional
        
         |
        
            Metro
        </title>

    
    
      
    
    
    <meta name="description" content="Astronauta comparte imágenes impresionantes de la puesta de la luna desde la estación espacial.">

    
      
    
    <meta name="keywords" content="astronauta,Capta,Estaci&oacute;n Espacial Internacional,puesta de la luna,la luna,luna llena,soy luna,sol y luna,luna hoy,luna llena marzo 2019,luna nueva,luna creciente,luna de hoy,valle de la luna,luna de gusano,luna llena marzo 2019 chile,fases de la luna,luna gusano,piedra luna,diego luna,quien es el due&ntilde;o de la luna,super luna marzo 2019,pez luna,luna de miel en familia,hijo de la luna,luna creciente marzo 2019,due&ntilde;o de la luna,motel sol y luna,canciones de soy luna">
    
      <!-- aqui estan las etiquetas :D -->
      <meta property="article:tag" content="astronauta" />
        <meta property="article:tag" content="Capta" />
        <meta property="article:tag" content="Estación Espacial Internacional" />
        <meta property="article:tag" content="puesta de la luna" />
        
<meta property="article:tag" content="la luna" /><meta property="article:tag" content="luna llena" /><meta property="article:tag" content="soy luna" /><meta property="article:tag" content="sol y luna" /><meta property="article:tag" content="luna hoy" /><meta property="article:tag" content="luna llena marzo 2019" /><meta property="article:tag" content="luna nueva" /><meta property="article:tag" content="luna creciente" /><meta property="article:tag" content="luna de hoy" /><meta property="article:tag" content="valle de la luna" /><meta property="article:tag" content="luna de gusano" /><meta property="article:tag" content="luna llena marzo 2019 chile" /><meta property="article:tag" content="fases de la luna" /><meta property="article:tag" content="luna gusano" /><meta property="article:tag" content="piedra luna" /><meta property="article:tag" content="diego luna" /><meta property="article:tag" content="quien es el dueño de la luna" /><meta property="article:tag" content="super luna marzo 2019" /><meta property="article:tag" content="pez luna" /><meta property="article:tag" content="luna de miel en familia" /><meta property="article:tag" content="hijo de la luna" /><meta property="article:tag" content="luna creciente marzo 2019" /><meta property="article:tag" content="dueño de la luna" /><meta property="article:tag" content="motel sol y luna" /><meta property="article:tag" content="canciones de soy luna" />
    
    <link rel="canonical" href="https://www.publimetro.cl/cl/noticias/2019/04/05/astronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html" />
    <meta property="og:url" content="https://www.metro.pr/pr/destacado-tv/2019/04/05/astronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Metro"/>
    
    
    <meta property="og:title" content="Astronauta capta &#34;puesta de la luna&#34; desde la Estación Espacial Internacional" />
    
    <link rel="alternate" type="application/json+oembed"
  href="https://oe.srvmt.com/services/oembed/?format=json&url=https://www.metro.pr/pr/destacado-tv/2019/04/05/astronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html"
  title="Astronauta capta &#34;puesta de la luna&#34; desde la Estación Espacial Internacional" />
  <link rel="alternate" type="text/xml+oembed"
href="https://oe.srvmt.com/services/oembed/?format=xml&url=https://www.metro.pr/pr/destacado-tv/2019/04/05/astronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html"
title="Astronauta capta &#34;puesta de la luna&#34; desde la Estación Espacial Internacional" />
    
    
      
    
    
    

    <meta property="og:description" content="Astronauta comparte imágenes impresionantes de la puesta de la luna desde la estación espacial." />

    
      
    

    
    <link rel="amphtml" href="https://www.metro.pr/pr/metroamp/destacado-tv/2019/04/05/astronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html">
    



    
    <meta property="og:image" content="https://media.metrolatam.com/2019/04/05/mc215427ecaa2ae1ef6332cb9e3cbb4ed-c82facad7d9e805282f9adf43540445a-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/04/05/mc215427ecaa2ae1ef6332cb9e3cbb4ed-c82facad7d9e805282f9adf43540445a-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    
    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="Patricio Vargas" />
    <meta content="255831954461384" property="fb:pages">
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@Metro_PR" />
    <meta name="twitter:title" content="Astronauta capta &#34;puesta de la luna&#34; desde la Estación Espacial Internacional" />

    
    
      
    
    
    
    <meta name="twitter:description" content="Astronauta comparte imágenes impresionantes de la puesta de la luna desde la estación espacial." />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2019/04/05/mc215427ecaa2ae1ef6332cb9e3cbb4ed-c82facad7d9e805282f9adf43540445a-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.metro.pr/pr/destacado-tv/2019/04/05/astronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html"/>
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css"> -->

    <link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.1">
    

       <script type="text/javascript">
    var sitecod = 'pr';
    var all_channel_names = 'destacado-tv,noticias,publimetro-tv,widget-tv';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '693573',
            'page_title': "Astronauta capta &#34;puesta de la luna&#34; desde la Estación Espacial Internacional",
            'pub_date': '2019/04/05 13:03:23',
            'pub_date_simple': '2019/04/05 13:03:23',
            'pub_date_GMT': '2019/04/05 16:03:23',
            'upd_date': '2019/04/05 16:09:24',
            'upd_date_GMT': '2019/04/05 12:09:24',
            'generateddate': '2019/04/05 13:09:25',
            'main_zone': 'pr',
            'agency': 'cl',
            'autor_name': 'Patricio Vargas',
            'owner_market': 'cl',
            'current_market': 'pr',
            'byline': 'Reuters',
            'channel_name': 'destacado-tv',
            'sub_channel_names': 'destacado-tv',
            'all_channel_names': 'destacado-tv,noticias,publimetro-tv,widget-tv',
            'pub_type': 'normal',
            'content_type': 'video',
            'canonical_link': 'https://www.publimetro.cl/cl/noticias/2019/04/05/astronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html',
            'current_link': 'https://www.metro.pr/pr/destacado-tv/2019/04/05/astronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html',
            
            
            'palabras' : '97'
            

        }];
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KDKGSS');</script>
    <!-- End Google Tag Manager -->

    <script src="/assets/js/head.js"></script>

    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">





    
      <script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 900000);
      }
      ar();
      </script>
      

      <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=1754931584727128";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->

    <script type="text/javascript" src="/assets/js/publicidad.js" ></script>

    
            
    

    
            
            
    

    

    
    <script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
    <script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>
    <script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "destacado-tv";
    var dfp_seccion = "destacado-tv";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'video';
    var dfp_keyword =  'astronauta,Capta,Estaci&oacute;n Espacial Internacional,puesta de la luna,la luna,luna llena,soy luna,sol y luna,luna hoy,luna llena marzo 2019,luna nueva,luna creciente,luna de hoy,valle de la luna,luna de gusano,luna llena marzo 2019 chile,fases de la luna,luna gusano,piedra luna,diego luna,quien es el due&ntilde;o de la luna,super luna marzo 2019,pez luna,luna de miel en familia,hijo de la luna,luna creciente marzo 2019,due&ntilde;o de la luna,motel sol y luna,canciones de soy luna'.replace(/,\s+/g,",");
    var dfp_categorias = "destacado-tv,noticias,publimetro-tv,widget-tv";
    var dfp_safety = "false";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "5bb17d04c7f57dbdf1863745e57eda176464381f";
    var dfp_i = 693573;
    var dfp_pais = "PR";
    </script>
    <script type="text/javascript" src="/assets/js/ads.js"></script>
    


    
    <script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2019/04/05/mc215427ecaa2ae1ef6332cb9e3cbb4ed-c82facad7d9e805282f9adf43540445a-1200x800.jpg"
       ],
       "author": "Patricio Vargas",
       "datePublished": "2019/04/05 13:03:23",
       "headline" : "(none)",
       "publisher" : {
          "@type":"Organization",
          "name":"Metro",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
    


    <script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
    <script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>



</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="pr" data-product="Metro" data-tw="@Metro_PR" destacado-tv>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=370704503348760';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  

    <div id='ad_layer' >
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
    </div>
    
    <div id='ad_skin' style="display:none;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
          });
      </script>
    </div>
    

    <div id='ad_footer' style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
    </div>

    <div id='ad_teads'  style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_teads');
          });
      </script>
    </div>

    <div id='ad_style'  style="max-height:0px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_style');
          });
      </script>
    </div>





    
    
        
    

    <!-- destacado-tv -->
    <!--  -->

    
      <!-- jano 1 -->
        <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
    

        <div id='ad_header' class="publicidad">
            <p>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
            </p>

        </div>

    
</div>

<!-- Nuevo header -->

    <header class="header-land-art" >
        <div class="w-menu-metro row">
            <div class="col-xs-12">
                <div class="navbar-brand">
                    <a href="/pr/">
                        <img src="/assets/svg/logo-metro-pr.svg" class="logo" alt="Metro Puerto Rico" title="Metro Puerto Rico">
                    </a>
                </div>
                <nav id="transNav" >
                <ul class="nav navbar-nav"><li><a href="" class="navbar-brand"></a></li><li><a href="/pr/noticias/" title="Noticias">Noticias</a></li><li><a href="/pr/deportes/" title="Deportes">Deportes</a></li><li><a href="/pr/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/pr/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="https://www.metro.pr/pr/metro-tv.shtml" title="Metro TV">Metro TV</a></li><li><a href="https://www.metro.pr/pr/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/pr/puerto-rico-a-un-ano-de-maria/" title="Puerto Rico a un año de María">Puerto Rico a un año de María</a></li></ul>
                </nav>
                <div class="navbar-right menu-red">
                  <style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }

                  </style>
                <small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
                    <ul class="nav navbar-nav">
                    	<li><a class="l-sabrosia" href="https://www.sabrosia.pr" target="_blank" title="Sabrosia">Sabrosia</a></li><li><a class="l-elcalce" href="https://elcalce.com/pr/" target="_blank" title="El Calce">El Calce</a></li><li><a class="l-activo" href="https://activopr.com/" target="_blank" title="Activo">Activo</a></li>
                    </ul>
                </div>

            </div>
        </div>

        <!--AQUI AGREGAR LA CLASE LOCAL ej: head-elgrafico-->
        <div class="w-menu-local row " data-spy="affix" data-offset-top="0">
            <div class="col-xs-12">
                
                
                
                <div class="navbar-brand">
                    <a href="#">
                        <h2 class="section-title">Destacado Tv</h2>
                        <img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                

                
                

                
                <div class="navbar-right util-box">




                        <!-- Buscador -->
                         <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
                            <span class="fa fa-search"></span>
                        </button>




                        <!--caja print-->
                         <div class="pull-right minhead_print-preview">
                            <div class="minhead_diario">
                                  <a href="http://clubmetropr.com/" target="_blank" title="Metro Puerto Rico - 05/04/2019"><img src="https://rm.metrolatam.com/2019/04/05/sanjuan/mini_1-42baaa5d066367903fb5a4df46f5b1e2.jpg" alt="Metro Puerto Rico - 05/04/2019"></a>


                            </div>
                        </div>
                        <!--RRSS-->
                         <div class="RRSS-box pull-right">
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" href="https://www.facebook.com/MetroPR" target="_blank"></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter" href="https://twitter.com/Metro_PR" target="_blank"></a>
                                </li>
                            </ul>
                        </div>



                        <!--Auspiciador-->
                        
                        <div id='ad_sponsor' class="publicidad pull-right">
                            <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                            </script>
                        </div>
                        


                </div>

            </div>

            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse " id="search-box-desktop">
                <form class="form-inline" method="get" action="/pr/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </div>



    </header>



<!-- Fin nuevo header -->

      <!-- jano 2 -->
        <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">

                <div class="share-options-scroll">

<div class="twitter-btn-share">
    <a href="https://twitter.com/Metro_PR" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @Metro_PR</a>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
    <div class="fb-like" data-href="https://www.facebook.com/MetroPR/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

</div>
                    <a class="navbar-brand" href="https://www.metro.pr/pr/">
                        <object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 90px;">
                            <img src="/assets/svg/logo-metro-pr.png" style="width: 90px;" alt="Metro Puerto Rico">
                        </object>

                    </a>
                    <button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-noticias" title="Noticias">Noticias</a></li><li><a href="#menu-deportes-3" title="Deportes">Deportes</a></li><li><a href="#menu-entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline" method="get" action="/pr/search.html">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">                
                        <div class="btn-group"><button class="btn"><a href="/pr/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/pr/economia/" title="Economía">Economía</a></li><li><a href="/pr/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/pr/metro-negocios/" title="Metro Negocios">Metro Negocios</a></li><li><a href="/pr/mundo/" title="Mundo">Mundo</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/pr/deportes/">Deportes</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/pr/rusia-2018/" title="Rusia 2018">Rusia 2018</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/pr/entretenimiento/">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/pr/arteycultura/" title="Arte y Cultura">Arte y Cultura</a></li><li><a href="/pr/cine/" title="Cine">Cine</a></li><li><a href="/pr/farandula/" title="Farándula">Farándula</a></li><li><a href="/pr/musica/" title="Música">Música</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/pr/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/pr/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/pr/gastronomia/" title="Gastronomía">Gastronomía</a></li><li><a href="/pr/moda/" title="Moda">Moda</a></li><li><a href="/pr/salud/" title="Salud">Salud</a></li><li><a href="/pr/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/pr/tunuevohogar/" title="Tu Nuevo Hogar">Tu Nuevo Hogar</a></li></ul></div><div class="btn-group"><button class="btn"><a href="https://www.metro.pr/pr/metro-tv.shtml">Metro TV</a></button></div><div class="btn-group"><button class="btn"><a href="https://www.metro.pr/pr/opinion.shtml">Opinión</a></button></div><div class="btn-group"><button class="btn"><a href="/pr/puerto-rico-a-un-ano-de-maria/">Puerto Rico a un año de María</a></button></div>
            </ul>

        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li><a class="l-sabrosia" href="https://www.sabrosia.pr" target="_blank" title="Sabrosia">Sabrosia</a></li><li><a class="l-elcalce" href="https://elcalce.com/pr/" target="_blank" title="El Calce">El Calce</a></li><li><a class="l-activo" href="https://activopr.com/" target="_blank" title="Activo">Activo</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>

    




<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>

<script>



</script>

<div class="main-content" data-encadenadoDesactivado="1">

    <div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Patricio Vargas" data-categoryid="(none)">
      

         <div class="slot wrap-bnr publicidad" id='ad_top' >
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      
      

    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data–encadenado="0" data-id="693573" data-category="destacado-tv" data-contentType="video" data-url="https://www.metro.pr/pr/destacado-tv/2019/04/05/astronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html" data-title="Astronauta%20capta%20%22puesta%20de%20la%20luna%22%20desde%20la%20Estaci%C3%B3n%20Espacial%20Internacional | Metro">


	    <div id="skin-branding" class="portaSkin">
	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content">

                  <div class="article__header">
                    

                    <div class="wrap-video">

                            <div class="head-section-tv">
                                <div class="row">
                                    <div class="col-xs-12 col-sm-6">
                                        <h3>Destacado Tv</h3>
                                    </div>
                                    <div class="col-xs-12 col-sm-6">
                                        <div class="video-options-box">
                                            <div class="tv-swich" style="display:none;">
                                                <div class="onoffswitch">
                                                    <input type="checkbox" name="onoffswitch" class="onoffswitch-checkbox" id="myonoffswitch" checked>
                                                    <label class="onoffswitch-label" for="myonoffswitch"></label>
                                                </div>
                                                <span>reproducción atomática</span>
                                            </div>

                                            
                                            <ul class="player-bottom-expan">
                                                <li id="compress" class="active"><i class="fa fa-compress" aria-hidden="true"></i></li>
                                                <!-- <li id="expand"><i class="fa fa-arrows-h" aria-hidden="true"></i></li>-->
                                                <li id="carousel-list" style="display:none;">
                                                    <div class="carr-i"></div>
                                                    <div class="carr-c"></div>
                                                    <div class="carr-d"></div>
                                                </li>
                                            </ul>
                                            
                                        </div>
                                    </div>
                                </div>
                            </div>

                            <div class="carousel-content metro-carousel" data-responsive="true" data-jcarousel="true" data-center="true">
                                <div class="video-box wrap-article">
                                  
                                    
                                  

                                    <div class="embed-responsive embed-responsive-16by9">
                                      
                                        
                                      
                                      <img id="previewVideo" src="https://media.metrolatam.com/2019/04/05/mc215427ecaa2ae1ef6332cb9e3cbb4ed-c82facad7d9e805282f9adf43540445a-1200x800.jpg" >

                                        <iframe id="playerRudo" onload="cambiaImagen();" class="vrudo"
                                          width="100%" height="100%" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" scrolling="no" style="display:none;" data-io-video-title="Astronauta capta &#34;puesta de la luna&#34; desde la Estación Espacial Internacional"></iframe>
                                          <script>

                                            var rudo="(none)";
                                            var videotipo="rudo";
                                            var videoid="bHm1kF";
                                            var categoryRudo="destacado-tv";
                                            var channels="destacado-tv,noticias,publimetro-tv,widget-tv".replace(/,/g,"_");

                                            if(/nueva-mujer/.test(channels)){
                                              channels = "nueva-mujer_"+channels;
                                            }
                                            channels = channels.replace(/[0-9]+/,"").replace("-_","_");
                                            var cola = "&io_page_type=embed&io_app_id=42753&io_canonical_url=" + encodeURIComponent("https://www.publimetro.cl/cl/noticias/2019/04/05/astronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html");

                                            if(videotipo == "rudo"){
                                              if(videoid == ""){
                                                var src = "https://rudo.video/vod/"+rudo+"/country/PR/section/"+channels+"/device/Metro/type/sitio/origin/postvideo_PR/autostart/true/volume/0?metroproduct=metro.pr"+cola;
                                              }else{
                                                var src = "https://rudo.video/vod/"+videoid+"/country/PR/section/"+channels+"/device/Metro/type/sitio/origin/postvideo_PR/autostart/true/volume/0?metroproduct=metro.pr"+cola;
                                              }
                                            }else if(videotipo == "youtube"){
                                              var src = "https://www.youtube.com/embed/"+videoid;
                                            }else if(videotipo == "live"){
                                              var src = "https://rudo.video/live/"+videoid+"/country/PR/section/"+channels+"/device/Metro/type/sitio/origin/postvideo_PR/autostart/true/volume/0?metroproduct=metro.pr"+cola;
                                            }else{
                                              var src = "about:blank";
                                            }
                                            document.getElementById("playerRudo").src = src;
                                            function cambiaImagen(vid){

                                              document.getElementById("playerRudo").style.display = "block";
                                              document.getElementById("previewVideo").style.display = "none";

                                            }
                                          </script>
                                    </div>

                                </div>
                            </div>

                    </div>

	                <!-- cabecera -->
	                
	                  
	                

	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    


                                    <h1 class="article-title">Astronauta capta &#34;puesta de la luna&#34; desde la Estación Espacial Internacional</h1>
                                    <h2 class="excerpt">Astronauta comparte imágenes impresionantes de la puesta de la luna desde la estación espacial.</h2>

                                    <!--nueva firma-->
                                    <div class="row autorandshare">
                                        <div class="col-xs-12 col-md-7">
                                        <div class="autorandshare__wrapautor">
                                            <div class="autorandshare__autor">
                                                <i class="fa fa-pied-piper"> </i>
                                                
                                                  <strong>Por Reuters</strong>
                                                
                                            </div>
                                            <div class="autorandshare__date">
                                                <i class="fa fa-clock-o"></i>

                                                <time class="" datetime="2019-04-05T13:03:23-03:00">
                                                  
                                                    viernes 05 de abril de 2019, a las 12:09
                                                  

                                                </time>
                                            </div>

                                        </div>


                                        </div>
                                        <div class="col-xs-12 col-md-5">
                                            <div class="row wrap-share">
                                                <div class="col-xs-6">




                                                    <a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metro.pr/pr/destacado-tv/2019/04/05/astronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html" data-id-post="693573" data-url="https://www.metro.pr/pr/destacado-tv/2019/04/05/astronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html">
                                                        <i class="fa fa-facebook"></i>
                                                        <small>comparte</small>
                                                    </a>
                                                </div>
                                                <div class="col-xs-6">
                                                    <a class="btn twitter-btn" target="new" href="https://twitter.com/intent/tweet?text=Astronauta%20capta%20&%2334;puesta%20de%20la%20luna&%2334;%20desde%20la%20Estaci%C3%B3n%20Espacial%20Internacional&url=https://www.metro.pr/pr/destacado-tv/2019/04/05/astronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html" data-id-post="693573" data-url="https://www.metro.pr/pr/destacado-tv/2019/04/05/astronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html" data-title="Astronauta%20capta%20&%2334;puesta%20de%20la%20luna&%2334;%20desde%20la%20Estaci%C3%B3n%20Espacial%20Internacional">
                                                        <i class="fa fa-twitter"></i>
                                                        <small>comparte</small>
                                                    </a>
                                                </div>
                                            </div>

                                        </div>

                                    </div>
                                    <!--fin nueva firma-->


                                    



                                </header>
                            </div>
                        </div>






                    </div>
                    
	                </div>

                  
                  <aside class="article__sidebar">
  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
    </div>

    <div class="content">
      <div>

      <article><a href="https://www.metro.pr/pr/noticias/2019/04/05/comisionada-residente-a-pesar-de-controversias-con-casa-blanca-hay-que-seguir-con-el-mensaje.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/04/05/screenshot20190405at14014pm-e3bf4ebe2133374a1854d2ebd8761074-300x200.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/noticias/2019/04/05/comisionada-residente-a-pesar-de-controversias-con-casa-blanca-hay-que-seguir-con-el-mensaje.html" class="">Comisionada residente: "a pesar de controversias con Casa Blanca hay que seguir con el mensaje"</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/locales/">Locales</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>

      </div>
    </div>

      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <!-- bHm1kF1 --><article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bHm1kF/country/PR/section/noticias_publimetro-tv/device/Metro/type/sitio/origin/sidebar_PR/autostart/true/volume/0?metroproduct=metro.pr&io_page_type=embed&io_app_id=42753&io_canonical_url=https%3A%2F%2Fwww.metro.pr%2Fpr%2Fdestacado-tv%2F2019%2F04%2F05%2Fastronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html" data-io-video-title="Astronauta capta &quot;puesta de la luna&quot; desde la Estación Espacial Internacional"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/destacado-tv/2019/04/05/astronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html" class="">Astronauta capta "puesta de la luna" desde la Estación Espacial Internacional</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>

      <div class="content">
        <div>
          <article><a href="https://www.metro.pr/pr/entretenimiento/2019/04/03/shiloh-jolie-pitt-comienza-tratamiento-cambio-sexo-brad-pitt-furioso-angelina-jolie.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2019/04/03/shilohjolieangelinebradpittpublinews-01a8e9674c55a52084e07ecfc00cd725-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/entretenimiento/2019/04/03/shiloh-jolie-pitt-comienza-tratamiento-cambio-sexo-brad-pitt-furioso-angelina-jolie.html" class="">Shiloh inicia tratamiento para cambiar de sexo y sorprende la reacción de Brad Pitt</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>

      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>
</aside>

                  




	                <div class="article__main">


                             

                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metro.pr/pr/destacado-tv/2019/04/05/astronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html" data-id-post="693573" data-url="https://www.metro.pr/pr/destacado-tv/2019/04/05/astronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html" ></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" href="https://twitter.com/intent/tweet?text=Astronauta%20capta%20&%2334;puesta%20de%20la%20luna&%2334;%20desde%20la%20Estaci%C3%B3n%20Espacial%20Internacional&url=https://www.metro.pr/pr/destacado-tv/2019/04/05/astronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html" data-id-post="693573" data-url="https://www.metro.pr/pr/destacado-tv/2019/04/05/astronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html" data-title="Astronauta%20capta%20&%2334;puesta%20de%20la%20luna&%2334;%20desde%20la%20Estaci%C3%B3n%20Espacial%20Internacional"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">
                              <div data-io-article-url="https://www.metro.pr/pr/noticias/2019/04/05/astronauta-capta-puesta-la-luna-desde-la-estacion-espacial-internacional.html">
                                    <p>La astronauta Anne McClain, quien está estacionada en la EEI, compartió esta espectacular vista de la luna que desaparece detrás de la Tierra en Twitter.</p>
<p>El video de McClain muestra un lapso de tiempo de la "configuración" de la luna detrás de la Tierra, mientras que la estación espacial acelera a través de su órbita. Video: Reuters.</p>
<p class="p1"><b>Te podría interesar: </b></p>
<ul class="ul1">
<li class="li2"><a href="https://www.metro.pr/pr/entretenimiento/2019/04/05/manny-manuel-se-presentara-coliseo-puerto-rico.html"><b>Manny Manuel se presentará en el Coliseo de Puerto Rico</b></a></li>
<li class="li2"><b></b><a href="https://www.metro.pr/pr/noticias/2019/04/05/rossello-niega-que-su-hermano-tenga-contrato-con-educacion.html"><b>Rosselló niega que su hermano tenga contrato con Educación</b></a></li>
<li class="li2"><b></b><a href="https://www.metro.pr/pr/noticias/2019/04/05/keleher-del-gobierno-surge-mas-pesquisa.html"><b>Más de la pesquisa federal sobre Julia Keleher</b></a></li>
</ul>

                              </div>

                                    

                                    <div class="wrap-article tags-box" tg new-tag="true">
  <ul class="list-tags">
        <li><a href="/pr/tag/astronauta" title="astronauta">astronauta</a></li>
        <li><a href="/pr/tag/capta" title="Capta">Capta</a></li>
        <li><a href="/pr/tag/estacion-espacial-internacional" title="Estación Espacial Internacional">Estación Espacial Internacional</a></li>
        <li><a href="/pr/tag/puesta-de-la-luna" title="puesta de la luna">puesta de la luna</a></li>
    
  </ul>
</div>


                                    <div class="">

                                        <div class="head-section-tv">
                                            <div class="row">
                                                <div class="col-xs-12 col-md-8">
                                                    <h3></h3>
                                                </div>
                                            </div>


                                        </div>


                                        <div class="container-fluid" id="contenidoArticuloTv">
                                            <div class="row mini-boxes">

                                            </div>
                                            <div class="row">
                                                <a href="" class="load-article" style="display:none;">
                                                    <span class="btn btn-default ">Cargar más contenido</span>
                                                </a>

                                            </div>
                                        </div>


                                    </div>



                                    </div>
                                    </div>

                                </div>

                                


	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot publicidad" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/pr/" role="button">
                    <object class="logo-svg logo-metro " data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 120px;">
                        <img src="/assets/svg/logo-metro-pr.png" width="120px" alt="Publimetro Puerto Rico">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="#"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="#"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metro.pr/pr/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metro.pr/pr/opinion.shtml" title="Opinión">Opinión</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/rusia-2018/" title="Rusia 2018">Rusia 2018</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="https://www.metro.pr/pr/page/directorio.shtml" title="Directorio">Directorio</a></li><li><a href="https://www.scribd.com/document/397284380/Tarifario-MediaKit-2019-OneMetro" target="_blank" title="Tarifario">Tarifario</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Más Información</h5></li><li><a href="https://www.metro.pr/pr/page/termino-condiciones.shtml" title="Término y condiciones">Término y condiciones</a></li><li><a href="https://www.metro.pr/pr/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li>
                        </ul>

                        <ul class="horizontal-list">
                          <li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li><a class="l-sabrosia" href="https://www.sabrosia.pr" target="_blank" title="Sabrosia">Sabrosia</a></li><li><a class="l-elcalce" href="https://elcalce.com/pr/" target="_blank" title="El Calce">El Calce</a></li><li><a class="l-activo" href="https://activopr.com/" target="_blank" title="Activo">Activo</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 - 2019 Metro International</p>
    </section>



</footer>

<!-- Google Tag Manager Footer -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NR3FGH');</script>
<!-- Google Tag Manager Footer -->


<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>



<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
<script src="/assets/js/mustache.js" ></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js" ></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js" ></script>
<script src="/assets/js/articulo.js" ></script>
<script src="/assets/js/bootstrap.min.js" ></script>




<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">


<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js" ></script>

<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>

</body>

</html>


