
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
            Tras su renuncia a la realeza: Hilary Clinton demostró su apoyo a Meghan Markle con potente mensaje feminista
        
         |
        
            Metro
        </title>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.publimetro.cl/cl/noticias/2020/01/25/meghan-markle-hilary-clinton-apoyo-renuncia.html"
      },
      "headline": "Tras su renuncia a la realeza: Hilary Clinton demostró su apoyo a Meghan Markle con potente mensaje feminista",
      "image": ["https://media.metrolatam.com/2019/11/07/screenshot201911-a1b2aec64e100a779f05218b395deee4-1200x800.jpg"],
      "datePublished": "2020-01-25T17:40:20-03:00",
      "dateModified": "2020-01-25T16:58:13-03:00",
      "author": {
        "@type": "Person",
        "name": "Rosa Alejandra Silva"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Publimetro",
        "logo": {
          "@type": "ImageObject",
          "url": "https://assets.metrolatam.com/amp/brand/global_480x160.png",
          "width": "480",
          "height": "160"
        }
      },
      "articleSection": "noticias",
      "description": "Meghan Markle recibe el apoyo de Hilary Clinton luego de haber renunciado a la realeza y comenzar su nueva vida en Canadá.",
      "keywords": "Meghan Markle,meghan markle embarazo,Meghan Markle instagram,meghan markle peliculas,meghan markle suits,meghan markle tiene hijos,meghan markle wikipedia,principe harry y meghan markle ultimas noticias,ultimas fotos,kate middleton,megan y harry",
       
      "wordCount": "0"


    }
    </script>
<meta name="description" content="Meghan Markle recibe el apoyo de Hilary Clinton luego de haber renunciado a la realeza y comenzar su nueva vida en Canadá.">
<meta name="keywords" content="Meghan Markle,meghan markle embarazo,Meghan Markle instagram,meghan markle peliculas,meghan markle suits,meghan markle tiene hijos,meghan markle wikipedia,principe harry y meghan markle ultimas noticias,ultimas fotos,kate middleton,megan y harry">

<meta property="article:tag" content="Meghan Markle" />
<meta property="article:tag" content="meghan markle embarazo" />
<meta property="article:tag" content="Meghan Markle instagram" />
<meta property="article:tag" content="meghan markle peliculas" />
<meta property="article:tag" content="meghan markle suits" />
<meta property="article:tag" content="meghan markle tiene hijos" />
<meta property="article:tag" content="meghan markle wikipedia" />
<meta property="article:tag" content="principe harry y meghan markle ultimas noticias" />
<meta property="article:tag" content="ultimas fotos" />
<meta property="article:tag" content="kate middleton" /><meta property="article:tag" content="megan y harry" />
<link rel="canonical" href="https://www.publimetro.cl/cl/noticias/2020/01/25/meghan-markle-hilary-clinton-apoyo-renuncia.html" />
<meta property="og:url" content="https://www.metro.pr/pr/noticias/2020/01/25/meghan-markle-hilary-clinton-apoyo-renuncia.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Metro" />
<meta property="og:title" content="Tras su renuncia a la realeza: Hilary Clinton demostró su apoyo a Meghan Markle con potente mensaje feminista" />
<link rel="alternate" type="application/json+oembed" href="https://oe.srvmt.com/services/oembed/?format=json&url=https://www.metro.pr/pr/noticias/2020/01/25/meghan-markle-hilary-clinton-apoyo-renuncia.html" title="Tras su renuncia a la realeza: Hilary Clinton demostró su apoyo a Meghan Markle con potente mensaje feminista" />
<link rel="alternate" type="text/xml+oembed" href="https://oe.srvmt.com/services/oembed/?format=xml&url=https://www.metro.pr/pr/noticias/2020/01/25/meghan-markle-hilary-clinton-apoyo-renuncia.html" title="Tras su renuncia a la realeza: Hilary Clinton demostró su apoyo a Meghan Markle con potente mensaje feminista" />
<meta property="og:description" content="Meghan Markle recibe el apoyo de Hilary Clinton luego de haber renunciado a la realeza y comenzar su nueva vida en Canadá." />
<link rel="amphtml" href="https://www.metro.pr/pr/metroamp/noticias/2020/01/25/meghan-markle-hilary-clinton-apoyo-renuncia.html">
<meta property="og:image" content="https://media.metrolatam.com/2019/11/07/screenshot201911-a1b2aec64e100a779f05218b395deee4-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/11/07/screenshot201911-a1b2aec64e100a779f05218b395deee4-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Rosa Alejandra Silva" />
<meta content="255831954461384" property="fb:pages">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Metro_PR" />
<meta name="twitter:title" content="Tras su renuncia a la realeza: Hilary Clinton demostró su apoyo a Meghan Markle con potente mensaje feminista" />
<meta name="twitter:description" content="Meghan Markle recibe el apoyo de Hilary Clinton luego de haber renunciado a la realeza y comenzar su nueva vida en Canadá." />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/11/07/screenshot201911-a1b2aec64e100a779f05218b395deee4-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metro.pr/pr/noticias/2020/01/25/meghan-markle-hilary-clinton-apoyo-renuncia.html" />
<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.2">
<script type="text/javascript">
    var sitecod = 'pr';
    var all_channel_names = 'noticias';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '757124',
            'page_title': "Tras su renuncia a la realeza: Hilary Clinton demostró su apoyo a Meghan Markle con potente mensaje feminista",
            'pub_date': '2020/01/25 17:40:20',
            'pub_date_simple': '2020/01/25 17:40:20',
            'pub_date_GMT': '2020/01/25 20:40:20',
            'upd_date': '2020/01/25 20:58:13',
            'upd_date_GMT': '2020/01/25 16:58:13',
            'generateddate': '2020/01/25 17:58:13',
            'main_zone': 'pr',
            'agency': 'cl',
            'autor_name': 'Rosa Alejandra Silva',
            'owner_market': 'cl',
            'current_market': 'pr',
            'byline': 'Rosa Alejandra Silva',
            'channel_name': 'noticias',
            'sub_channel_names': 'noticias',
            'all_channel_names': 'noticias',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.publimetro.cl/cl/noticias/2020/01/25/meghan-markle-hilary-clinton-apoyo-renuncia.html',
            'current_link': 'https://www.metro.pr/pr/noticias/2020/01/25/meghan-markle-hilary-clinton-apoyo-renuncia.html',
            
            
            'palabras' : '0'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KDKGSS');</script>

<script src="/assets/js/head.js"></script>
<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 610000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script type="text/javascript" src="/assets/js/publicidad.js?v=1.1.1"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "noticias";
    var dfp_seccion = "noticias";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'Meghan Markle,meghan markle embarazo,Meghan Markle instagram,meghan markle peliculas,meghan markle suits,meghan markle tiene hijos,meghan markle wikipedia,principe harry y meghan markle ultimas noticias,ultimas fotos,kate middleton,megan y harry'.replace(/,\s+/g,",");
    var dfp_categorias = "noticias";
    var dfp_safety = "false";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "a9195b98725d09d3e0527a65622f65c5f686d986";
    var dfp_i = 757124;
    var dfp_pais = "PR";
    </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.2"></script>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2019/11/07/screenshot201911-a1b2aec64e100a779f05218b395deee4-1200x800.jpg"
       ],
       "author": "Rosa Alejandra Silva",
       "datePublished": "2020/01/25 17:40:20",
       "headline" : "(none)",
       "publisher" : {
          "@type":"Organization",
          "name":"Metro",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="pr" data-product="Metro" data-tw="@Metro_PR" noticias>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.3&appId=370704503348760"></script>
<div id='ad_layer'>
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
          });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_teads');
          });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_style');
          });
      </script>
</div>



<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/pr/">
<img src="/assets/svg/logo-metro-pr.svg" class="logo" alt="Metro Puerto Rico" title="Metro Puerto Rico">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"></a></li><li><a href="/pr/noticias/" title="Noticias">Noticias</a></li><li><a href="/pr/deportes/" title="Deportes">Deportes</a></li><li><a href="/pr/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/pr/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="https://www.metro.pr/pr/metro-tv.shtml" title="Metro TV">Metro TV</a></li><li><a href="https://www.metro.pr/pr/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/pr/puerto-rico-a-un-ano-de-maria/" title="Puerto Rico a un año de María">Puerto Rico a un año de María</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }

                  </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li><a class="l-sabrosia" href="https://www.sabrosia.pr" target="_blank" title="Sabrosia">Sabrosia</a></li><li><a class="l-elcalce" href="https://elcalce.com/pr/" target="_blank" title="El Calce">El Calce</a></li><li><a class="l-activo" href="https://activopr.com/" target="_blank" title="Activo">Activo</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row " data-spy="affix" data-offset-top="0">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Noticias</h2>
<img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
</a>
</div>

<nav id="mainMenu">
<a href="#" class="show-menu fa fa-bars"></a>
<ul class="nav navbar-nav">
<ul class="nav navbar-nav"><li><a href="/pr/economia/" title="Economía">Economía</a></li><li><a href="/pr/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/pr/metro-negocios/" title="Metro Negocios">Metro Negocios</a></li><li><a href="/pr/mundo/" title="Mundo">Mundo</a></li></ul>
</ul>
</nav>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="http://clubmetropr.com/" target="_blank" title="Metro Puerto Rico - 24/01/2020"><img src="https://rm.metrolatam.com/2020/01/24/sanjuan/mini_1-9112b691a49ab4f90614cadb09a0ec6c.jpg" alt="Metro Puerto Rico - 24/01/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/MetroPR" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/Metro_PR" target="_blank"></a>
</li>
<li>
<a class="fa fa-linkedin" href="https://www.linkedin.com/company/metro-puerto-rico" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/Metropuertorico" target="_blank"></a>
</li>
</ul>
</div>

<div id='ad_sponsor' class="publicidad pull-right">
<script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                            </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/pr/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
</header>



<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="twitter-btn-share">
<a href="https://twitter.com/Metro_PR" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @Metro_PR</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/MetroPR/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metro.pr/pr/">
<object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 90px;">
<img src="/assets/svg/logo-metro-pr.png" style="width: 90px;" alt="Metro Puerto Rico">
</object>
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-noticias" title="Noticias">Noticias</a></li><li><a href="#menu-deportes-3" title="Deportes">Deportes</a></li><li><a href="#menu-entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/pr/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/pr/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/pr/economia/" title="Economía">Economía</a></li><li><a href="/pr/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/pr/metro-negocios/" title="Metro Negocios">Metro Negocios</a></li><li><a href="/pr/mundo/" title="Mundo">Mundo</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/pr/deportes/">Deportes</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/pr/rusia-2018/" title="Rusia 2018">Rusia 2018</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/pr/entretenimiento/">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/pr/arteycultura/" title="Arte y Cultura">Arte y Cultura</a></li><li><a href="/pr/cine/" title="Cine">Cine</a></li><li><a href="/pr/farandula/" title="Farándula">Farándula</a></li><li><a href="/pr/musica/" title="Música">Música</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/pr/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/pr/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/pr/gastronomia/" title="Gastronomía">Gastronomía</a></li><li><a href="/pr/moda/" title="Moda">Moda</a></li><li><a href="/pr/salud/" title="Salud">Salud</a></li><li><a href="/pr/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/pr/tunuevohogar/" title="Tu Nuevo Hogar">Tu Nuevo Hogar</a></li></ul></div><div class="btn-group"><button class="btn"><a href="https://www.metro.pr/pr/metro-tv.shtml">Metro TV</a></button></div><div class="btn-group"><button class="btn"><a href="https://www.metro.pr/pr/opinion.shtml">Opinión</a></button></div><div class="btn-group"><button class="btn"><a href="/pr/puerto-rico-a-un-ano-de-maria/">Puerto Rico a un año de María</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro: </span>
</div>
<ul class="list-brand">
<li><a class="l-sabrosia" href="https://www.sabrosia.pr" target="_blank" title="Sabrosia">Sabrosia</a></li><li><a class="l-elcalce" href="https://elcalce.com/pr/" target="_blank" title="El Calce">El Calce</a></li><li><a class="l-activo" href="https://activopr.com/" target="_blank" title="Activo">Activo</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.customgrid{
  margin-top: initial !important;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Rosa Alejandra Silva" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' style="width:970px; margin:0 auto;">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="757124" data-category="noticias" data-contentType="article" data-url="https://www.metro.pr/pr/noticias/2020/01/25/meghan-markle-hilary-clinton-apoyo-renuncia.html" data-title="Tras%20su%20renuncia%20a%20la%20realeza:%20Hilary%20Clinton%20demostr%C3%B3%20su%20apoyo%20a%20Meghan%20Markle%20con%20potente%20mensaje%20feminista | Metro">

<img data-backmedia="true" data-src="2019/11/07/screenshot201911-a1b2aec64e100a779f05218b395deee4-1200x600.jpg" src="https://media.metrolatam.com/2019/11/07/screenshot201911-a1b2aec64e100a779f05218b395deee4-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Tras su renuncia a la realeza: Hilary Clinton demostró su apoyo a Meghan Markle con potente mensaje feminista" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Tras su renuncia a la realeza: Hilary Clinton demostró su apoyo a Meghan Markle con potente mensaje feminista</h1>
<h2 class="excerpt">La duquesa lleva una nueva vida en Canadá. </h2>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Rosa Alejandra Silva</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2020-01-25T17:40:20-03:00">
Sábado 25 de enero de 2020, a las 17:40
</time>
</div>
</div>
</div>
</div>
 
</header>
</div>
</div>

<img data-backmedia="true" data-src="2019/11/07/screenshot201911-a1b2aec64e100a779f05218b395deee4-1200x600.jpg" src="https://media.metrolatam.com/2019/11/07/screenshot201911-a1b2aec64e100a779f05218b395deee4-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Tras su renuncia a la realeza: Hilary Clinton demostró su apoyo a Meghan Markle con potente mensaje feminista" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article id="757104"><a href="https://www.metro.pr/pr/noticias/2020/01/25/guardia-nacional-comienza-traslado-a-nuevo-campamento-base-de-ponce.html" class="link-image"><img data-src="https://media.metrolatam.com/2020/01/25/photo20200125140-2701c01972fb4d007ec0ec37bcccf945-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/noticias/2020/01/25/guardia-nacional-comienza-traslado-a-nuevo-campamento-base-de-ponce.html" class="">Guardia Nacional comienza traslado a nuevo Campamento Base de Ponce</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5e18b20b803d4d06ffafa28b?player=5dde9cde1be186077b949e35&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Gas lacrimógeno y arrestos en Sao Paulo durante la protesta contra el alza del transporte público"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/destacado-tv/2020/01/10/gas-lacrimogeno-arrestos-sao-paulo-la-protesta-alza-del-transporte-publico.html" class="">Gas lacrimógeno y arrestos en Sao Paulo durante la protesta contra el alza del transporte público</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/publimetro-tv">Publimetro TV</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metro.pr/pr/deportes/2020/01/23/aaron-hernandez-10-cosas-documental-netflix-no-cuenta.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2020/01/23/aron1-b17671b402b6f2f67dac8748a59a2e59-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/deportes/2020/01/23/aaron-hernandez-10-cosas-documental-netflix-no-cuenta.html" class="">Aaron Hernández: 10 cosas que el documental de Netflix no cuenta</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/deportes/">Deportes</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</aside>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metro.pr/pr/noticias/2020/01/25/meghan-markle-hilary-clinton-apoyo-renuncia.html" data-id-post="757124" data-url="https://www.metro.pr/pr/noticias/2020/01/25/meghan-markle-hilary-clinton-apoyo-renuncia.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Tras%20su%20renuncia%20a%20la%20realeza:%20Hilary%20Clinton%20demostr%C3%B3%20su%20apoyo%20a%20Meghan%20Markle%20con%20potente%20mensaje%20feminista')));" href="https://twitter.com/intent/tweet?url=https://www.metro.pr/pr/noticias/2020/01/25/meghan-markle-hilary-clinton-apoyo-renuncia.html" data-id-post="757124" data-url="https://www.metro.pr/pr/noticias/2020/01/25/meghan-markle-hilary-clinton-apoyo-renuncia.html" data-title="Tras%20su%20renuncia%20a%20la%20realeza:%20Hilary%20Clinton%20demostr%C3%B3%20su%20apoyo%20a%20Meghan%20Markle%20con%20potente%20mensaje%20feminista"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metro.pr/pr/noticias/2020/01/25/meghan-markle-hilary-clinton-apoyo-renuncia.html">
<div class="resumen">
<p>Tras la renuncia de <strong>Meghan Markle</strong> y el <strong>príncipe Harry</strong> a la realeza británica, muchos se preguntan cómo alcanzará la pareja su independencia económica. Y tal parece, que ya cuentan con aliados cruciales para poder vivir bien.</p>
<p>Entre ellos se encuentra <strong>Hilary Clinton. Y es que la excandidata presidencial de los Estados Unidos </strong>mostró públicamente su apoyo directo a la <strong>duquesa de Sussex</strong>. Lo anterior a través de sus redes sociales.</p>
<p>Apenas días después de la mudanza de Meghan a Canadá, Clinton publicó una frase de la duquesa con la que mostró el afecto que tiene hacia su familia.</p>
<h3>Meghan Markle y Hilary Clinton consolidaron su amistad</h3>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B7uHSKontBU/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B7uHSKontBU/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B7uHSKontBU/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">‘To Meghan Markle’ is now a verb – here’s how to use it You too can preserve your own mental wellbeing by bailing from an environment that doesn’t value you – Sussex-style! You could understand why Meghan Markle, who opted out of royalty this month after a year of being hounded and vilified by a racist, rightwing press could be referred to in some circles as the patron saint of good mental health. “Meghan Markle, a verb, past tense &#8211; Meghan Markled: to value yourself and your mental health enough to up and leave a room/ situation/ environment in which your authentic self is not welcomed or wanted.” Why shouldn’t a word be made for a person who not only realizes when love is not returned, but when to get the hell out? If you aspire to Meghan Markle it in 2020, here’s how. Meghan Markling when going out To “Meghan Markle it” is an ode to self-respect, a sermon to owning one’s own boundaries, especially when it involves alcohol. Do say: “Man, when I get go out tonight, I am so going to Meghan Markle it,” before going home early, getting eight hours sleep and not texting your ex. Don’t say: “I don’t care about Meghan Markling it, I am going to dance on a table before texting my ex with some Beyoncé lyrics.” Meghan Markling in relationships On the matter of exes: the next time you get sent a text saying “U up?” at 3am from a deadbeat who has ignored you for weeks, you need to Meghan Markle it. Obviously most people can’t just move to Canada to become an uber-influencer. But you could consider whether said love interest really respects you, and if not, how to leave them behind. Do say: “I totally Meghan Markled my ex last night and never returned his texts.” Don’t say: “I’m not going to Meghan Markle this time: they didn’t get back to my last 30 calls, but I think they have been really busy, to be fair?” Meghan Markling it at work Do say: “I’m considering Meghan Markling: they haven’t given me a raise in two years, and I’d have better options working as an Instagram influencer than staying in this loveless work marriage.” Don’t say: “I’ll Meghan Markle it when I finally have time to update my LinkedIn, which is never.” Credit: The Guardian #meghan_harry_news</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/meghan_harry_news/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Meghan &amp; Harry News</a> (@meghan_harry_news) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-24T23:17:13+00:00">Jan 24, 2020 at 3:17pm PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>“Las mujeres no necesitan encontrar una voz. Tienen una voz. Necesitan sentirse capacitadas para usarla y se debe alentar a las personas a escuchar”, dice la frase que compartió la ex primera dama bajo la firma de Meghan.</p>
<p>La amistad de entre las dos mujeres nació de una visita que realizó Clinton a Londres. Ahí conoció a los <strong>duques de Sussex</strong> en su residencia de <strong>Frogmore Cottage.</strong></p>
<blockquote class="instagram-media" data-instgrm-captioned data-instgrm-permalink="https://www.instagram.com/p/B7wOFWoIKqb/?utm_source=ig_embed&amp;utm_campaign=loading" data-instgrm-version="12" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; min-width:326px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);">
<div style="padding:16px;"> <a href="https://www.instagram.com/p/B7wOFWoIKqb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" background:#FFFFFF; line-height:0; padding:0 0; text-align:center; text-decoration:none; width:100%;" target="_blank"> </p>
<div style=" display: flex; flex-direction: row; align-items: center;">
<div style="background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 40px; margin-right: 14px; width: 40px;"></div>
<div style="display: flex; flex-direction: column; flex-grow: 1; justify-content: center;">
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; margin-bottom: 6px; width: 100px;"></div>
<div style=" background-color: #F4F4F4; border-radius: 4px; flex-grow: 0; height: 14px; width: 60px;"></div>
</div>
</div>
<div style="padding: 19% 0;"></div>
<div style="display:block; height:50px; margin:0 auto 12px; width:50px;"><svg width="50px" height="50px" viewBox="0 0 60 60" version="1.1" xmlns="https://www.w3.org/2000/svg" xmlns:xlink="https://www.w3.org/1999/xlink"><g stroke="none" stroke-width="1" fill="none" fill-rule="evenodd"><g transform="translate(-511.000000, -20.000000)" fill="#000000"><g><path d="M556.869,30.41 C554.814,30.41 553.148,32.076 553.148,34.131 C553.148,36.186 554.814,37.852 556.869,37.852 C558.924,37.852 560.59,36.186 560.59,34.131 C560.59,32.076 558.924,30.41 556.869,30.41 M541,60.657 C535.114,60.657 530.342,55.887 530.342,50 C530.342,44.114 535.114,39.342 541,39.342 C546.887,39.342 551.658,44.114 551.658,50 C551.658,55.887 546.887,60.657 541,60.657 M541,33.886 C532.1,33.886 524.886,41.1 524.886,50 C524.886,58.899 532.1,66.113 541,66.113 C549.9,66.113 557.115,58.899 557.115,50 C557.115,41.1 549.9,33.886 541,33.886 M565.378,62.101 C565.244,65.022 564.756,66.606 564.346,67.663 C563.803,69.06 563.154,70.057 562.106,71.106 C561.058,72.155 560.06,72.803 558.662,73.347 C557.607,73.757 556.021,74.244 553.102,74.378 C549.944,74.521 548.997,74.552 541,74.552 C533.003,74.552 532.056,74.521 528.898,74.378 C525.979,74.244 524.393,73.757 523.338,73.347 C521.94,72.803 520.942,72.155 519.894,71.106 C518.846,70.057 518.197,69.06 517.654,67.663 C517.244,66.606 516.755,65.022 516.623,62.101 C516.479,58.943 516.448,57.996 516.448,50 C516.448,42.003 516.479,41.056 516.623,37.899 C516.755,34.978 517.244,33.391 517.654,32.338 C518.197,30.938 518.846,29.942 519.894,28.894 C520.942,27.846 521.94,27.196 523.338,26.654 C524.393,26.244 525.979,25.756 528.898,25.623 C532.057,25.479 533.004,25.448 541,25.448 C548.997,25.448 549.943,25.479 553.102,25.623 C556.021,25.756 557.607,26.244 558.662,26.654 C560.06,27.196 561.058,27.846 562.106,28.894 C563.154,29.942 563.803,30.938 564.346,32.338 C564.756,33.391 565.244,34.978 565.378,37.899 C565.522,41.056 565.552,42.003 565.552,50 C565.552,57.996 565.522,58.943 565.378,62.101 M570.82,37.631 C570.674,34.438 570.167,32.258 569.425,30.349 C568.659,28.377 567.633,26.702 565.965,25.035 C564.297,23.368 562.623,22.342 560.652,21.575 C558.743,20.834 556.562,20.326 553.369,20.18 C550.169,20.033 549.148,20 541,20 C532.853,20 531.831,20.033 528.631,20.18 C525.438,20.326 523.257,20.834 521.349,21.575 C519.376,22.342 517.703,23.368 516.035,25.035 C514.368,26.702 513.342,28.377 512.574,30.349 C511.834,32.258 511.326,34.438 511.181,37.631 C511.035,40.831 511,41.851 511,50 C511,58.147 511.035,59.17 511.181,62.369 C511.326,65.562 511.834,67.743 512.574,69.651 C513.342,71.625 514.368,73.296 516.035,74.965 C517.703,76.634 519.376,77.658 521.349,78.425 C523.257,79.167 525.438,79.673 528.631,79.82 C531.831,79.965 532.853,80.001 541,80.001 C549.148,80.001 550.169,79.965 553.369,79.82 C556.562,79.673 558.743,79.167 560.652,78.425 C562.623,77.658 564.297,76.634 565.965,74.965 C567.633,73.296 568.659,71.625 569.425,69.651 C570.167,67.743 570.674,65.562 570.82,62.369 C570.966,59.17 571,58.147 571,50 C571,41.851 570.966,40.831 570.82,37.631"></path></g></g></g></svg></div>
<div style="padding-top: 8px;">
<div style=" color:#3897f0; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:550; line-height:18px;"> View this post on Instagram</div>
</div>
<div style="padding: 12.5% 0;"></div>
<div style="display: flex; flex-direction: row; margin-bottom: 14px; align-items: center;">
<div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(0px) translateY(7px);"></div>
<div style="background-color: #F4F4F4; height: 12.5px; transform: rotate(-45deg) translateX(3px) translateY(1px); width: 12.5px; flex-grow: 0; margin-right: 14px; margin-left: 2px;"></div>
<div style="background-color: #F4F4F4; border-radius: 50%; height: 12.5px; width: 12.5px; transform: translateX(9px) translateY(-18px);"></div>
</div>
<div style="margin-left: 8px;">
<div style=" background-color: #F4F4F4; border-radius: 50%; flex-grow: 0; height: 20px; width: 20px;"></div>
<div style=" width: 0; height: 0; border-top: 2px solid transparent; border-left: 6px solid #f4f4f4; border-bottom: 2px solid transparent; transform: translateX(16px) translateY(-4px) rotate(30deg)"></div>
</div>
<div style="margin-left: auto;">
<div style=" width: 0px; border-top: 8px solid #F4F4F4; border-right: 8px solid transparent; transform: translateY(16px);"></div>
<div style=" background-color: #F4F4F4; flex-grow: 0; height: 12px; width: 16px; transform: translateY(-4px);"></div>
<div style=" width: 0; height: 0; border-top: 8px solid #F4F4F4; border-left: 8px solid transparent; transform: translateY(-4px) translateX(8px);"></div>
</div>
</div>
<p></a> </p>
<p style=" margin:8px 0 0 0; padding:0 4px;"> <a href="https://www.instagram.com/p/B7wOFWoIKqb/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#000; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none; word-wrap:break-word;" target="_blank">Minimapiuska esta malilla y llevo todo el día encerrada en casa, ahora está lloviendo, vamos una fiesta de día. Ahora me tenéis en momento de sofá y manta😜 la mar de agustito😍no os voy a engañar ya sabéis que me encanta sacar el lado bueno de todo🤗 Aprovechando que las tengo a las dos pintando, marchando una ración de #mapiuskaroyal La elegida esta vez es #meghanmarkle después de buscar mucho solo puedo decir uffff, ufff y ufff solo con mirarla estaba claro que esta chica no encajaba en ese mundo, parece que va de luto en la mayoría de sus apariciones. Sus tocados son siempre iguales y tan aburridos. Parece más una azafata que una princesa. Se que no es comparable con mi adorable #maximazorreguieta que independientemente te guste o no su estilo nunca deja a nadie indiferente, pero es en el caso de Meghan visto uno vistos todos. Os he puesto diez fotos con diez modelos diferentes, pero si los miras rápido os parecerá el mismo en la mayoría de los casos. Y a vosotros os gusta su estilismo o os parece aburridisimo como a mi🤔 #mapiuska #millinerycouture #millinery #hats #royalstyle #royalfamily #royal #fascinator #headpiece #headcouture #tocadosamedida #zaragoza #igerszaragoza #invitada #boda #royalwedding #complementos #invitadaboda #boda #madrina #tocadoszaragoza #superlazo #hat #meghanmarklestyle #megxit #reinamaxima #reinasyprincesarg #reinasyprincesas</a></p>
<p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;">A post shared by <a href="https://www.instagram.com/mapiuska/?utm_source=ig_embed&amp;utm_campaign=loading" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px;" target="_blank"> Mapiuska</a> (@mapiuska) on <time style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;" datetime="2020-01-25T18:55:07+00:00">Jan 25, 2020 at 10:55am PST</time></p>
</div>
</blockquote>
<p><script async src="//www.instagram.com/embed.js"></script></p>
<p>Sin embargo, la admiración mutua parece haber nacido antes. Esto ya que Clinton había mostrado su apoyo a la ex actriz luego de las polémicas desatadas por los ataques que los tabloides habían desatado.</p>
<p>&nbsp;</p>
</div>
</div>

<div class="row autorandshare" style="border-top:initial;">
<div class="col-xs-12 col-md-5 hidden-md hidden-lg">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metro.pr/pr/noticias/2020/01/25/meghan-markle-hilary-clinton-apoyo-renuncia.html" data-id-post="757124" data-url="https://www.metro.pr/pr/noticias/2020/01/25/meghan-markle-hilary-clinton-apoyo-renuncia.html">
<i class="fa fa-facebook"></i>
 <small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Tras%20su%20renuncia%20a%20la%20realeza:%20Hilary%20Clinton%20demostr%C3%B3%20su%20apoyo%20a%20Meghan%20Markle%20con%20potente%20mensaje%20feminista https://www.metro.pr/pr/noticias/2020/01/25/meghan-markle-hilary-clinton-apoyo-renuncia.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Tras%20su%20renuncia%20a%20la%20realeza:%20Hilary%20Clinton%20demostr%C3%B3%20su%20apoyo%20a%20Meghan%20Markle%20con%20potente%20mensaje%20feminista')));" href="https://twitter.com/intent/tweet?url=https://www.metro.pr/pr/noticias/2020/01/25/meghan-markle-hilary-clinton-apoyo-renuncia.html" data-id-post="757124" data-url="https://www.metro.pr/pr/noticias/2020/01/25/meghan-markle-hilary-clinton-apoyo-renuncia.html" data-title="Tras%20su%20renuncia%20a%20la%20realeza:%20Hilary%20Clinton%20demostr%C3%B3%20su%20apoyo%20a%20Meghan%20Markle%20con%20potente%20mensaje%20feminista">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>


<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/pr/tag/meghan-markle" title="Meghan Markle">Meghan Markle</a></li>
<li><a href="/pr/tag/meghan-markle-embarazo" title="meghan markle embarazo">meghan markle embarazo</a></li>
<li><a href="/pr/tag/meghan-markle-instagram" title="Meghan Markle instagram">Meghan Markle instagram</a></li>
<li><a href="/pr/tag/meghan-markle-peliculas" title="meghan markle peliculas">meghan markle peliculas</a></li>
<li><a href="/pr/tag/meghan-markle-suits" title="meghan markle suits">meghan markle suits</a></li>
<li><a href="/pr/tag/meghan-markle-tiene-hijos" title="meghan markle tiene hijos">meghan markle tiene hijos</a></li>
<li><a href="/pr/tag/meghan-markle-wikipedia" title="meghan markle wikipedia">meghan markle wikipedia</a></li>
<li><a href="/pr/tag/principe-harry-y-meghan-markle-ultimas-noticias" title="principe harry y meghan markle ultimas noticias">principe harry y meghan markle ultimas noticias</a></li>
<li><a href="/pr/tag/ultimas-fotos" title="ultimas fotos">ultimas fotos</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>

<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/pr/" role="button">
<object class="logo-svg logo-metro " data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo-metro-pr.png" width="120px" alt="Publimetro Puerto Rico">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="#"></a>
</li>
<li>
<a class="fa fa-twitter" href="#"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
 </div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="open-closed-box">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metro.pr/pr/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metro.pr/pr/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="row">
<div class="col-md-10">
 <div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.metro.pr/pr/page/directorio.shtml" title="Directorio">Directorio</a></li><li><a href="https://media.metrolatam.com/pdf/pr/MediaKit-OneMetro-2019-FINAL.pdf" target="_blank" title="Tarifario">Tarifario</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Más Información</h5></li><li><a href="https://www.metro.pr/pr/page/termino-condiciones.shtml" title="Término y condiciones">Término y condiciones</a></li><li><a href="https://www.metro.pr/pr/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
<div class="col-md-2">
<div class="content text-center">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="120px">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-sabrosia" href="https://www.sabrosia.pr" target="_blank" title="Sabrosia">Sabrosia</a></li><li><a class="l-elcalce" href="https://elcalce.com/pr/" target="_blank" title="El Calce">El Calce</a></li><li><a class="l-activo" href="https://activopr.com/" target="_blank" title="Activo">Activo</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NR3FGH');</script>

<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>
<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>
<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.3.6"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=9.9"></script>
<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>
</body>
</html>
