


















































































    
  



  



  



  
















<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
            Mimi Pabón confiesa que lleva meses sin sexo y Rafa Pabón aparece
        
         |
        
            Metro
        </title>

    
    
      
    
    
      
    
    <meta name="description" content="La modelo y animadora puertorriqueña, Mimi Pabón, se encuentra en otro de sus exóticos viajes, esta vez se encuentra visitando Tailandia.">

    
      
    
    <meta name="keywords" content="animadora,Choliseo,Coliseo de Puerto Rico,exponente,farandula,Fotos de Mimi Pab&oacute;n en Instagram,Instagram,Mimi Pab&oacute;n,Mimi Pab&oacute;n y Rafa Pab&oacute;n,modelo,musica,pareja de Mimi Pab&oacute;n,Premios Tu M&uacute;sica Urbano,Puerto Rico,puertorrique&ntilde;a,Qui&eacute;n es el novio de Mimi Pab&oacute;n,Qui&eacute;n es Rafa Pab&oacute;n,Rafa Pab&oacute;n,reguet&oacute;n,Tailandia,trapero,Urbana">
    
      <!-- aqui estan las etiquetas :D -->
      <meta property="article:tag" content="animadora" />
        <meta property="article:tag" content="Choliseo" />
        <meta property="article:tag" content="Coliseo de Puerto Rico" />
        <meta property="article:tag" content="exponente" />
        <meta property="article:tag" content="farandula" />
        <meta property="article:tag" content="Fotos de Mimi Pabón en Instagram" />
        <meta property="article:tag" content="Instagram" />
        <meta property="article:tag" content="Mimi Pabón" />
        <meta property="article:tag" content="Mimi Pabón y Rafa Pabón" />
        <meta property="article:tag" content="modelo" />
        <meta property="article:tag" content="musica" />
        <meta property="article:tag" content="pareja de Mimi Pabón" />
        <meta property="article:tag" content="Premios Tu Música Urbano" />
        <meta property="article:tag" content="Puerto Rico" />
        <meta property="article:tag" content="puertorriqueña" />
        <meta property="article:tag" content="Quién es el novio de Mimi Pabón" />
        <meta property="article:tag" content="Quién es Rafa Pabón" />
        <meta property="article:tag" content="Rafa Pabón" />
        <meta property="article:tag" content="reguetón" />
        <meta property="article:tag" content="Tailandia" />
        <meta property="article:tag" content="trapero" />
        <meta property="article:tag" content="Urbana" />
        

    
    <link rel="canonical" href="https://www.metro.pr/pr/entretenimiento/2019/03/28/mimi-pabon-confiesa-que-lleva-meses-sin-sexo-y-rafa-pabon-aparece.html" />
    <meta property="og:url" content="https://www.metro.pr/pr/entretenimiento/2019/03/28/mimi-pabon-confiesa-que-lleva-meses-sin-sexo-y-rafa-pabon-aparece.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Metro"/>
    
    
    <meta property="og:title" content="Mimi Pabón revela que lleva meses sin sexo y Rafa Pabón aparece" />
    
    <link rel="alternate" type="application/json+oembed"
  href="https://oe.srvmt.com/services/oembed/?format=json&url=https://www.metro.pr/pr/entretenimiento/2019/03/28/mimi-pabon-confiesa-que-lleva-meses-sin-sexo-y-rafa-pabon-aparece.html"
  title="Mimi Pabón revela que lleva meses sin sexo y Rafa Pabón aparece" />
  <link rel="alternate" type="text/xml+oembed"
href="https://oe.srvmt.com/services/oembed/?format=xml&url=https://www.metro.pr/pr/entretenimiento/2019/03/28/mimi-pabon-confiesa-que-lleva-meses-sin-sexo-y-rafa-pabon-aparece.html"
title="Mimi Pabón revela que lleva meses sin sexo y Rafa Pabón aparece" />
    
    
      
    
    
      
    
    

    <meta property="og:description" content="La modelo y animadora puertorriqueña, Mimi Pabón, se encuentra en otro de sus exóticos viajes, esta vez se encuentra visitando Tailandia." />

    
      
    

    



    
    <meta property="og:image" content="https://media.metrolatam.com/2019/03/28/screenshot20190328at114630am-8d55f33b38b8f6d4aa241f174966c800-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/03/28/screenshot20190328at114630am-8d55f33b38b8f6d4aa241f174966c800-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    
    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="Fernando Collazo" />
    <meta content="255831954461384" property="fb:pages">
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@Metro_PR" />
    <meta name="twitter:title" content="Mimi Pabón revela que lleva meses sin sexo y Rafa Pabón aparece" />

    
    
      
    
    
      
    
    
    <meta name="twitter:description" content="La modelo y animadora puertorriqueña, Mimi Pabón, se encuentra en otro de sus exóticos viajes, esta vez se encuentra visitando Tailandia." />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2019/03/28/screenshot20190328at114630am-8d55f33b38b8f6d4aa241f174966c800-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.metro.pr/pr/entretenimiento/2019/03/28/mimi-pabon-confiesa-que-lleva-meses-sin-sexo-y-rafa-pabon-aparece.html"/>
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css"> -->

    <link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.1">
    

       <script type="text/javascript">
    var sitecod = 'pr';
    var all_channel_names = 'entretenimiento,entretenimiento,farandula';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '691668',
            'page_title': "Mimi Pabón revela que lleva meses sin sexo y Rafa Pabón aparece",
            'pub_date': '2019/03/28 11:57:01',
            'pub_date_simple': '2019/03/28 11:57:01',
            'pub_date_GMT': '2019/03/28 15:57:01',
            'upd_date': '2019/03/28 15:57:01',
            'upd_date_GMT': '2019/03/28 11:57:01',
            'generateddate': '2019/03/28 12:57:02',
            'main_zone': 'pr',
            'agency': 'pr',
            'autor_name': 'Fernando Collazo',
            'owner_market': 'pr',
            'current_market': 'pr',
            'byline': 'Metro Puerto Rico',
            'channel_name': 'entretenimiento',
            'sub_channel_names': 'entretenimiento',
            'all_channel_names': 'entretenimiento,entretenimiento,farandula',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metro.pr/pr/entretenimiento/2019/03/28/mimi-pabon-confiesa-que-lleva-meses-sin-sexo-y-rafa-pabon-aparece.html',
            'current_link': 'https://www.metro.pr/pr/entretenimiento/2019/03/28/mimi-pabon-confiesa-que-lleva-meses-sin-sexo-y-rafa-pabon-aparece.html',
            
            
            'palabras' : '334'
            

        }];
    </script>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KDKGSS');</script>
    <!-- End Google Tag Manager -->

    <script src="/assets/js/head.js"></script>

    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">





    
      <script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 610000);
      }
      ar();
      </script>
      

      <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=1754931584727128";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->

    <script type="text/javascript" src="/assets/js/publicidad.js" ></script>

    
            
    

    
            
            
    

    

    
    <script src="/assets/js/gpt.js?v=1.1"></script>
    <script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "entretenimiento";
    var dfp_seccion = "entretenimiento";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'animadora,Choliseo,Coliseo de Puerto Rico,exponente,farandula,Fotos de Mimi Pab&oacute;n en Instagram,Instagram,Mimi Pab&oacute;n,Mimi Pab&oacute;n y Rafa Pab&oacute;n,modelo,musica,pareja de Mimi Pab&oacute;n,Premios Tu M&uacute;sica Urbano,Puerto Rico,puertorrique&ntilde;a,Qui&eacute;n es el novio de Mimi Pab&oacute;n,Qui&eacute;n es Rafa Pab&oacute;n,Rafa Pab&oacute;n,reguet&oacute;n,Tailandia,trapero,Urbana'.replace(/,\s+/g,",");
    var dfp_categorias = "entretenimiento,entretenimiento,farandula";
    var dfp_safety = "false";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "b326eb82df9bafdae930ef97442b15e35eb4887a";
    var dfp_i = 691668;
    var dfp_pais = "PR";
    </script>
    <script type="text/javascript" src="/assets/js/ads.js"></script>
    


    
    <script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2019/03/28/screenshot20190328at114630am-8d55f33b38b8f6d4aa241f174966c800-1200x800.jpg"
       ],
       "author": "Fernando Collazo",
       "datePublished": "2019/03/28 11:57:01",
       "headline" : "(none)",
       "publisher" : {
          "@type":"Organization",
          "name":"Metro",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
    


    <script type="text/javascript" src="//cmp.smartadserver.mgr.consensu.org/stub.js"></script>
    <script type="application/javascript" src="//ced.sascdn.com/tag/2276/smart.js" async></script>



</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="pr" data-product="Metro" data-tw="@Metro_PR" entretenimiento>

  <div id="fb-root"></div>
  <script>(function(d, s, id) {
    var js, fjs = d.getElementsByTagName(s)[0];
    if (d.getElementById(id)) return;
    js = d.createElement(s); js.id = id;
    js.src = 'https://connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v3.2&appId=370704503348760';
    fjs.parentNode.insertBefore(js, fjs);
  }(document, 'script', 'facebook-jssdk'));</script>

  

    <div id='ad_layer' >
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
            googletag.pubads().refresh([slots.ad_layer]);
          });
      </script>
    </div>
    
    <div id='ad_skin' style="display:none;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            googletag.pubads().refresh([slots.ad_skin]);
          });
      </script>
    </div>
    

    <div id='ad_footer' style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
            googletag.pubads().refresh([slots.ad_footer]);
          });
      </script>
    </div>

    <div id='ad_teads'  style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_teads');
            googletag.pubads().refresh([slots.ad_teads]);
          });
      </script>
    </div>

    <div id='ad_style'  style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_style');
            googletag.pubads().refresh([slots.ad_style]);
          });
      </script>
    </div>





    
    
        
    

    <!-- entretenimiento -->
    <!--  -->

    
      <!-- jano 1 -->
        <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
    

        <div id='ad_header' class="publicidad">
            <p>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
            </p>

        </div>

    
</div>

<!-- Nuevo header -->

    <header class="header-land-art" >
        <div class="w-menu-metro row">
            <div class="col-xs-12">
                <div class="navbar-brand">
                    <a href="/pr/">
                        <img src="/assets/svg/logo-metro-pr.svg" class="logo" alt="Metro Puerto Rico" title="Metro Puerto Rico">
                    </a>
                </div>
                <nav id="transNav" >
                <ul class="nav navbar-nav"><li><a href="" class="navbar-brand"></a></li><li><a href="/pr/noticias/" title="Noticias">Noticias</a></li><li><a href="/pr/deportes/" title="Deportes">Deportes</a></li><li><a href="/pr/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/pr/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="https://www.metro.pr/pr/metro-tv.shtml" title="Metro TV">Metro TV</a></li><li><a href="https://www.metro.pr/pr/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/pr/puerto-rico-a-un-ano-de-maria/" title="Puerto Rico a un año de María">Puerto Rico a un año de María</a></li></ul>
                </nav>
                <div class="navbar-right menu-red">
                  <style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }

                  </style>
                <small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
                    <ul class="nav navbar-nav">
                    	<li><a class="l-sabrosia" href="https://www.sabrosia.pr" target="_blank" title="Sabrosia">Sabrosia</a></li><li><a class="l-elcalce" href="https://elcalce.com/pr/" target="_blank" title="El Calce">El Calce</a></li><li><a class="l-activo" href="https://activopr.com/" target="_blank" title="Activo">Activo</a></li>
                    </ul>
                </div>

            </div>
        </div>

        <!--AQUI AGREGAR LA CLASE LOCAL ej: head-elgrafico-->
        <div class="w-menu-local row " data-spy="affix" data-offset-top="0">
            <div class="col-xs-12">
                
                
                
                <div class="navbar-brand">
                    <a href="#">
                        <h2 class="section-title">Entretenimiento</h2>
                        <img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                

                
                  
                  <!-- menu to load -->
                
                

                
                <nav id="mainMenu">
                    <a href="#" class="show-menu fa fa-bars"></a>
                    <ul class="nav navbar-nav">

                        <ul class="nav navbar-nav"><li><a href="/pr/arteycultura/" title="Arte y Cultura">Arte y Cultura</a></li><li><a href="/pr/cine/" title="Cine">Cine</a></li><li><a href="/pr/farandula/" title="Farándula">Farándula</a></li><li><a href="/pr/musica/" title="Música">Música</a></li></ul>
                    </ul>
                </nav>
                
                <div class="navbar-right util-box">




                        <!-- Buscador -->
                         <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
                            <span class="fa fa-search"></span>
                        </button>




                        <!--caja print-->
                         <div class="pull-right minhead_print-preview">
                            <div class="minhead_diario">
                                  <a href="http://clubmetropr.com/" target="_blank" title="Metro Puerto Rico - 28/03/2019"><img src="https://rm.metrolatam.com/2019/03/28/sanjuan/mini_1-1c0c05bd12ce32f24871a0194814d05c.jpg" alt="Metro Puerto Rico - 28/03/2019"></a>


                            </div>
                        </div>
                        <!--RRSS-->
                         <div class="RRSS-box pull-right">
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" href="https://www.facebook.com/MetroPR" target="_blank"></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter" href="https://twitter.com/Metro_PR" target="_blank"></a>
                                </li>
                            </ul>
                        </div>



                        <!--Auspiciador-->
                        
                        <div id='ad_sponsor' class="publicidad pull-right">
                            <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                            </script>
                        </div>
                        


                </div>

            </div>

            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse " id="search-box-desktop">
                <form class="form-inline" method="get" action="/pr/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </div>



    </header>



<!-- Fin nuevo header -->

      <!-- jano 2 -->
        <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">

                <div class="share-options-scroll">

<div class="twitter-btn-share">
    <a href="https://twitter.com/Metro_PR" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @Metro_PR</a>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
    <div class="fb-like" data-href="https://www.facebook.com/MetroPR/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

</div>
                    <a class="navbar-brand" href="https://www.metro.pr/pr/">
                        <object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 90px;">
                            <img src="/assets/svg/logo-metro-pr.png" style="width: 90px;" alt="Metro Puerto Rico">
                        </object>

                    </a>
                    <button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-noticias" title="Noticias">Noticias</a></li><li><a href="#menu-deportes-3" title="Deportes">Deportes</a></li><li><a href="#menu-entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline" method="get" action="/pr/search.html">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">                
                        <div class="btn-group"><button class="btn"><a href="/pr/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/pr/economia/" title="Economía">Economía</a></li><li><a href="/pr/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/pr/metro-negocios/" title="Metro Negocios">Metro Negocios</a></li><li><a href="/pr/mundo/" title="Mundo">Mundo</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/pr/deportes/">Deportes</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/pr/rusia-2018/" title="Rusia 2018">Rusia 2018</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/pr/entretenimiento/">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/pr/arteycultura/" title="Arte y Cultura">Arte y Cultura</a></li><li><a href="/pr/cine/" title="Cine">Cine</a></li><li><a href="/pr/farandula/" title="Farándula">Farándula</a></li><li><a href="/pr/musica/" title="Música">Música</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/pr/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/pr/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/pr/gastronomia/" title="Gastronomía">Gastronomía</a></li><li><a href="/pr/moda/" title="Moda">Moda</a></li><li><a href="/pr/salud/" title="Salud">Salud</a></li><li><a href="/pr/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/pr/tunuevohogar/" title="Tu Nuevo Hogar">Tu Nuevo Hogar</a></li></ul></div><div class="btn-group"><button class="btn"><a href="https://www.metro.pr/pr/metro-tv.shtml">Metro TV</a></button></div><div class="btn-group"><button class="btn"><a href="https://www.metro.pr/pr/opinion.shtml">Opinión</a></button></div><div class="btn-group"><button class="btn"><a href="/pr/puerto-rico-a-un-ano-de-maria/">Puerto Rico a un año de María</a></button></div>
            </ul>

        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li><a class="l-sabrosia" href="https://www.sabrosia.pr" target="_blank" title="Sabrosia">Sabrosia</a></li><li><a class="l-elcalce" href="https://elcalce.com/pr/" target="_blank" title="El Calce">El Calce</a></li><li><a class="l-activo" href="https://activopr.com/" target="_blank" title="Activo">Activo</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>

    




<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.customgrid{
  margin-top: initial !important;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>

<div class="main-content" data-encadenadoDesactivado="0">



    <div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Fernando Collazo" data-categoryid="(none)">
      

         <div class="slot wrap-bnr publicidad" id='ad_top'  style="width:970px; margin:0 auto;">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      


    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data–encadenado="0" data-id="691668" data-category="entretenimiento" data-contentType="article" data-url="https://www.metro.pr/pr/entretenimiento/2019/03/28/mimi-pabon-confiesa-que-lleva-meses-sin-sexo-y-rafa-pabon-aparece.html" data-title="Mimi%20Pab%C3%B3n%20confiesa%20que%20lleva%20meses%20sin%20sexo%20y%20Rafa%20Pab%C3%B3n%20aparece | Metro">


    
        
    
    
      
    
    <!-- Aqui -->


    
      
      
    

    

    
    

    
    

    
    

    
    <img data-backmedia="true"  data-src="2019/03/28/screenshot20190328at114630am-8d55f33b38b8f6d4aa241f174966c800-1200x600.jpg" src="https://media.metrolatam.com/2019/03/28/screenshot20190328at114630am-8d55f33b38b8f6d4aa241f174966c800-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Mimi Pabón revela que lleva meses sin sexo y Rafa Pabón aparece" style="(none)" />
    <div class="article-gradient lel hidden-lg hidden-md"  style="(none)">
    </div>
    
    <div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Instagram</span></div>


	    <div id="skin-branding" class="portaSkin">
	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content ">

	                <div class="article__header">

	                <!-- cabecera -->
	                
	                  
	                

	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    

                                    

                                    
                                    <h1 class="article-title">Mimi Pabón revela que lleva meses sin sexo y Rafa Pabón aparece</h1>
                                    <h2 class="excerpt">Se rumora que ambos tienen una relación amorosa</h2>

                                    

                                    <!--nueva firma-->
                                    <div class="row autorandshare">
                                        <div class="col-xs-12 col-md-7">
                                        <div class="autorandshare__wrapautor">
                                            <div class="autorandshare__autor">
                                                <i class="fa fa-pied-piper"> </i>
                                                
                                                  <strong>Por Metro Puerto Rico</strong>
                                                

                                            </div>
                                            <div class="autorandshare__date">
                                                <i class="fa fa-clock-o"></i>

                                                <time class="" datetime="2019-03-28T11:57:01-03:00">
                                                                                    Jueves 28 de marzo de 2019, a las 11:57
                                                                                </time>
                                            </div>

                                        </div>


                                        </div>


                                    </div>
                                    <!--fin nueva firma-->



									

									
										
									
									
										
									

									
									

									
									<div class="imgcredit hidden-xs hidden-sm" style=""><span>Instagram</span></div>

                                </header>
                            </div>
                        </div>



                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        

                        
                          
                        

                        
                        <img data-backmedia="true"  data-src="2019/03/28/screenshot20190328at114630am-8d55f33b38b8f6d4aa241f174966c800-1200x600.jpg" src="https://media.metrolatam.com/2019/03/28/screenshot20190328at114630am-8d55f33b38b8f6d4aa241f174966c800-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Mimi Pabón revela que lleva meses sin sexo y Rafa Pabón aparece" style="" />
                        <div class="article-gradient lel hidden-xs hidden-sm"  style="">
                        </div>
                        


                    </div>
	                </div>

                  
                  <aside class="article__sidebar">
  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
    </div>

    <div class="content">
      <div>

      <article><a href="https://www.metro.pr/pr/noticias/2019/03/28/rossello-a-la-casa-blanca-si-el-bully-se-acerca-le-dare-un-puno-en-la-boca.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/02/11/ricardorossellometro6-90dd9b147f5e3622f3a875016b7b5005-300x200.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/noticias/2019/03/28/rossello-a-la-casa-blanca-si-el-bully-se-acerca-le-dare-un-puno-en-la-boca.html" class="">Rosselló a la Casa Blanca: "Si el bully se acerca, le daré un puño en la boca"</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/locales/">Locales</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>

      </div>
    </div>

      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <!-- bHj4jz1 --><article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bHj4jz/country/PR/section/publimetro-tv_noticias/device/Metro/type/sitio/origin/sidebar_PR/autostart/true/volume/0?metroproduct=metro.pr&io_page_type=embed&io_app_id=42753&io_canonical_url=https%3A%2F%2Fwww.metro.pr%2Fpr%2Fdestacado-tv%2F2019%2F03%2F28%2Fbangladesh-incendio-edificio-gran-altura-deja-varios-atrapados.html" data-io-video-title="Bangladesh: incendio en edificio de gran altura deja varios atrapados"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/destacado-tv/2019/03/28/bangladesh-incendio-edificio-gran-altura-deja-varios-atrapados.html" class="">Bangladesh: incendio en edificio de gran altura deja varios atrapados</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/publimetro-tv">Publimetro TV</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>

      <div class="content">
        <div>
          <article><a href="https://www.metro.pr/pr/entretenimiento/2019/03/26/mimi-pabon-de-romance-con-conocido-exponente-urbano.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2019/03/26/screenshot20190326at63942am-a8ee2288b95fbdbfe06b041c4766d7f6-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/entretenimiento/2019/03/26/mimi-pabon-de-romance-con-conocido-exponente-urbano.html" class="">Mimi Pabón de romance con conocido exponente urbano</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>

      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>
</aside>

                  




	                <div class="article__main">




                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metro.pr/pr/entretenimiento/2019/03/28/mimi-pabon-confiesa-que-lleva-meses-sin-sexo-y-rafa-pabon-aparece.html" data-id-post="691668" data-url="https://www.metro.pr/pr/entretenimiento/2019/03/28/mimi-pabon-confiesa-que-lleva-meses-sin-sexo-y-rafa-pabon-aparece.html" ></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Mimi%20Pab%C3%B3n%20revela%20que%20lleva%20meses%20sin%20sexo%20y%20Rafa%20Pab%C3%B3n%20aparece')));" href="https://twitter.com/intent/tweet?url=https://www.metro.pr/pr/entretenimiento/2019/03/28/mimi-pabon-confiesa-que-lleva-meses-sin-sexo-y-rafa-pabon-aparece.html" data-id-post="691668" data-url="https://www.metro.pr/pr/entretenimiento/2019/03/28/mimi-pabon-confiesa-que-lleva-meses-sin-sexo-y-rafa-pabon-aparece.html" data-title="Mimi%20Pab%C3%B3n%20revela%20que%20lleva%20meses%20sin%20sexo%20y%20Rafa%20Pab%C3%B3n%20aparece"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">
                              <div data-io-article-url="https://www.metro.pr/pr/entretenimiento/2019/03/28/mimi-pabon-confiesa-que-lleva-meses-sin-sexo-y-rafa-pabon-aparece.html">
                                <div class="resumen">
                                    <p>La modelo y animadora puertorriqueña, Mimi Pabón, se encuentra en otro de sus exóticos viajes, esta vez se encuentra visitando Tailandia.</p>
<p>Durante una de sus transmisiones en vivo, la modelo le contesta a una amiga que durante la Cuaresma, lleva días sin tomar refrescos e incluso confiesa que lleva meses sin tener relaciones sexuales.</p>
<p>"Llevo varios días sin tomar refresco, meses sin sexo", se escucha decir a Mimi Pabón en el video.</p>
<p><!--initembed--></p>
<div class="metroEmbed">
<style>@import url(https://fonts.googleapis.com/css?family=Fira+Sans:300,400,400i,600);@import url(https://assets.metrolatam.com/assets/oembed.css?v=BS12);</style>
<div class="woe-box woe-box-simple" data-id="690969" data-findID="690969">
<div class="woe-content-box"><img class="woe-thumb" src="https://media.metrolatam.com/2019/03/26/screenshot20190326at63942am-a8ee2288b95fbdbfe06b041c4766d7f6-800x800.jpg"></p>
<div class="woe-content"><img class="woe-brand" src="https://assets.metrolatam.com/svg/logo-metro-green.svg"><a href="https://www.metro.pr/pr/entretenimiento/2019/03/26/mimi-pabon-de-romance-con-conocido-exponente-urbano.html"></p>
<h3>Mimi Pabón de romance con conocido exponente urbano</h3>
<p></a></p>
<p>Fueron vistos en la celebración de los Premios Tu Música Urbano el pasado jueves en el Coliseo de Puerto Rico</p>
</div>
</div>
</div>
</div>
<p><!--endembed--></p>
<p>Ante esto, usuarios en las redes sociales, descubrieron que el exponente de música urbana Rafa Pabón, le escribió a la modelo durante la transmisión y le comunicó que pronto llegaría a pasar tiempo con ella.</p>
<div class="wrap-at-margin-left col-md-4 col-sm-4 col-xs-12"><img src="https://media.metrolatam.com/2019/03/28/screenshot20190328at114019am-5bd44180b1bf9053b8ac390766fb9ed1-1200x0.jpg" alt="Mimi Pabón" class="img img-responsive image-short" /><span class="pie-foto"> Instagram </span></div>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>"Llego mañana mi amor", fue lo que comentó el trapero en la transmisión en vivo del Instagram de Mimi Pabón.</p>
<p>En los pasados días, se ha rumorado que la modelo y el exponente del género urbano están en una relación o si se están conociendo. Los rumores comenzaron luego de que ambos fueran captados dialogando tras bastidores en los premios Tu Música Urbana que se llevaron a cabo la pasada semana en el Coliseo de Puerto Rico.</p>
<h4 class="p1"><span class="s1">Te podría interesar: </span></h4>
<ul class="ul1">
<li class="li2"><span class="s2"><a href="https://www.metro.pr/pr/noticias/2019/03/28/se-llevan-los-768-millones-del-powerball.html"><span class="s3">Se llevan los &#36;768 millones del Powerball</span></a></span></li>
<li class="li2"><span class="s4"><a href="https://www.metro.pr/pr/noticias/2019/03/28/se-llevan-tres-vacas-en-arecibo-y-seis-toros-en-morovis.html"><span class="s3">Se llevan tres vacas en Arecibo y seis toros en Morovis</span></a></span></li>
<li class="li2"><span class="s4"><a href="https://www.metro.pr/pr/entretenimiento/2019/03/27/natalia-rivera-revela-la-clave-matrimonio-francis.html"><span class="s3">Natalia Rivera revela la clave de su matrimonio con Francis</span></a></span></li>
</ul>
<p>Sin  embargo, se desconoce si Rafa Pabón estará viajando a Tailandia para pasar tiempo con la modelo o estos se encontrarán en algún otro lugar.</p>
<p>Hasta el momento, ninguno de los dos han confirmado si se encuentran en una relación amorosa o se trata de una bonita amistad.</p>
<p><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="//rudo.video/vod/bHj7nb/country/PR/section/entretenimiento_entretenimiento_farandula/device/Metro/type/sitio/origin/embed/autostart/true/volume/0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Mimi Pab&oacute;n revela que lleva meses sin sexo y Rafa Pab&oacute;n aparece"></iframe></div></p>
<p>&nbsp;</p>

                                </div>
                              </div>

                              <!-- compartir -->
                              <div class="row autorandshare" style="border-top:initial;">
                                <div class="col-xs-12 col-md-5 hidden-md hidden-lg">
                                  <div class="wrap-share">
                                      <div class="col-xs-4 col-sm-6">
                                          <a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metro.pr/pr/entretenimiento/2019/03/28/mimi-pabon-confiesa-que-lleva-meses-sin-sexo-y-rafa-pabon-aparece.html" data-id-post="691668" data-url="https://www.metro.pr/pr/entretenimiento/2019/03/28/mimi-pabon-confiesa-que-lleva-meses-sin-sexo-y-rafa-pabon-aparece.html">
                                              <i class="fa fa-facebook"></i>
                                              <small class="hidden-xs">comparte</small>
                                          </a>
                                      </div>
                                      <div class="col-xs-4 hidden-sm hidden-md hidden-lg">
                                        <a class="btn whatsapp-btn" href="whatsapp://send?text=Mimi%20Pab%C3%B3n%20revela%20que%20lleva%20meses%20sin%20sexo%20y%20Rafa%20Pab%C3%B3n%20aparece https://www.metro.pr/pr/entretenimiento/2019/03/28/mimi-pabon-confiesa-que-lleva-meses-sin-sexo-y-rafa-pabon-aparece.html"><i class="fa fa-whatsapp"></i></a>

                                      </div>
                                      <div class="col-xs-4 col-sm-6">
                                          <a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Mimi%20Pab%C3%B3n%20revela%20que%20lleva%20meses%20sin%20sexo%20y%20Rafa%20Pab%C3%B3n%20aparece')));" href="https://twitter.com/intent/tweet?url=https://www.metro.pr/pr/entretenimiento/2019/03/28/mimi-pabon-confiesa-que-lleva-meses-sin-sexo-y-rafa-pabon-aparece.html" data-id-post="691668" data-url="https://www.metro.pr/pr/entretenimiento/2019/03/28/mimi-pabon-confiesa-que-lleva-meses-sin-sexo-y-rafa-pabon-aparece.html" data-title="Mimi%20Pab%C3%B3n%20revela%20que%20lleva%20meses%20sin%20sexo%20y%20Rafa%20Pab%C3%B3n%20aparece">
                                              <i class="fa fa-twitter"></i>
                                              <small class="hidden-xs">comparte</small>
                                          </a>
                                      </div>
                                  </div>
                                </div>
                              </div>
                              <!-- END compartir -->





                                    <!--custom code -->
                                    

                                    
                                      <div class="wrap-article tags-box" tg new-tag="true">
  <ul class="list-tags">
        <li><a href="/pr/tag/animadora" title="animadora">animadora</a></li>
        <li><a href="/pr/tag/choliseo" title="Choliseo">Choliseo</a></li>
        <li><a href="/pr/tag/coliseo-puerto-rico" title="Coliseo de Puerto Rico">Coliseo de Puerto Rico</a></li>
        <li><a href="/pr/tag/exponente" title="exponente">exponente</a></li>
        <li><a href="/pr/tag/farandula" title="farandula">farandula</a></li>
        <li><a href="/pr/tag/fotos-de-mimi-pabon-en-instagram" title="Fotos de Mimi Pabón en Instagram">Fotos de Mimi Pabón en Instagram</a></li>
        <li><a href="/pr/tag/instagram" title="Instagram">Instagram</a></li>
        <li><a href="/pr/tag/mimi-pabon" title="Mimi Pabón">Mimi Pabón</a></li>
        <li><a href="/pr/tag/mimi-pabon-y-rafa-pabon" title="Mimi Pabón y Rafa Pabón">Mimi Pabón y Rafa Pabón</a></li>
        <li><a href="/pr/tag/modelo" title="modelo">modelo</a></li>
        <li><a href="/pr/tag/musica" title="musica">musica</a></li>
        <li><a href="/pr/tag/pareja-de-mimi-pabon" title="pareja de Mimi Pabón">pareja de Mimi Pabón</a></li>
        <li><a href="/pr/tag/premios-tu-musica-urbano" title="Premios Tu Música Urbano">Premios Tu Música Urbano</a></li>
        <li><a href="/pr/tag/puerto-rico" title="Puerto Rico">Puerto Rico</a></li>
        <li><a href="/pr/tag/puertorriquena" title="puertorriqueña">puertorriqueña</a></li>
        <li><a href="/pr/tag/quien-es-el-novio-de-mimi-pabon" title="Quién es el novio de Mimi Pabón">Quién es el novio de Mimi Pabón</a></li>
        <li><a href="/pr/tag/quien-es-rafa-pabon" title="Quién es Rafa Pabón">Quién es Rafa Pabón</a></li>
        <li><a href="/pr/tag/rafa-pabon" title="Rafa Pabón">Rafa Pabón</a></li>
        <li><a href="/pr/tag/regueton" title="reguetón">reguetón</a></li>
        <li><a href="/pr/tag/tailandia" title="Tailandia">Tailandia</a></li>
        <li><a href="/pr/tag/trapero" title="trapero">trapero</a></li>
        <li><a href="/pr/tag/urbana" title="Urbana">Urbana</a></li>
    
  </ul>
</div>

                                    

                                    

                                    </div>
                                    </div>

                                </div>





	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>

    </div>
</div>


<div>
    <div id='ad_bottom' class="slot publicidad" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/pr/" role="button">
                    <object class="logo-svg logo-metro " data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 120px;">
                        <img src="/assets/svg/logo-metro-pr.png" width="120px" alt="Publimetro Puerto Rico">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="#"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="#"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metro.pr/pr/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metro.pr/pr/opinion.shtml" title="Opinión">Opinión</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/rusia-2018/" title="Rusia 2018">Rusia 2018</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="https://www.metro.pr/pr/page/directorio.shtml" title="Directorio">Directorio</a></li><li><a href="https://www.scribd.com/document/397284380/Tarifario-MediaKit-2019-OneMetro" target="_blank" title="Tarifario">Tarifario</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Más Información</h5></li><li><a href="https://www.metro.pr/pr/page/termino-condiciones.shtml" title="Término y condiciones">Término y condiciones</a></li><li><a href="https://www.metro.pr/pr/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li>
                        </ul>

                        <ul class="horizontal-list">
                          <li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li><a class="l-sabrosia" href="https://www.sabrosia.pr" target="_blank" title="Sabrosia">Sabrosia</a></li><li><a class="l-elcalce" href="https://elcalce.com/pr/" target="_blank" title="El Calce">El Calce</a></li><li><a class="l-activo" href="https://activopr.com/" target="_blank" title="Activo">Activo</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 - 2019 Metro International</p>
    </section>



</footer>

<!-- Google Tag Manager Footer -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NR3FGH');</script>
<!-- Google Tag Manager Footer -->


<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>



<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
<script src="/assets/js/mustache.js" ></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js" ></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js" ></script>
<script src="/assets/js/articulo.js" ></script>
<script src="/assets/js/bootstrap.min.js" ></script>




<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">


<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js" ></script>

<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>

</body>

</html>




