
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
            Opinión de Denis Márquez: Verano del ‘20
        
         |
        
            Metro
        </title>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html"
      },
      "headline": "Opinión de Denis Márquez: Verano del ‘20",
      "image": ["https://media.metrolatam.com/2020/07/08/denis-6baa1405684c8a6e0afa8c9fd803d3b2-1200x800.jpg"],
      "datePublished": "2020-07-09T05:00:19-04:00",
      "dateModified": "2020-07-09T07:29:21-04:00",
      "author": {
        "@type": "Person",
        "name": "Denis Márquez"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Publimetro",
        "logo": {
          "@type": "ImageObject",
          "url": "https://assets.metrolatam.com/amp/brand/global_480x160.png",
          "width": "480",
          "height": "160"
        }
      },
      "articleSection": "blogs",
      "description": "El representantes del Partido Independentista Puertorriqueño, Denis Márquez, analiza si volveremos a vivir otro verano como el del 19",
      "keywords": "Cámara de Representantes,Denis Márquez,Juan Dalmau,metro,metro pr,Metro Puerto Rico,Partido Independentista Puertorriqueño,periódico Metro,Puerto Rico,Representante del PIP",
       
      "wordCount": "398"


    }
    </script>
<meta name="description" content="El representantes del Partido Independentista Puertorriqueño, Denis Márquez, analiza si volveremos a vivir otro verano como el del 19">
<meta name="keywords" content="Cámara de Representantes,Denis Márquez,Juan Dalmau,metro,metro pr,Metro Puerto Rico,Partido Independentista Puertorriqueño,periódico Metro,Puerto Rico,Representante del PIP">

<meta property="article:tag" content="Cámara de Representantes" />
<meta property="article:tag" content="Denis Márquez" />
<meta property="article:tag" content="Juan Dalmau" />
<meta property="article:tag" content="metro" />
<meta property="article:tag" content="metro pr" />
<meta property="article:tag" content="Metro Puerto Rico" />
<meta property="article:tag" content="Partido Independentista Puertorriqueño" />
<meta property="article:tag" content="periódico Metro" />
<meta property="article:tag" content="Puerto Rico" />
<meta property="article:tag" content="Representante del PIP" />
<link rel="canonical" href="https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html" />
<meta property="og:url" content="https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Metro" />
<meta property="og:title" content="Opinión de Denis Márquez: Verano del ‘20" />
<link rel="alternate" type="application/json+oembed" href="https://oe.srvmt.com/services/oembed/?format=json&url=https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html" title="Opinión de Denis Márquez: Verano del ‘20" />
<link rel="alternate" type="text/xml+oembed" href="https://oe.srvmt.com/services/oembed/?format=xml&url=https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html" title="Opinión de Denis Márquez: Verano del ‘20" />
<meta property="og:description" content="El representantes del Partido Independentista Puertorriqueño, Denis Márquez, analiza si volveremos a vivir otro verano como el del 19" />
<meta property="og:image" content="https://media.metrolatam.com/2020/07/08/denis-6baa1405684c8a6e0afa8c9fd803d3b2-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2020/07/08/denis-6baa1405684c8a6e0afa8c9fd803d3b2-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Denis Márquez" />
<meta content="255831954461384" property="fb:pages">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Metro_PR" />
<meta name="twitter:title" content="Opinión de Denis Márquez: Verano del ‘20" />
<meta name="twitter:description" content="El representantes del Partido Independentista Puertorriqueño, Denis Márquez, analiza si volveremos a vivir otro verano como el del 19" />
<meta name="twitter:image" content="https://media.metrolatam.com/2020/07/08/denis-6baa1405684c8a6e0afa8c9fd803d3b2-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html" />
<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.3">
<script type="text/javascript">
    var sitecod = 'pr';
    var all_channel_names = 'blogs,blogs,visiones-politicas';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '806228',
            'page_title': "Opinión de Denis Márquez: Verano del ‘20",
            'pub_date': '2020/07/09 05:00:19',
            'pub_date_simple': '2020/07/09 05:00:19',
            'pub_date_GMT': '2020/07/09 09:00:19',
            'upd_date': '2020/07/09 11:29:21',
            'upd_date_GMT': '2020/07/09 07:29:21',
            'generateddate': '2020/07/09 07:29:21',
            'main_zone': 'pr',
            'agency': 'pr',
            'autor_name': 'Denis Márquez',
            'owner_market': 'pr',
            'current_market': 'pr',
            'byline': '',
            'channel_name': 'blogs',
            'sub_channel_names': 'blogs',
            'all_channel_names': 'blogs,blogs,visiones-politicas',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html',
            'current_link': 'https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html',
            
            
            'palabras' : '398'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KDKGSS');</script>

<script src="/assets/js/head.js"></script>
<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 610000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script type="text/javascript" src="/assets/js/publicidad.js?v=1.1.3"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "blogs";
    var dfp_seccion = "blogs";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'Cámara de Representantes,Denis Márquez,Juan Dalmau,metro,metro pr,Metro Puerto Rico,Partido Independentista Puertorriqueño,periódico Metro,Puerto Rico,Representante del PIP'.replace(/,\s+/g,",");
    var dfp_categorias = "blogs,blogs,visiones-politicas";
    var dfp_safety = "true";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "4984856668ebff8ed5ab07107ff4813965fc4a33";
    var dfp_i = 806228;
    var dfp_pais = "PR";
    </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.3"></script>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2020/07/08/denis-6baa1405684c8a6e0afa8c9fd803d3b2-1200x800.jpg"
       ],
       "author": "Denis Márquez",
       "datePublished": "2020/07/09 05:00:19",
       "headline" : "(none)",
       "publisher" : {
          "@type":"Organization",
          "name":"Metro",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
<script data-ad-client="ca-pub-9077310428872672" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="pr" data-product="Metro" data-tw="@Metro_PR" blogs>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.3&appId=370704503348760"></script>
 <div id='ad_layer'>
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
          });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_teads');
          });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_style');
          });
      </script>
</div>



<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/pr/">
<img src="/assets/svg/logo-metro-pr.svg" class="logo" alt="Metro Puerto Rico" title="Metro Puerto Rico">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"></a></li><li><a href="/pr/noticias/" title="Noticias">Noticias</a></li><li><a href="/pr/deportes/" title="Deportes">Deportes</a></li><li><a href="/pr/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/pr/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="https://www.metro.pr/pr/metro-tv.shtml" title="Metro TV">Metro TV</a></li><li><a href="https://www.metro.pr/pr/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/pr/coronavirus-covid-19/" title="COVID-19">COVID-19</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }

                  </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li><a class="l-sabrosia" href="https://www.sabrosia.pr" target="_blank" title="Sabrosia">Sabrosia</a></li><li><a class="l-elcalce" href="https://elcalce.com/pr/" target="_blank" title="El Calce">El Calce</a></li><li><a class="l-activo" href="https://activopr.com/" target="_blank" title="Activo">Activo</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row " data-spy="affix" data-offset-top="0">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Blogs</h2>
<img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
</a>
</div>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="http://clubmetropr.com/" target="_blank" title="Metro Puerto Rico - 09/07/2020"><img src="https://rm.metrolatam.com/2020/07/09/sanjuan/mini_1-d96d4e28f559543959f9ee25252f672c.jpg" alt="Metro Puerto Rico - 09/07/2020"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/MetroPR" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/Metro_PR" target="_blank"></a>
</li>
<li>
<a class="fa fa-linkedin" href="https://www.linkedin.com/company/metro-puerto-rico" target="_blank"></a>
</li>
<li>
<a class="fa fa-youtube" href="https://www.youtube.com/user/Metropuertorico" target="_blank"></a>
</li>
</ul>
</div>

<div id='ad_sponsor' class="publicidad pull-right">
<script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                            </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/pr/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
</header>



<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="twitter-btn-share">
<a href="https://twitter.com/Metro_PR" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @Metro_PR</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/MetroPR/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metro.pr/pr/">
<object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 90px;">
<img src="/assets/svg/logo-metro-pr.png" style="width: 90px;" alt="Metro Puerto Rico">
</object>
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-noticias" title="Noticias">Noticias</a></li><li><a href="#menu-deportes-3" title="Deportes">Deportes</a></li><li><a href="#menu-entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/pr/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/pr/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/pr/economia/" title="Economía">Economía</a></li><li><a href="/pr/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/pr/metro-negocios/" title="Metro Negocios">Metro Negocios</a></li><li><a href="/pr/mundo/" title="Mundo">Mundo</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/pr/deportes/">Deportes</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/pr/rusia-2018/" title="Rusia 2018">Rusia 2018</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/pr/entretenimiento/">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/pr/arteycultura/" title="Arte y Cultura">Arte y Cultura</a></li><li><a href="/pr/cine/" title="Cine">Cine</a></li><li><a href="/pr/farandula/" title="Farándula">Farándula</a></li><li><a href="/pr/musica/" title="Música">Música</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/pr/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/pr/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/pr/gastronomia/" title="Gastronomía">Gastronomía</a></li><li><a href="/pr/moda/" title="Moda">Moda</a></li><li><a href="/pr/salud/" title="Salud">Salud</a></li><li><a href="/pr/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/pr/tunuevohogar/" title="Tu Nuevo Hogar">Tu Nuevo Hogar</a></li></ul></div><div class="btn-group"><button class="btn"><a href="https://www.metro.pr/pr/metro-tv.shtml">Metro TV</a></button></div><div class="btn-group"><button class="btn"><a href="https://www.metro.pr/pr/opinion.shtml">Opinión</a></button></div><div class="btn-group"><button class="btn"><a href="/pr/coronavirus-covid-19/">COVID-19</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro: </span>
</div>
<ul class="list-brand">
<li><a class="l-sabrosia" href="https://www.sabrosia.pr" target="_blank" title="Sabrosia">Sabrosia</a></li><li><a class="l-elcalce" href="https://elcalce.com/pr/" target="_blank" title="El Calce">El Calce</a></li><li><a class="l-activo" href="https://activopr.com/" target="_blank" title="Activo">Activo</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px !important;
}
#ad_top [id^="google_ads"], .ad_top{
  margin: 0px !important;
  text-align: center;
}
.ad_header > div{
  margin-bottom: 10px;
}


</style>
<div class="main-content" data-encadenadoDesactivado="1">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Denis Márquez" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top'>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="806228" data-category="blogs" data-contentType="article" data-url="https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html" data-title="Opini%C3%B3n%20de%20Denis%20M%C3%A1rquez:%20Verano%20del%20%E2%80%9820 | Metro">

<img data-backmedia="true" data-src="2020/07/08/denis-6baa1405684c8a6e0afa8c9fd803d3b2-1200x600.jpg" src="https://media.metrolatam.com/2020/07/08/denis-6baa1405684c8a6e0afa8c9fd803d3b2-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Opinión de Denis Márquez: Verano del ‘20" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Metro PR</span></div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">

<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Opinión de Denis Márquez: Verano del ‘20</h1>
<h2 class="excerpt">Lee la columna de opinión del representante del Partido Independentista Puertorriqueño, Denis Márquez</h2>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="foto-autor">
<a href="https://www.metro.pr/pr/blogs.shtml?author=Denis Márquez&author_id=9374">
<img class="img-responsive" src="https://media.metrolatam.com/profile/9374.jpg" alt="Denis Márquez" title="Denis Márquez">
<h3>Denis Márquez</h3>
</a>
</div>
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Denis Márquez</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2020-07-09T05:00:19-04:00">
Jueves 09 de julio de 2020, a las 05:00
</time>
</div>
</div>
</div>
<div class="col-xs-12 col-md-5 hidden-xs hidden-sm">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html" data-id-post="806228" data-url="https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Opini%C3%B3n%20de%20Denis%20M%C3%A1rquez:%20Verano%20del%20%E2%80%9820 https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Opini%C3%B3n%20de%20Denis%20M%C3%A1rquez:%20Verano%20del%20%E2%80%9820')));" href="https://twitter.com/intent/tweet?url=https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html" data-id-post="806228" data-url="https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html" data-title="Opini%C3%B3n%20de%20Denis%20M%C3%A1rquez:%20Verano%20del%20%E2%80%9820">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>

<input type="hidden" value="0" />
<input type="hidden" value="0" />
<div class="imgcredit hidden-xs hidden-sm" style=""><span>Metro PR</span></div>
</header>
</div>
</div>

<img data-backmedia="true" data-src="2020/07/08/denis-6baa1405684c8a6e0afa8c9fd803d3b2-1200x600.jpg" src="https://media.metrolatam.com/2020/07/08/denis-6baa1405684c8a6e0afa8c9fd803d3b2-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Opinión de Denis Márquez: Verano del ‘20" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article id="806229"><a href="https://www.metro.pr/pr/noticias/2020/07/09/se-avecina-paquete-estimulo-economico-federal.html" class="link-image"><img data-src="https://media.metrolatam.com/2020/04/23/gettyimages11261-b5b50262c9ee20a779589b0eff8bba6e-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/noticias/2020/07/09/se-avecina-paquete-estimulo-economico-federal.html" class="">Se avecina otro paquete de estímulo económico federal</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
 <div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5e626ff150aae37b0eb248b9?player=5dde9cde1be186077b949e35&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="Edificio colapsa en Pakistán dejando al menos dos muertos"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/destacado-tv/2020/03/06/pakistan-edificio-muertos.html" class="">Edificio colapsa en Pakistán dejando al menos dos muertos</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/publimetro-tv">Publimetro TV</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
</aside>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html" data-id-post="806228" data-url="https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Opini%C3%B3n%20de%20Denis%20M%C3%A1rquez:%20Verano%20del%20%E2%80%9820')));" href="https://twitter.com/intent/tweet?url=https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html" data-id-post="806228" data-url="https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html" data-title="Opini%C3%B3n%20de%20Denis%20M%C3%A1rquez:%20Verano%20del%20%E2%80%9820"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html">
<div class="resumen">
<p><span>Una vez más un escándalo de corrupción e ilegalidades arropa la discusión pública, y nuevamente contra el funcionario público de mayor jerarquía en Puerto Rico, la Gobernadora.</span></p>
<p><span>Los referidos al Panel de la Oficina del Fiscal Independiente sobre la gobernadora y otros funcionarios y legisladores, son por sus actuaciones en el manejo de los alimentos durante los terremotos en la zona sur.  Además, se añade la denuncia de que Vázquez Garced ordenó detenerlos, provocando una intervención indebida y una posible obstrucción a la justicia. Su defensa ha sido, que quien la refiere -que era su Secretaria de Justicia- es más corrupta que ella.</span></p>
<p><span>La lucha primarista ha provocado denuncias y señalamientos por todos lados, independientemente de sus propósitos, han demostrado la clara y patente podredumbre gubernamental, que no puede ser disfrazada simplemente como negligencia u omisiones en el ejercicio de las funciones públicas.</span></p>
<p><span>La venta de pruebas para el COVID-19, estuvieron basadas en un esquema de corrupción pública en donde empresarios vinculados al Gobierno y a su partido, se privilegiaron ilegalmente mediante contratos fatulos.</span></p>
<p><span>De igual forma el proceso de repartición de comidas como consecuencia de los terremotos estuvo controlado por políticos y sus campañas, sustituyendo de esa forma criterios de sana administración pública y de la necesidad real de todo el país.</span></p>
<p><span>Desgraciadamente todo esto se da en medio de las condiciones sociales y económicas más difíciles para muchos sectores de la sociedad.  Los huracanes, terremotos y la pandemia debería ser lo único que el Pueblo de Puerto Rico debiera estar enfrentando. Sin embargo, la corrupción y el inversionismo político no descansan y tristemente aprovechan los tiempos de mayor desgracia colectiva, para seguir saciando su sed de lucro y avaricia.</span></p>
<p><span>Hay que continuar indagando e iniciar investigaciones sobre los escándalos más recientes, la dejadez, la impunidad y el mirar para el otro lado no pueden continuar.  Tenemos la responsabilidad de realizar las gestiones investigativas para el descubrimiento de la verdad y la adjudicación de responsabilidad en todos sus ámbitos, tanto penales como civiles e incluso, electorales. Ese es el reclamo del país, que en medio de toda esta pandemia siente como el verano del ’19 desafortunadamente se repite ahora en el verano del ’20.</span></p>
</div>
</div>

<div class="row autorandshare" style="border-top:initial;">
<div class="col-xs-12 col-md-5 hidden-md hidden-lg">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html" data-id-post="806228" data-url="https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Opini%C3%B3n%20de%20Denis%20M%C3%A1rquez:%20Verano%20del%20%E2%80%9820 https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Opini%C3%B3n%20de%20Denis%20M%C3%A1rquez:%20Verano%20del%20%E2%80%9820')));" href="https://twitter.com/intent/tweet?url=https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html" data-id-post="806228" data-url="https://www.metro.pr/pr/blogs/2020/07/09/opinion-denis-marques-verano-del-20.html" data-title="Opini%C3%B3n%20de%20Denis%20M%C3%A1rquez:%20Verano%20del%20%E2%80%9820">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>

<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/pr/tag/camara-representantes" title="Cámara de Representantes">Cámara de Representantes</a></li>
<li><a href="/pr/tag/denis-marquez" title="Denis Márquez">Denis Márquez</a></li>
<li><a href="/pr/tag/juan-dalmau" title="Juan Dalmau">Juan Dalmau</a></li>
<li><a href="/pr/tag/metro" title="metro">metro</a></li>
<li><a href="/pr/tag/metro-pr" title="metro pr">metro pr</a></li>
<li><a href="/pr/tag/metro-puerto-rico" title="Metro Puerto Rico">Metro Puerto Rico</a></li>
<li><a href="/pr/tag/partido-independentista-puertorriqueno" title="Partido Independentista Puertorriqueño">Partido Independentista Puertorriqueño</a></li>
<li><a href="/pr/tag/periodico-metro" title="periódico Metro">periódico Metro</a></li>
<li><a href="/pr/tag/puerto-rico" title="Puerto Rico">Puerto Rico</a></li>
<li><a href="/pr/tag/representante-pip" title="Representante del PIP">Representante del PIP</a></li>
</ul>
</div>
</div>
</div>
</div>
<div class="advisor-content">
<div class="head-section-default"><div>Contenido Patrocinado</div></div>
<div id="taboola-below-article-thumbnails"></div>
<script type="text/javascript">
                                      window._taboola = window._taboola || [];
                                      _taboola.push({
                                        mode: 'thumbnails-a',
                                        container: 'taboola-below-article-thumbnails',
                                        placement: 'Below Article Thumbnails',
                                        target_type: 'mix'
                                      });
                                      </script>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/pr/" role="button">
<object class="logo-svg logo-metro " data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo-metro-pr.png" width="120px" alt="Publimetro Puerto Rico">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="#"></a>
</li>
<li>
<a class="fa fa-twitter" href="#"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="open-closed-box">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metro.pr/pr/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metro.pr/pr/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>
</div>
</div>
<div class="container-fluid">
<div class="row">
<div class="col-md-10">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.metro.pr/pr/page/directorio.shtml" title="Directorio">Directorio</a></li><li><a href="https://media.metrolatam.com/pdf/pr/MediaKit-OneMetro-2019-FINAL.pdf" target="_blank" title="Tarifario">Tarifario</a></li>
</ul>
<ul class="horizontal-list">
 <li><h5>Más Información</h5></li><li><a href="https://www.metro.pr/pr/page/termino-condiciones.shtml" title="Término y condiciones">Término y condiciones</a></li><li><a href="https://www.metro.pr/pr/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
<div class="col-md-2">
<div class="content text-center">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="120px">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-sabrosia" href="https://www.sabrosia.pr" target="_blank" title="Sabrosia">Sabrosia</a></li><li><a class="l-elcalce" href="https://elcalce.com/pr/" target="_blank" title="El Calce">El Calce</a></li><li><a class="l-activo" href="https://activopr.com/" target="_blank" title="Activo">Activo</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NR3FGH');</script>

<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>
<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>
<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.3.7"></script>
<script src="/assets/js/bootstrap.min.js"></script>
<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=9.9"></script>
<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>
<script>!function(e,i,n,s){var t="InfogramEmbeds",d=e.getElementsByTagName("script")[0];if(window[t]&&window[t].initialized)window[t].process&&window[t].process();else if(!e.getElementById(n)){var o=e.createElement("script");o.async=1,o.id=n,o.src="https://e.infogram.com/js/dist/embed-loader-min.js",d.parentNode.insertBefore(o,d)}}(document,0,"infogram-async");</script>
</body>
</html>
