
  









<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
            Joven de 15 años muere tras enfrentar a la policía
        
         |
        
            Metro
        </title>

    <meta name="description" content="El adolescente apuntó con una pistola a dos oficiales en San Diego. ">
    
      
    
    <meta name="keywords" content="">
    <link rel="canonical" href="https://www.metro.pr/pr/mundo/2017/05/06/joven-15-anos-muere-enfrentar-policia.html" />
    <meta property="og:url" content="https://www.metro.pr/pr/mundo/2017/05/06/joven-15-anos-muere-enfrentar-policia.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Metro"/>
    <meta property="og:title" content="Joven de 15 años muere tras enfrentar a la policía" />
    <meta property="og:description" content="El adolescente apuntó con una pistola a dos oficiales en San Diego. " />

    
      
    

    
    <meta property="og:image" content="https://media.metrolatam.com/2017/05/06/torrespines-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2017/05/06/torrespines-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    
    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="EFE" />
    <meta content="255831954461384" property="fb:pages">
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@Metro_PR" />
    <meta name="twitter:title" content="Joven de 15 años muere tras enfrentar a la policía" />
    <meta name="twitter:description" content="El adolescente apuntó con una pistola a dos oficiales en San Diego. " />
    
    <meta name="twitter:image" content="https://media.metrolatam.com/2017/05/06/torrespines-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.metro.pr/pr/mundo/2017/05/06/joven-15-anos-muere-enfrentar-policia.html"/>
    <link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css"> -->

    <link href="/assets/stylesheets/main.css?v=1" rel="stylesheet">
    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">
    
      <script>
      var aR;
      function ar(){
        console.log("in :",((310000/1000)/60));
         aR = setTimeout(function(){
           location.reload();
        }, 610000);
      }
      ar();
      </script>
      
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
    <script type="text/javascript">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</script>
    <script type="text/javascript">
    var sitecod = 'pr';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '512007',
            'page_title': 'Joven de 15 años muere tras enfrentar a la policía',
            'pub_date': '2017/05/06 20:38:31',
            'pub_date_simple': '06/05/2017 20:38',
            'pub_date_GMT': '2017/05/07 00:38:31',
            'upd_date': '2017/05/06 20:40:30',
            'upd_date_GMT': '2017/05/07 00:40:30',
            'generateddate': '2017/05/06 21:40:31',
            'main_zone': 'pr',
            'agency': 'pr',
            'autor_name': 'EFE',
            'owner_market': 'pr',
            'current_market': 'pr',
            'byline': '',
            'channel_name': 'mundo',
            'sub_channel_names': 'noticias',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metro.pr/pr/mundo/2017/05/06/joven-15-anos-muere-enfrentar-policia.html',
            'current_link': 'https://www.metro.pr/pr/mundo/2017/05/06/joven-15-anos-muere-enfrentar-policia.html',
            'keyword' : '',
            
        }];
    </script>
    <script rel="preload" async="async" type='text/javascript' src="https://www.googletagservices.com/tag/js/gpt.js" ></script>
    <script>
      var googletag = googletag || {};
      googletag.cmd = googletag.cmd || [];
    </script>
    <script type='text/javascript'>
       function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
    </script>
    
    <script type='text/javascript'>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "mundo";
    var dfp_seccion = "noticias";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  '';
    googletag.cmd.push(function() {

        slots["ad_top"] = googletag.defineSlot('/59391304/PR/Metro/ad_top', [728, 90], 'ad_top').addService(googletag.pubads());
        slots["ad_300x250_1"] = googletag.defineSlot('/59391304/PR/Metro/ad_300x250_1', [[300, 600], [300, 250]], 'ad_300x250_1').addService(googletag.pubads());

        slots["ad_layer"] = googletag.defineOutOfPageSlot('/59391304/PR/Metro/ad_layer', 'ad_layer').addService(googletag.pubads());
        slots["skin"] = googletag.defineOutOfPageSlot('/59391304/PR/Metro/ad_skin', 'ad_skin').addService(googletag.pubads());
        slots["ad_footer"] = googletag.defineOutOfPageSlot('/59391304/PR/Metro/ad_footer', 'ad_footer').addService(googletag.pubads());
        slots["ad_header"] = googletag.defineSlot('/59391304/PR/Metro/ad_header',[[970, 250],[970,90]],'ad_header').addService(googletag.pubads());

        slots["ad_push"] = googletag.defineSlot('/59391304/PR/Metro/ad_push', [970, 60], 'ad_push').addService(googletag.pubads());

        slots["ad_300x250_2"] = googletag.defineSlot('/59391304/PR/Metro/ad_300x250_2', [[300, 600], [300, 250]], 'ad_300x250_2').addService(googletag.pubads());
        slots["ad_300x250_3"] = googletag.defineSlot('/59391304/PR/Metro/ad_300x250_3', [[300, 600], [300, 250]], 'ad_300x250_3').addService(googletag.pubads());
        slots["ad_300x250_4"] = googletag.defineSlot('/59391304/PR/Metro/ad_300x250_4', [[300, 600], [300, 250]], 'ad_300x250_4').addService(googletag.pubads());
        slots["ad_bottom"] = googletag.defineSlot('/59391304/PR/Metro/ad_bottom', [[970, 250],[970,90]], 'ad_bottom').addService(googletag.pubads());
        slots["ad_teads"] = googletag.defineOutOfPageSlot('/59391304/PR/Metro/ad_teads', 'ad_teads').addService(googletag.pubads());
        googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.pubads().enableVideoAds();
        googletag.companionAds().setRefreshUnfilledSlots(true);

        googletag.pubads().setTargeting('demo',dfp_demo);
        googletag.pubads().setTargeting('articulo',dfp_articulo);
        googletag.pubads().setTargeting('url',dfp_url);
        googletag.pubads().setTargeting('canal',"mundo");
        googletag.pubads().setTargeting('seccion',"noticias");
        googletag.pubads().setTargeting('tipo',"article");
        googletag.pubads().setTargeting('keyword','');
        googletag.pubads().addEventListener('slotRenderEnded', validaPublicidad) ;
        googletag.enableServices();
      });
    </script>
    
    
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="pr" data-product="Metro" data-tw="@Metro_PR" mundo>


    <div id='ad_layer' >
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_layer'); });
        </script>
    </div>
    
    <div id='ad_skin' style="display:none;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_skin'); });
        </script>
    </div>
    

    <div id='ad_footer' style="max-height:1px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_footer'); });
        </script>
    </div>

    <div id='ad_teads' >
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('ad_teads'); });
      </script>
    </div>

    <div id="fb-root"></div>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KDKGSS');</script>
    <!-- End Google Tag Manager -->

    
        
    


    <!--BARRA DE NAVEGACION DESKTOP-->
    <div class="navbar navbar-default hidden-xs hidden-sm" id="desktop-main-navigation" role="navigation">
        <div class="container-fluid">
            <section id="product-list">
                <div class="row wrap-product">
                    <ul class="nav navbar-nav">
                        <li class="trans-menu-metro " style="display: none;">
                            <a class="navbar-brand dropdown-toggle" href="#" data-toggle="dropdown" aria-expanded="true">
                                <object data="/assets/svg/logo-metro-pr.svg" style="width:65px; margin-top: 1px" type="image/svg+xml">
                                    <img src="/assets/svg/logo-metro-pr.png" style="width:65px; margin-top: 1px" alt="Metro Puerto Rico">
                                </object>
                                <span class="fa fa-chevron-down"></span>
                            </a>
                            <div class="dropdown-menu resume-options" role="menu" aria-labelledby="dLabel">
                                <ul class="nav nav-tabs"><li class="active"><a href="/pr" data-target="#menu-inicio" data-menu="tab">Inicio</a></li><li ><a href="/pr/noticias" data-target="#menu-noticias" data-menu="tab">Noticias</a></li><li ><a href="/pr/deportes" data-target="#menu-deportes-3" data-menu="tab">Deportes</a></li><li ><a href="/pr/entretener" data-target="#menu-entretenimiento" data-menu="tab">Entretenimiento</a></li><li ><a href="/pr/estilo-vida" data-target="#menu-estilo-vida" data-menu="tab">Estilo de Vida</a></li><li ><a href="/pr/publimetro-tv.shtml" data-target="#menu-publimetro-tv" data-menu="tab">Publimetro TV</a></li><li ><a href="/pr/opinion.shtml" data-target="#menu-opinion" data-menu="tab">Opinión</a></li></ul><!-- Tab panes --><div class="tab-content"><div class="tab-pane active" id="menu-inicio"></div><div class="tab-pane " id="menu-noticias"><ul class="menu-list"><li><a href="/pr/economia" title="Ver más noticias de Noticias - Economía">Economía</a></li><li><a href="/pr/mundo" title="Ver más noticias de Noticias - Mundo">Mundo</a></li></ul></div><div class="tab-pane " id="menu-deportes-3"></div><div class="tab-pane " id="menu-entretenimiento"><ul class="menu-list"><li><a href="/pr/arteycultura" title="Ver más noticias de Entretenimiento - Arte y Cultura">Arte y Cultura</a></li><li><a href="/pr/cine" title="Ver más noticias de Entretenimiento - Cine">Cine</a></li><li><a href="/pr/farandula" title="Ver más noticias de Entretenimiento - Farándula">Farándula</a></li><li><a href="/pr/musica" title="Ver más noticias de Entretenimiento - Música">Música</a></li></ul></div><div class="tab-pane " id="menu-estilo-vida"></div><div class="tab-pane " id="menu-publimetro-tv"></div><div class="tab-pane " id="menu-opinion"></div></div>
                            </div>
                        </li>
                            <li>Nuestra Red</li><li><a href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a href="http://latam.ign.com/" title="IGN">IGN</a></li><li><a href="http://latam.askmen.com/" title="AskMen">AskMen</a></li><li><a href="http://latam.pcmag.com/" title="PCMag">PCMag</a></li><li><a href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li>
                    </ul>
                    <!-- Cambio de edición -->
                    <!-- include virtual="/plantillas/ediciones.shtml" -->
                    <!-- Cambio de edición -->
                </div>
            </section>
            <!--Publicidad top-->
            <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
                
                <div>
                    <div id='ad_header' style="display: none;">
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_header'); });
                        </script>
                    </div>
                </div>
                
            </div>
<!--             <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg" >
                <div>
                    <div id='ad_top' style="padding-bottom:10px;">
                        <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_top'); });
                        </script>
                    </div>
                </div>
            </div> -->
            <!--Publicidad top-->
            <section id="head-brand">
                <div class="row">
                    <div class="col-md-3 brand-col" style="max-width: 320px;">
                        <div class="vcenter">
                            <a class="navbar-brand" href="/pr/" style="margin-top: 10px; height: 65px;">
                                <object class="logo-metro" rel="preload" data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 165px;">
                                    <img src="/assets/svg/logo-metro-pr.png" alt="Metro Puerto Rico" width="165px">
                                </object>
                            </a>
                            <div class="day-date title-item-menu" style="position: absolute;bottom: 5px;right: 35px;">
                                <span>domingo,  7 mayo 2017</span>
                            </div>
                        </div>
                    </div>
                    <div class="col-md-1 pull-right siblings-brand" style=" min-width: 171px; ">
                        <span class="title-item-menu">Edición impresa:</span>
                        <div class="diario pull-right" style="width: 139px;">
                            <a href="http://clubmetropr.com/" target="_blank" title="San Juan 04/05/2017"><img src="https://assets.metrolatam.com/newspaper/2017/05/04/sanjuan_page_1_thumb_large.jpg" alt="San Juan 04/05/2017"></a>
                        </div>
                    </div>
                    <div class="col-md-7 pull-right siblings-brand " style="padding: 0; text-align: center;">
                        <div class="visible-lg" style="width: 728px; height: 90px; float: left;margin-left: 9px;margin-top: 3px;">
                            <div id='ad_top' >
                                <script type='text/javascript'>
                                    googletag.cmd.push(function() { googletag.display('ad_top'); });
                                </script>
                            </div>

                            </div>
                        <!-- <div class="vcenter">

                        </div> -->
                    </div>
                </div>
            </section>

        </div>
        <!--***********************head diferenciado para landing********************-->
        <nav class="navbar navbar-default landing fade-in" role="navigation"  id="main-nav-desktop">
            <div class="wrap-main-menu">
                <div class="navbar-header">
                    <a class="navbar-brand globe" href="/pr/">
                        <object class="logo-metro" data="/assets/svg/globe-metro.svg" type="image/svg+xml">
                            Your browser does not support SVGs
                        </object>
                    </a>
                    <a class="navbar-brand" href="/pr/">
                        <object class="logo-metro" data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml">
                            <img src="/assets/svg/logo-metro-pr.png" alt="Metro Puerto Rico">
                        </object>
                    </a>
                </div>
                    <ul class="nav navbar-nav"><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/pr/noticias/" title="Noticias">Noticias<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/pr/economia/" title="Economía">Economía</a></li><li><a href="/pr/metro-negocios/" title="Metro Negocios">Metro Negocios</a></li><li><a href="/pr/mundo/" title="Mundo">Mundo</a></li></ul></li><li><a href="/pr/deportes/" title="Deportes">Deportes</a></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/pr/entretenimiento/" title="Entretenimiento">Entretenimiento<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/pr/arteycultura/" title="Arte y Cultura">Arte y Cultura</a></li><li><a href="/pr/cine/" title="Cine">Cine</a></li><li><a href="/pr/farandula/" title="Farándula">Farándula</a></li><li><a href="/pr/musica/" title="Música">Música</a></li></ul></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/pr/estilo-vida/" title="Estilo de Vida">Estilo de Vida<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/pr/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/pr/gastronomia/" title="Gastronomía">Gastronomía</a></li><li><a href="/pr/moda/" title="Moda">Moda</a></li><li><a href="/pr/salud/" title="Salud">Salud</a></li><li><a href="/pr/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/pr/tunuevohogar/" title="Tu Nuevo Hogar">Tu Nuevo Hogar</a></li></ul></li><li><a href="https://www.metro.pr/pr/metro-tv.shtml" title="Metro TV">Metro TV</a></li><li><a href="https://www.metro.pr/pr/opinion.shtml" title="Opinión">Opinión</a></li></ul>
                <div class="nav-right pull-right">
                    <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-search"></span></button>
                    <!--RRSS-->
                    <div class="RRSS-box pull-right" >
                        <ul class="share-list pull-right">
                            <li>
                                <a class="fa fa-facebook" href="https://www.facebook.com/MetroPR" target="_blank"></a>
                            </li>
                            <li>
                                <a class="fa fa-twitter" href="https://twitter.com/Metro_PR" target="_blank"></a>
                            </li>
                        </ul>
                    </div>
                    <!--caja ofertas en vivo-->
                    <div class="live-link btn-group pull-right" id="envivoBox" style="display:none;">
                        <button type="button" class="btn btn-live dropdown-toggle" data-toggle="dropdown">

                            <div class="mask-image"> <img data-src="" src="https://assets.metrolatam.com/img/1600x800.jpg" id="envivoDetail" class="lazyload img-responsive" alt="" /></div>
                            <span><i class="alert-pin" id="envivoCount">0</i>En Vivo</span>
                            <span class="caret"></span>
                        </button>
                        <div class="dropdown-menu">
                            <ul class="list-live" id="envivo">

                            </ul>
                        </div>
                    </div>
                </div>
            </div>
            <!--desplegable aqui-->
            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse col-md-12 col-lg-12 " id="search-box-desktop">
                <form class="form-inline" method="get" action="/pr/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </nav>
    </div>
    <!--FIN BARRA NAVEGACION DESKTOP-->


    <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">

                <div class="share-options-scroll">
  <div class="globe-icon">
  <a class="navbar-brand" href="https://www.metro.pr/pr/">
    <?xml version="1.0" encoding="UTF-8" standalone="no"?>
    <svg width="38px" height="42px" viewBox="0 0 49 48" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <title>Metro Puerto Rico</title>
        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g id="globe-metro" transform="translate(0.000000, -1.000000)" fill="#FEFEFE">
                <g id="-">
                    <g id="layout-2-con-alto-impacto-2-copy-2">
                        <g id="BLOQUE-1-4-COL">
                            <g id="caja-viña">
                                <g id="cabecera-especial">
                                    <g id="logo-publimetro-copy-3" transform="translate(0.000000, 0.235294)">
                                        <path d="M24.393825,48.5185427 C11.0185687,48.5185427 0.42099908,37.9929006 0.42099908,24.7234136 C0.42099908,11.4427577 11.0185687,0.918604765 24.393825,0.918604765 C37.7630083,0.918604765 48.366651,11.4427577 48.366651,24.7234136 C48.3651327,37.9929006 37.76149,48.5185427 24.393825,48.5185427 L24.393825,48.5185427 Z M31.0180652,5.40108676 C32.2205401,7.14716986 33.3721528,9.22981141 34.251994,11.3675532 C35.6761373,10.7696408 36.9590809,10.0205748 38.0431303,9.35937152 C36.0101581,7.55818814 33.6363329,6.22535712 31.0180652,5.40108676 L31.0180652,5.40108676 Z M39.9159243,11.2439499 C38.5654174,12.111407 36.9568035,12.9833316 35.1386674,13.8009006 C36.4178153,17.2119056 37.157216,20.5633427 37.3523145,23.3697339 L44.8412131,23.3697339 C44.5739964,18.6936563 42.8226645,14.4613593 39.9159243,11.2439499 L39.9159243,11.2439499 Z M27.3005653,4.54256488 C26.7494309,4.40332499 26.2134794,4.34226792 25.750405,4.34226792 L25.750405,13.7271854 C27.6975946,13.5194424 29.8626568,13.0525793 31.8128829,12.3831854 C30.6043348,9.48595324 29.0526563,6.87985906 27.3005653,4.54256488 L27.3005653,4.54256488 Z M32.6957606,14.7286701 C30.3333225,15.6698424 27.8987662,16.2677549 25.750405,16.4680519 L25.750405,23.3682447 L34.6467459,23.3682447 C34.4486108,20.4918613 33.77981,17.6087765 32.6957606,14.7286701 L32.6957606,14.7286701 Z M23.037245,4.34226792 C22.5718933,4.34226792 22.0253138,4.40481418 21.4870848,4.54256488 C19.7327163,6.87836986 18.1840744,9.48446404 16.9580661,12.3831854 C18.923475,13.0510901 21.0892963,13.5179532 23.0357267,13.7271854 L23.0357267,4.34226792 L23.037245,4.34226792 Z M37.3538328,26.0562447 C37.2217427,28.8187045 36.481583,32.2222635 35.1401857,35.6392253 C36.9590809,36.4426469 38.5676948,37.3212729 39.9174426,38.196176 C42.8241828,34.9661084 44.5755147,30.7487034 44.8442496,26.0562447 L37.3538328,26.0562447 Z M10.7559069,9.36086072 C11.8285692,10.022064 13.1244181,10.77113 14.5394518,11.3690424 C15.4177747,9.23130061 16.5587594,7.14716986 17.7779354,5.40257596 C15.1497989,6.22535712 12.7767328,7.55818814 10.7559069,9.36086072 L10.7559069,9.36086072 Z M25.750405,26.0562447 L25.750405,32.975797 C27.8987662,33.1753494 30.3333225,33.7628375 32.6957606,34.7032652 C33.77981,31.7680585 34.4486108,28.8172153 34.6482641,26.0562447 L25.750405,26.0562447 Z M23.037245,16.4680519 C20.8881247,16.2677549 18.4482545,15.6698424 16.0987217,14.7286701 C15.0063218,17.6087765 14.3268931,20.4918613 14.1204075,23.3682447 L23.0357267,23.3682447 L23.0357267,16.4680519 L23.037245,16.4680519 Z M34.1889855,37.9929006 C33.3721528,40.1269194 32.2994905,42.1544607 31.0180652,44.0256363 C33.6363329,43.2177471 36.0101581,41.8871499 38.041612,40.0643732 C36.9568035,39.3257316 35.5956687,38.5945361 34.1889855,37.9929006 L34.1889855,37.9929006 Z M8.87172578,11.2439499 C5.95283931,14.4613593 4.21365364,18.6951455 3.93201336,23.3697339 L11.4360947,23.3697339 C11.6289158,20.5633427 12.3705939,17.2119056 13.65126,13.8009006 C11.8285692,12.9833316 10.223751,12.1099178 8.87172578,11.2439499 L8.87172578,11.2439499 Z M25.750405,35.7114513 L25.750405,45.1030701 C26.2134794,45.1030701 26.7494309,45.0278657 27.3005653,44.9027732 C29.0526563,42.5461194 30.6043348,39.8037638 31.7513927,36.9817361 C29.7305667,36.3197881 27.6975946,35.9080253 25.750405,35.7114513 L25.750405,35.7114513 Z M23.037245,26.0562447 L14.1219257,26.0562447 C14.3284113,28.8187045 15.0085992,31.7680585 16.1009991,34.7032652 C18.4497727,33.7628375 20.889643,33.1753494 23.0387633,32.975797 L23.0387633,26.0562447 L23.037245,26.0562447 Z M23.037245,35.7114513 C21.0908146,35.9080253 19.0570833,36.3212773 17.0271477,36.9817361 C18.1855926,39.805253 19.7342346,42.5476086 21.4886031,44.9027732 C22.0268321,45.0278657 22.5734116,45.1030701 23.0387633,45.1030701 L23.0387633,35.7114513 L23.037245,35.7114513 Z M11.4360947,26.0562447 L3.93201336,26.0495433 C4.21593106,30.7487034 5.95283931,34.9661084 8.87172578,38.196176 C10.223751,37.3212729 11.8285692,36.4426469 13.65126,35.6392253 C12.3174542,32.2222635 11.5681847,28.8187045 11.4360947,26.0562447 L11.4360947,26.0562447 Z M14.5941097,37.9929006 C13.1859083,38.5945361 11.8285692,39.3257316 10.7559069,40.066607 C12.7767328,41.8886391 15.1513172,43.2199809 17.7764171,44.0278701 C16.4889187,42.1544607 15.4154973,40.1269194 14.5941097,37.9929006 L14.5941097,37.9929006 Z" id="Fill-19"></path>
                                    </g>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </svg>
    </a>
</div>
<div class="twitter-btn-share">
    <a href="https://twitter.com/Metro_PR" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @Metro_PR</a>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
    <div class="fb-like" data-href="https://www.facebook.com/MetroPR/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

</div>
                    <a class="navbar-brand" href="https://www.metro.pr/pr/">
                        <!-- <object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 90px;">
                            <img src="/assets/svg/logo-metro-pr.png" style="width: 90px;" alt="Metro Puerto Rico">
                        </object> -->

                        <?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg width="90px" id="Capa_1" data-name="Capa 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 144.67 43.7"><defs><style>.cls-1{fill:#fff;}</style></defs><title>logo-publimetro</title><g id="logo-publimetro-copy-2"><path id="Fill-11" class="cls-1" d="M37.69,40.82V18.51c0-3.09-2.05-5.05-5.8-5.05S26,15.71,26,18.59V40.82H20.14V18.51c0-3.09-2-5.05-5.8-5.05s-5.88,2.24-5.88,5.12V40.82H2.66V9H7.83L8,12c2-2.32,4-3.65,8.27-3.65A9.1,9.1,0,0,1,24,12.55c1.85-2.37,4.81-4.21,9.7-4.21A9.36,9.36,0,0,1,43.49,18V40.82h-5.8Z" transform="translate(-2.66)"/><path id="Fill-13" class="cls-1" d="M65.78,20.47a4.94,4.94,0,0,1-.07,1H52.47c0.71-4.55,4.1-8.19,7.5-8.19,3.55,0,5.81,3.79,5.81,7.14m5.88-.13c0-6-4.32-12-11.89-12C53,8.34,46.17,14.45,46.17,25c0,9.89,6.66,16.55,14.65,16.55a15.19,15.19,0,0,0,8.13-2l1.28-6.25a12.54,12.54,0,0,1-8.57,3.09c-6.36,0-9.33-5.55-9.47-10.11H67.26l4.32-4.42a10.59,10.59,0,0,0,.07-1.54" transform="translate(-2.66)"/><path id="Fill-15" class="cls-1" d="M91.46,13.74H82.69V32.26a3.81,3.81,0,0,0,4.1,3.93,6.72,6.72,0,0,0,3-.56l-1,5.19a6.82,6.82,0,0,1-2.76.42C81,41.24,77,38,77,32.19V13.74H71.58V9H77V3l5.73-3V9h9.62Z" transform="translate(-2.66)"/><path id="Fill-17" class="cls-1" d="M111.56,13.68c-4.6,0-9.7,3.09-9.7,10.95V40.82H96V9h5.52l0.21,4.77c1.49-3.64,5.16-5.19,9.48-5.19l0.92,5.05h-0.57Z" transform="translate(-2.66)"/><path id="Fill-19" class="cls-1" d="M129.58,43.7a17.86,17.86,0,0,1-17.75-18.22,17.76,17.76,0,1,1,35.5,0A17.87,17.87,0,0,1,129.58,43.7h0Zm4.9-33a25.33,25.33,0,0,1,2.39,4.57,20.87,20.87,0,0,0,2.81-1.54,14.14,14.14,0,0,0-5.2-3h0Zm6.59,4.47a27.06,27.06,0,0,1-3.54,2,27.57,27.57,0,0,1,1.64,7.33h5.55a15.3,15.3,0,0,0-3.65-9.29h0ZM131.74,10a4.61,4.61,0,0,0-1.15-.15v7.19a20.61,20.61,0,0,0,4.49-1,28.19,28.19,0,0,0-3.34-6h0Zm4,7.8a18.53,18.53,0,0,1-5.14,1.33v5.28h6.59a24,24,0,0,0-1.44-6.62h0Zm-7.15-8a4.6,4.6,0,0,0-1.15.15,28.66,28.66,0,0,0-3.35,6,21,21,0,0,0,4.5,1V9.87h0Zm10.6,16.63a24.68,24.68,0,0,1-1.64,7.34,25.18,25.18,0,0,1,3.54,2,15.33,15.33,0,0,0,3.65-9.3h-5.55ZM119.49,13.71a20.68,20.68,0,0,0,2.8,1.54,24.48,24.48,0,0,1,2.4-4.57,14,14,0,0,0-5.2,3h0Zm11.1,12.78v5.3a18.49,18.49,0,0,1,5.14,1.32,25.14,25.14,0,0,0,1.45-6.62h-6.59Zm-2-7.34a18.41,18.41,0,0,1-5.14-1.33A24,24,0,0,0,122,24.44h6.6V19.15h0Zm8.26,16.48a22.57,22.57,0,0,1-2.35,4.62,13.74,13.74,0,0,0,5.2-3,17.13,17.13,0,0,0-2.85-1.59h0ZM118.09,15.15a15.32,15.32,0,0,0-3.66,9.29H120a27.46,27.46,0,0,1,1.64-7.33,27.07,27.07,0,0,1-3.54-2h0Zm12.5,18.74v7.19a5.18,5.18,0,0,0,1.15-.15,28.28,28.28,0,0,0,3.3-6.07,20.55,20.55,0,0,0-4.44-1h0Zm-2-7.39H122a25.15,25.15,0,0,0,1.47,6.62,18.37,18.37,0,0,1,5.14-1.32V26.5h0Zm0,7.39a20.77,20.77,0,0,0-4.45,1,28.55,28.55,0,0,0,3.3,6.07,5.1,5.1,0,0,0,1.15.15V33.89h0ZM120,26.5h-5.56a15.36,15.36,0,0,0,3.66,9.3,25.15,25.15,0,0,1,3.54-2A24.86,24.86,0,0,1,120,26.5h0Zm2.34,9.14a16.5,16.5,0,0,0-2.84,1.59,13.64,13.64,0,0,0,5.2,3,22.6,22.6,0,0,1-2.36-4.62h0Z" transform="translate(-2.66)"/></g></svg>
                    </a>
                    <button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-noticias" title="Noticias">Noticias</a></li><li><a href="#menu-deportes-3" title="Deportes">Deportes</a></li><li><a href="#menu-entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                <!-- <li class="menu-item dropdown dropdown-submenu active">
                    <div class="btn-group">
                        <button class="btn">Noticias</button>
                        <button class="btn dropdown-toggle" data-toggle="dropdown">
                            <span class="caret"></span>
                        </button>
                        <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-noticias" title="Noticias">Noticias</a></li><li><a href="#menu-deportes-3" title="Deportes">Deportes</a></li><li><a href="#menu-entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                        </ul>
                    </div>
                </li> -->
                <ul>
	<li class="menu-item dropdown dropdown-submenu"></li>
</ul>
<div class="btn-group">
	<button class="btn"><a href="/pr">Inicio</a></button>
</div>
<ul>
	<li class="menu-item dropdown dropdown-submenu"></li>
</ul>
<div class="btn-group">
	<button class="btn"><a href="/pr/noticias">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="/pr/economia" title="Ver más noticias de Noticias - Economía">Economía</a>
		</li>
		<li>
			<a href="/pr/mundo" title="Ver más noticias de Noticias - Mundo">Mundo</a>
		</li>
	</ul>
</div>
<ul>
	<li class="menu-item dropdown dropdown-submenu"></li>
</ul>
<div class="btn-group">
	<button class="btn"><a href="/pr/deportes">Deportes</a></button>
</div>
<ul>
	<li class="menu-item dropdown dropdown-submenu"></li>
</ul>
<div class="btn-group">
	<button class="btn"><a href="/pr/entretener">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="/pr/arteycultura" title="Ver más noticias de Entretenimiento - Arte y Cultura">Arte y Cultura</a>
		</li>
		<li>
			<a href="/pr/cine" title="Ver más noticias de Entretenimiento - Cine">Cine</a>
		</li>
		<li>
			<a href="/pr/farandula" title="Ver más noticias de Entretenimiento - Farándula">Farándula</a>
		</li>
		<li>
			<a href="/pr/musica" title="Ver más noticias de Entretenimiento - Música">Música</a>
		</li>
	</ul>
</div>
<ul>
	<li class="menu-item dropdown dropdown-submenu"></li>
</ul>
<div class="btn-group">
	<button class="btn"><a href="/pr/estilo-vida">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="/pr/ciencia" title="Ciencia">Ciencia</a>
		</li>
		<li>
			<a href="/pr/gastronomia" title="Gastronomía">Gastronomía</a>
		</li>
		<li>
			<a href="/pr/moda" title="Moda">Moda</a>
		</li>
		<li>
			<a href="/pr/salud" title="Salud">Salud</a>
		</li>
		<li>
			<a href="/pr/tecnologia" title="Tecnología">Tecnología</a>
		</li>
		<li>
			<a href="/pr/tunuevohogar" title="Tu Nuevo Hogar">Tu Nuevo Hogar</a>
		</li>
	</ul>
</div>
<ul>
	<li class="menu-item dropdown dropdown-submenu"></li>
</ul>
<div class="btn-group">
	<button class="btn"><a href="/pr/publimetro-tv.shtml">Publimetro TV</a></button>
</div>
<ul>
	<li class="menu-item dropdown dropdown-submenu"></li>
</ul>
<div class="btn-group">
	<button class="btn"><a href="/pr/opinion.shtml">Opinión</a></button>
</div>
<ul></ul>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li><a class="nueva-mujer" href="http://www.nuevamujer.com" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="ign" href="http://latam.ign.com/" title="IGN">IGN</a></li><li><a class="askmen" href="http://latam.askmen.com/" title="AskMen">AskMen</a></li><li><a class="pcmag" href="http://latam.pcmag.com/" title="PCMag">PCMag</a></li><li><a class="metro-tv" href="http://www.metrotv.pr/" title="Metro TV">Metro TV</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>








<style>
.main-article:nth-child(2){
    min-height: 3550px;
}
</style>

<div class="main-content">
    <!-- Articulo 1 -->
    <!-- default -->

    <div id="noticia1" class="head-image-inside article-wrap" data-url=""  data-authorID="EFE"  data-categoryid="(none)">
      

        <div class="slot bnr-top-article" id='ad_push' data-slot="/59391304/PR/Metro/ad_push" data-dimensions="[970,60]">
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_push'); });
            </script>
        </div>

      
      

        <div id="skin-branding">
        <article class="main-article" data-id="512007" data-category="mundo" data-contentType="article">


            <!-- social bar -->
            
              <div id="nav-sidebar" class="hidden-sm hidden-xs" data-author="EFE" data-sid="(none)" data-disabled="false">
            
                <div class="option-tools">
                    <div class="tools-menu">
                        <a class="brand-box logo-metro" href="/pr/">
                        </a>

                        <div class="section-option autor-option social-toggle" data-target="author-board">
                            <!-- abajo class fade ej: journalist..... fade" >-->
                            

                        </div>
                        <div class="section-option estadisticas-option social-toggle" data-target="estadisticas-board">
                            <i class="fa fa-line-chart" aria-hidden="true"></i>
                        </div>
                        <div class="section-option">
                            <span class="small-title">Comparte</span>
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" data-id-post="512007" data-url="https://www.metro.pr/pr/mundo/2017/05/06/joven-15-anos-muere-enfrentar-policia.html" ></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter"  data-id-post="512007" data-url="https://www.metro.pr/pr/mundo/2017/05/06/joven-15-anos-muere-enfrentar-policia.html" data-title="Joven de 15 años muere tras enfrentar a la policía"></a>
                                </li>
                                 
                                <li>
                                    <a class="fa fa-envelope-o social-toggle" href="#" data-target="envia-articulo"></a>
                                </li>
                            </ul>
                        </div>
                        <div id="breadcumbs-page" class="section-option pull-bottom " >
                            <a class="up-btn" href="#"> <i class="fa fa-chevron-up"></i>
                                <span class="small-title">VOLVER AL TOP</span>
                            </a>
                            <style>

                            .cd-read-more svg circle{

                                transition: stroke-dashoffset 0.5s ease-in-out;
                            }

                            </style>
                            <nav id="scrollSpySidebar" class="cd-read-more">
                                <ul>
                                    <li>
                                        <a href="" class="reading" data-toggle="tooltip" data-placement="right" title="Joven de 15 años muere tras enfrentar a la policía"  seo_title="">
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right"  >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                    <li>
                                        <a href="" data-toggle="tooltip" data-placement="right" >
                                            <svg x="0px" y="0px" width="20px" height="20px" viewBox="0 0 36 36"><circle fill="none" stroke="#2a76e8" stroke-width="2" cx="18" cy="18" r="16" stroke-dasharray="100 100" stroke-dashoffset="100" transform="rotate(-90 18 18)"></circle></svg>
                                        </a>
                                    </li>
                                </ul>
                            </nav>
                        </div>
                    </div>

                    <div class="option-board author-board">
                        <!-- active is-open -->

                        <div class="scroll-content">

                            <div class="in-content clear-bottom">
                                <div class="head-section-default">
                                    <a href="#" role="button">AUTOR</a>
                                </div>

                                <div class="content-mask">
                                    <!-- fade para el avatar -->
                                    


                                </div>
                                <h3 class="autor-titulo">EFE</h3>
                                <strong class="autor-publicaciones">1</strong>
                                <span class="autor-publicaciones-texto">PUBLICACIONES</span>

                            </div>
                            <div class="in-content ultimos-author">
                                <div class="head-section-default">
                                    <a href="#" role="button">Últimos Artículos</a>
                                </div>



                            </div>
                        </div>
                    </div>
                    <!-- ************estadisticas box ******************-->
                    <div class="option-board estadisticas-section estadisticas-board">
                        <div class="scroll-content">
                            <div class="in-content clear-bottom">
                                <div class="head-section-default">
                                    <a href="#" role="button">ESTADÍSTICAS DEL ARTÍCULO</a>
                                </div>

                                <div class="estadisticas-content">
                                    <div class="estadisticas-top estadisticas-caja">
                                        <span class="estadisticas-ahora">AHORA</span>
                                        <div id="donut" data-total="0" data-visitas="0">
                                            <span></span>
                                        </div>
                                        <span class="estadisticas-visitas">
                           VISITAS
                       </span>
                                        <strong id="visitas">

                       </strong>
                                    </div>
                                    <div class="estadisticas-bottom estadisticas-caja">
                                        <div class="estadisticas-cabecera">
                                            <span class="estadisticas-compartidos">
                                                  Últimas 24 Horas
                                             </span>
                                            <!-- <div class="estadisticas-social">
                                              <span>
                                              <i class="fa fa-twitter" aria-hidden="true"></i>0
                                              </span>
                                              <span>
                                                <i class="fa fa-facebook" aria-hidden="true"></i>
                                                0
                                              </span>
                                            </div> -->
                                        </div>
                                        <div class="estadisticas-cuerpo">
                                           <!--  <div id="donut-social" data-twitter="940" data-facebook="2300">
                                                <span></span>
                                            </div> -->
                                            <div id="line-social" style="width: 349px;">
                                                <div class="tooltip-social">
                                                    <number>56</number>
                                                    <br>
                                                    <small>16 Enero 2016</small>
                                                </div>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                            </div>
                            <div class="in-content">
                                <div class="head-section-default">
                                    <a href="#" role="button">LO MÁS COMPARTIDO</a>
                                </div>



                                <ul class="nav-tabs ">
                                    <li role="presentation" class="active">
                                        <a data-target="#todolist" data-toggle="tab">Todos</a>
                                    </li>
                                    <li role="presentation">
                                        <a data-target="#facebooklist" data-toggle="tab">Facebook</a>
                                    </li>
                                    <li role="presentation">
                                        <a data-target="#twitterlist" data-toggle="tab">Twitter</a>
                                    </li>
                                </ul>

                                <div class="tab-content clear-float">
                                    <!-- *******tab 1********** -->
                                    <div role="tabpanel" class="tab-pane  fade in active" id="todolist">
                                        <ul class="list-rank-rrss">

                                        </ul>
                                    </div>

                                    <!-- *******tab 2********** -->
                                    <div role="tabpanel" class="tab-pane fade" id="facebooklist">
                                        <ul class="list-rank-rrss">

                                        </ul>
                                    </div>

                                    <!-- *******tab 3********** -->
                                    <div role="tabpanel" class="tab-pane fade" id="twitterlist">
                                        <ul class="list-rank-rrss">

                                        </ul>

                                    </div>


                                </div>



                            </div>
                        </div>
                    </div>
                    
                    <!-- ************ envia box ******************-->
                    <div class="option-board envia-articulo">
                        <div class="scroll-content">
                            <div class="in-content">
                              <div class="head-section-default">
                                  <a href="#" role="button">ENVIA ESTE ARTÍCULO</a>
                              </div>
                                <form class="formulario-articulo">
                                  <input type="hidden" name="idBlog" value="pr">
                                  <div class="in-content">


                                    <h5 for="su-email">Datos Destinatario </h5>
                                    <div class="form-group">
                                        <label for="su-email">Nombre* </label>
                                        <input type="text" name="toName" class="form-control">
                                    </div>
                                    <div class="form-group">
                                        <label for="asunto">Correo*: </label>
                                        <input type="text" name="to" class="form-control">
                                    </div>
                                    </div>
                                    <div class="in-content">
                                    <h5 for="asunto">Tus Datos</h5>
                                    <div class="form-group">

                                        <label for="asunto">Nombre: </label>
                                        <input type="text" name="fromName" class="form-control">
                                    </div>
                                    <input class="btn-default articulo-enviar" type="submit" value="enviar" />

                                    </div>


                                </form>
                            </div>
                        </div>

                    </div>
                </div>
            </div>





            <div class="wrapper head-article">

                <!-- cabecera -->


                
                  <div class="col-md-8 col-xs-12 col-sm-12 col-ajust">
                


                    <div class="mask-image ">


                        <div class="fix-bottom">
                            <div class="wrapper">
                                <header class="article-header  col-md-7">

                                    

                                    
                                    <h1 class="article-title">Joven de 15 años muere tras enfrentar a la policía</h1>
                                    <h2 class="excerpt">El adolescente apuntó con una pistola a dos oficiales en San Diego. </h2>
                                    
                                    
                                    
                                </header>
                            </div>
                        </div>
                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->

                        
                          
                        

                        
                          
                          
                        

                        
                        <img data-backmedia="true" data-src="2017/05/06/torrespines-{width}x{height}.jpg" src="https://media.metrolatam.com/2017/05/06/torrespines-300x200.jpg" class="loadFullImage responsive-img" alt="Joven de 15 años muere tras enfrentar a la policía" style="" />
                        <div class="article-gradient lel" style="">
                        </div>
                        


                    </div>

                </div>

                <!-- cabecera -->
            </div>

            <div class="wrapper">
                <div class="container-fluid">
                    <div class="row relative">




                      
                        <div class="col-md-8 col-xs-12 col-sm-12 col-ajust ">
                      
                            <div class="autor-box clear-float">

                                <!-- <div class="mask-image rounded-img">
                                    <img src="https://assets.devpublimetro.com/temp/f_fernanda_tapia.jpg" alt="" title="">
                                </div>-->
                                <div class="autor-title" data-url="https://www.metro.pr/pr/mundo/2017/05/06/joven-15-anos-muere-enfrentar-policia.html" data-title="Joven de 15 años muere tras enfrentar a la policía">
                                    <div class="autor-name">
                                        <i>Por: <a href="/pr/author/agenciaefe/">EFE</a></i>
                                        <ul class="share-list">
                                            <li>
                                                <a class="fa fa-facebook" href="#"></a>
                                            </li>
                                            <li>
                                                <a class="fa fa-twitter" href="#"></a>
                                            </li>
                                        </ul>
                                    </div>
                                    <ul class="navbar-nav article-category-list">
                                        <li><i class="fa fa-clock-o"></i>
                                            <time class="" datetime="2017-05-06T20:38:31-03:00">
                                                06 De Mayo 2017 / 20:38 Hrs.
                                            </time>
                                        </li>
                                        <li>
                                            <div class="share-options">
                                                <div class="counter-share">
                                                    <i class="fa fa-share-alt"></i> <span>0</span>
                                                </div>
                                                <div class="btn-group">
                                                    <button type="button" class="fa fa-twitter"></button>
                                                    <button type="button" class="fa fa-facebook"></button>
                                                    <button type="button" class="fa fa-whatsapp visible-xs"></button>
                                                </div>
                                            </div>
                                        </li>
                                    </ul>
                                </div>
                            </div>
                            <!-- <iframe id="lectiosPlayer" data-lectiosUrl="https://voice.lectios.com/v3/?idCode=DUKI823R" style="width:100%; height:65px;" frameborder="0" scrolling="no" ></iframe> -->
                            
                            <div class="col-md-10 col-md-offset-1 col-xs-12 col-sm-12">

                                <div class="body-content">

                                    <p>Un joven de 15 años que apuntó con una pistola a dos efectivos policiales murió hoy en un enfrentamiento con los agentes del orden, confirmó la Policía de San Diego.</p> <p>El hecho se registró esta madrugada frente a la <strong>escuela secundaria Torrey Pines</strong>, al norte de San Diego, poco después de que las autoridades recibieran una llamada en la que se alertaba de la presencia de un menor.</p> <p>“En esta fase de la investigación se cree que el individuo es quien llamó”, dijo a los medios de comunicación el oficial Mike Holden.</p> <p>Tras la llamada, dos oficiales encontraron al joven en el exterior de la escuela, y en cuanto bajaron de la patrulla, sacó una pistola de la cintura y “apuntó directamente” a uno de los agentes, por lo que en respuesta, éstos le dispararon en múltiples ocasiones, señaló Holden.</p> <p>El joven, cuya identidad no ha sido dada a conocer pero se sabe era estudiante de este centro escolar, fue trasladado a un hospital cercano en donde fue declarado muerto.</p> <p>Holden añadió que el adolescente vivía en la zona y su familia ya ha sido notificada del hecho.</p> <p>El superintendente de dicho distrito escolar, Eric Dill, confirmó en una carta dirigida a los padres de familia que el joven era un estudiante de la escuela en donde ocurrió el suceso.</p> <div id="fsk_splitbox_502_onscreen"></div> <p>El caso se encuentra bajo investigación del Departamento de Policía de San Diego.</p>

                                    

                                    



                                </div>

                                
                                

                            </div>
                        </div>
                        
                        <div class="riel col-md-4 pull-right sidebar col-xs-12 col-sm-12" data-disabled="(none)">

                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_1' class="slot" data-slot="/59391304/PR/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                              googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                                            </script>
                                        </div>
                                    </div>
                                  </div>
                                </div>

                                <div class="sticky-bloque hidden-sm " data-min-height="337" data-porcentaje="15">
                                    <div class="fixedBox">
                                    	<div class="content losmas-vistos list-news-box clear-float loaded" style="min-height:596px;"><div class="head-section-default"><a href="javascript:void(0)" role="button">Los más vistos</a></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="511946"><a class="link-image" href="https://www.metro.pr/pr/noticias/2017/05/06/marjorie-sousa-pierde-contrato-televisa.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metro.pr/pr/noticias/2017/05/06/marjorie-sousa-pierde-contrato-televisa.html" data-src="https://media.metrolatam.com/2017/05/06/screen-shot-20170506-at-12.16.26-pm-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/noticias/2017/05/06/marjorie-sousa-pierde-contrato-televisa.html" title="Marjorie de Sousa pierde contrato con Televisa">Marjorie de Sousa pierde contrato con Televisa</a></h2><p class="bajada">Su publicista confirmó la información.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-06T12:11:32-03:00" title="06/05/2017">06/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="512031"><a class="link-image" href="https://www.metro.pr/pr/autografo/2017/05/06/se-registran-historicas-temperaturas-vegas-phoenix.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metro.pr/pr/autografo/2017/05/06/se-registran-historicas-temperaturas-vegas-phoenix.html" data-src="https://media.metrolatam.com/2017/05/07/c5f46e718cee6219ba0f6a7067009838-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/autografo/2017/05/06/se-registran-historicas-temperaturas-vegas-phoenix.html" title="Se registran históricas temperaturas en Las Vegas y Phoenix">Se registran históricas temperaturas en Las Vegas y Phoenix</a></h2><p class="bajada">Las temperaturas han sobrepasado los 100 grados Fahrenheit. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/autografo" title="Autógrafo">Autógrafo</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-06T23:12:57-03:00" title="06/05/2017">06/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="511984"><a class="link-image" href="https://www.metro.pr/pr/mundo/2017/05/06/joven-15-anos-muere-enfrentamiento-policia.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metro.pr/pr/mundo/2017/05/06/joven-15-anos-muere-enfrentamiento-policia.html" data-src="https://media.metrolatam.com/2017/05/06/12862696-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/mundo/2017/05/06/joven-15-anos-muere-enfrentamiento-policia.html" title="Joven de 15 años muere en enfrentamiento con la Policía">Joven de 15 años muere en enfrentamiento con la Policía</a></h2><p class="bajada">La Uniformada de San Diego lo abatió tras ser amenazados con un arma</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/mundo" title="Mundo">Mundo</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-06T16:35:13-03:00" title="06/05/2017">06/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="511902"><a class="link-image" href="https://www.metro.pr/pr/noticias/2017/05/05/alertan-boricuas-viajen-europa.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metro.pr/pr/noticias/2017/05/05/alertan-boricuas-viajen-europa.html" data-src="https://media.metrolatam.com/2017/05/05/screen-shot-20170505-at-8.33.11-pm-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/noticias/2017/05/05/alertan-boricuas-viajen-europa.html" title="Alertan a boricuas que viajen a Europa">Alertan a boricuas que viajen a Europa</a></h2><p class="bajada">El “Europe Travel Alert” está vigente desde este pasado lunes hasta el 1 de septiembre del 2017.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-05T20:33:47-03:00" title="05/05/2017">05/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="512019"><a class="link-image" href="https://www.metro.pr/pr/deportes/2017/05/06/suspendido-oubre-nba.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metro.pr/pr/deportes/2017/05/06/suspendido-oubre-nba.html" data-src="https://media.metrolatam.com/2017/05/06/f2de2ac55ccc5a19ba0f6a7067002bec-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/deportes/2017/05/06/suspendido-oubre-nba.html" title="Suspendido Oubre de la NBA">Suspendido Oubre de la NBA</a></h2><p class="bajada">El baloncelista agredió a su contrincante Kelly Olynyk en un juego. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/deportes" title="Deportes">Deportes</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-06T22:00:16-03:00" title="06/05/2017">06/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div>
                                	</div>
                            	</div>

                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_2' class="slot" data-slot="/59391304/PR/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </div>

                            <div class="sticky-bloque hidden-sm " data-min-height="650" data-porcentaje="26">
                                <div class="fixedBox">
                                    <div class="publimetro-tv-bg clear-float loaded"><a class="tv-hover-snood" href="#"><object class="metro-tv-logo" data=" /assets/svg/logo_metrotv.svg " type="image/svg+xml"> Tu navegador no soporta SVGs. </object><center><div class="linea"></div></center></a><div class="excerpt-off related-off articulo-principal category-off" data-format="portrait"><article data-post-id="511965"><div class="embed-responsive embed-responsive-16by9 "><iframe id="vrudo" class="vrudo" src="https://rudo.video/vod/oUfeyNtak2/country/PuertoRico/section/noticias/device/Desktop/type/sitio/origin/widget_articulo/autostart/true/volume/0" width="100%" height="100%" allowscriptaccess="always" allowfullscreen="true" webkitallowfullscreen="true" frameborder="0" scrolling="no"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.publimetro.com.mx/mx/noticias/2017/05/06/7-datos-que-no-sabias-pelea-chavez-jr-canelo.html" title="7 datos que no sabías sobre la pelea entre Chávez Jr. y &quot;Canelo&quot;">7 datos que no sabías sobre la pelea entre Chávez Jr. y &quot;Canelo&quot;</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-06T11:05:07-03:00" title="06/05/2017">06/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div id="menubar"><div class="table-tab-box"><ul class="nav-tabs article-tabs clear-float" role="tablist"><li role="presentation" class="active" ><a aria-controls="profile" data-toggle="tab" href="#profile" role="tab"> Lo Último </a></li><li role="presentation" ><a aria-controls="messages" data-toggle="tab" href="#messages" role="tab"> Lo + Visto </a></li></ul></div><!-- FIN Nav tabs --><!--INICIO TABPANELES--><div class="tab-content clear-float"><!--INICIO TABPANEL 2--><div class="tab-pane fade active in" id="profile" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel2"><!--INICIO carousel-inner--><div class="carousel-inner lo-mas-visto"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="511847"><a class="link-image" href="https://www.metro.pr/pr/destacado-tv/2017/05/05/tigresa-oriente-sorprende-cover-despacito.html" title="La Tigresa del Oriente sorprende con un cover de &quot;Despacito&quot;"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metro.pr/pr/destacado-tv/2017/05/05/tigresa-oriente-sorprende-cover-despacito.html" data-src="https://media.metrolatam.com/2017/05/05/m36a9076fda9d48a2cbb7623d58adbe39-3-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/destacado-tv/2017/05/05/tigresa-oriente-sorprende-cover-despacito.html" title="La Tigresa del Oriente sorprende con un cover de &quot;Despacito&quot;">La Tigresa del Oriente sorprende con un cover de &quot;Despacito&quot;</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-05T16:25:26-03:00" title="05/05/2017">05/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="511840"><a class="link-image" href="https://www.metro.pr/pr/destacado-tv/2017/05/05/asi-suena-despacito-luis-fonsi-interpretada-marimba.html" title="Así suena ‘Despacito’, de Luis Fonsi, interpretada en marimba"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metro.pr/pr/destacado-tv/2017/05/05/asi-suena-despacito-luis-fonsi-interpretada-marimba.html" data-src="https://media.metrolatam.com/2017/05/05/m590cc6d641d990-1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/destacado-tv/2017/05/05/asi-suena-despacito-luis-fonsi-interpretada-marimba.html" title="Así suena ‘Despacito’, de Luis Fonsi, interpretada en marimba">Así suena ‘Despacito’, de Luis Fonsi, interpretada en marimba</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-05T16:13:25-03:00" title="05/05/2017">05/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="511836"><a class="link-image" href="https://www.metro.pr/pr/destacado-tv/2017/05/05/prepara-estos-deliciosos-cupcakes-arcoiris.html" title="Prepara estos deliciosos Cupcakes Arcoíris"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metro.pr/pr/destacado-tv/2017/05/05/prepara-estos-deliciosos-cupcakes-arcoiris.html" data-src="https://media.metrolatam.com/2017/05/05/mb6cc78516d549c493272cdacd3f20e13-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/destacado-tv/2017/05/05/prepara-estos-deliciosos-cupcakes-arcoiris.html" title="Prepara estos deliciosos Cupcakes Arcoíris">Prepara estos deliciosos Cupcakes Arcoíris</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-05T16:05:49-03:00" title="05/05/2017">05/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none;"><ol class="carousel-indicators"></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel2"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel2"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 2--></div><!--FIN TABPANEL 2--><!--INICIO TABPANEL 3--><div class="tab-pane fade" id="messages" role="tabpanel"><!--INICIO CARRUSEL myCarousel--><div class="carousel slide alineacion-izquierda" id="myCarousel3"><!--INICIO carousel-inner--><div class="carousel-inner"><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="511376"><a class="link-image" href="https://www.metro.pr/pr/destacado-tv/2017/05/03/asi-suena-despacito-aleman.html" title="Así suena &#39;Despacito&#39; en alemán"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metro.pr/pr/destacado-tv/2017/05/03/asi-suena-despacito-aleman.html" data-src="https://media.metrolatam.com/2017/05/03/sddefault-12-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/destacado-tv/2017/05/03/asi-suena-despacito-aleman.html" title="Así suena &#39;Despacito&#39; en alemán">Así suena &#39;Despacito&#39; en alemán</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-03T17:59:21-03:00" title="03/05/2017">03/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="511796"><a class="link-image" href="https://www.metro.pr/pr/destacado-tv/2017/05/05/e2808bbella-actriz-porno-sufre-peligrosa-mordida-tiburon.html" title="​Bella actriz porno sufre una peligrosa mordida de un tiburón"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metro.pr/pr/destacado-tv/2017/05/05/e2808bbella-actriz-porno-sufre-peligrosa-mordida-tiburon.html" data-src="https://media.metrolatam.com/2017/05/05/sddefault-1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/destacado-tv/2017/05/05/e2808bbella-actriz-porno-sufre-peligrosa-mordida-tiburon.html" title="​Bella actriz porno sufre una peligrosa mordida de un tiburón">​Bella actriz porno sufre una peligrosa mordida de un tiburón</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-05T13:46:08-03:00" title="05/05/2017">05/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="511832"><a class="link-image" href="https://www.metro.pr/pr/destacado-tv/2017/05/05/katy-perry-demuestra-hablar-espanol.html" title="Katy Perry demuestra que puede hablar muy bien español"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metro.pr/pr/destacado-tv/2017/05/05/katy-perry-demuestra-hablar-espanol.html" data-src="https://media.metrolatam.com/2017/05/05/m58a65c54278211a62add27d2ed983e2a-3-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/destacado-tv/2017/05/05/katy-perry-demuestra-hablar-espanol.html" title="Katy Perry demuestra que puede hablar muy bien español">Katy Perry demuestra que puede hablar muy bien español</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-05T15:57:01-03:00" title="05/05/2017">05/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item excerpt-off related-off " data-format="landscape"><article data-post-id="510878"><a class="link-image" href="https://www.metro.pr/pr/noticias/2017/05/02/video-muestra-policia-no-intervino-popular-center.html" title="Vídeo muestra que policías no intervinieron en Popular Center"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metro.pr/pr/noticias/2017/05/02/video-muestra-policia-no-intervino-popular-center.html" data-src="https://media.metrolatam.com/2017/05/02/m5908a1205a5040-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/noticias/2017/05/02/video-muestra-policia-no-intervino-popular-center.html" title="Vídeo muestra que policías no intervinieron en Popular Center">Vídeo muestra que policías no intervinieron en Popular Center</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-02T11:13:13-03:00" title="02/05/2017">02/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div><!--FIN carousel-inner--><!--INICIO CARRUSEL-FOOTER--><div class="carrusel-footer" style="display:none"><ol class="carousel-indicators"><li class="item7 active" data-slide-to="0" data-target= "#myCarousel3"></li></ol><div class="ctrl-box"><a class="carousel-control left" data-slide="prev" href="#myCarousel3"><span aria-hidden="true" class= "fa fa-chevron-left"></span></a><a class= "carousel-control right" data-slide="next" href= "#myCarousel3"><span aria-hidden="true" class= "fa fa-chevron-right"></span></a></div></div><!--FIN CARRUSEL-FOOTER--></div><!--FIN myCarousel1 3--></div><!--FIN TABPANEL 3--></div><!--FIN TABPANELES--></div></div>
                                </div>
                            </div>



                            <div class="sticky-bloque"  data-min-height="283" data-porcentaje="11" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_3' class="slot" data-slot="/59391304/PR/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                          </div>
                         	<div class="sticky-bloque hidden-sm " data-min-height="337" data-porcentaje="15">
                                <div class="fixedBox">
                                	<div class="content list-news-box clear-float last-inserted loaded" style="min-height:608px;"><div class="head-section-default"><a href="javascript:void(0)" role="button">Últimos Artículos</a></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="512031"><a class="link-image" href="https://www.metro.pr/pr/autografo/2017/05/06/se-registran-historicas-temperaturas-vegas-phoenix.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metro.pr/pr/autografo/2017/05/06/se-registran-historicas-temperaturas-vegas-phoenix.html" data-src="https://media.metrolatam.com/2017/05/07/c5f46e718cee6219ba0f6a7067009838-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/autografo/2017/05/06/se-registran-historicas-temperaturas-vegas-phoenix.html" title="Se registran históricas temperaturas en Las Vegas y Phoenix">Se registran históricas temperaturas en Las Vegas y Phoenix</a></h2><p class="bajada">Las temperaturas han sobrepasado los 100 grados Fahrenheit. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-06T23:12:57-03:00" title="06/05/2017">06/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="512028"><a class="link-image" href="https://www.metro.pr/pr/mundo/2017/05/06/incendio-forestal-provoca-desalojo-comunidad-georgia.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metro.pr/pr/mundo/2017/05/06/incendio-forestal-provoca-desalojo-comunidad-georgia.html" data-src="https://media.metrolatam.com/2017/05/07/georgia-bay-complex-pictures-041-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/mundo/2017/05/06/incendio-forestal-provoca-desalojo-comunidad-georgia.html" title="Incendio forestal provoca desalojo de comunidad en Georgia">Incendio forestal provoca desalojo de comunidad en Georgia</a></h2><p class="bajada">Aproxiamdamente dos mil personas fueron desalojadas de sus residencias. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-06T22:59:13-03:00" title="06/05/2017">06/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="512026"><a class="link-image" href="https://www.metro.pr/pr/entretenimiento/2017/05/06/condicion-critica-cantante-loretta-lynn.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metro.pr/pr/entretenimiento/2017/05/06/condicion-critica-cantante-loretta-lynn.html" data-src="https://media.metrolatam.com/2017/05/06/f40f59638cd56219ba0f6a706700d547-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/entretenimiento/2017/05/06/condicion-critica-cantante-loretta-lynn.html" title="En condición crítica la cantante Loretta Lynn">En condición crítica la cantante Loretta Lynn</a></h2><p class="bajada">La artista sufrió un derrame cerebral el pasado jueves. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/farandula" title="Farándula">Farándula</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-06T22:37:40-03:00" title="06/05/2017">06/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="512023"><a class="link-image" href="https://www.metro.pr/pr/mundo/2017/05/06/embajadora-eeuu-onu-pide-respeto-venezuela.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metro.pr/pr/mundo/2017/05/06/embajadora-eeuu-onu-pide-respeto-venezuela.html" data-src="https://media.metrolatam.com/2017/05/06/nikkihaley1-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/mundo/2017/05/06/embajadora-eeuu-onu-pide-respeto-venezuela.html" title="Embajadora de EEUU ante la ONU pide respeto para Venezuela">Embajadora de EEUU ante la ONU pide respeto para Venezuela</a></h2><p class="bajada">La mujer está preocupada por las violentas medidas impuestas por Maduro. </p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/noticias" title="Noticias">Noticias</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-06T22:26:47-03:00" title="06/05/2017">06/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div><div class="mini-item mostviewed epigraph-off related-off excerpt-off image_off" data-format="square"><article data-post-id="512021"><a class="link-image" href="https://www.metro.pr/pr/deportes/2017/05/06/lesion-deja-juego-pelotero-mets.html" title="title"><img data-backmedia="true" class="lazyload img-responsive" alt="https://www.metro.pr/pr/deportes/2017/05/06/lesion-deja-juego-pelotero-mets.html" data-src="https://media.metrolatam.com/2017/05/06/74ec151b5b00e118b90f6a706700cb5e-{width}x{height}.jpg" src="https://assets.metrolatam.com/img/200x200.jpg" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/deportes/2017/05/06/lesion-deja-juego-pelotero-mets.html" title="Lesión deja fuera de juego a pelotero de los Mets">Lesión deja fuera de juego a pelotero de los Mets</a></h2><p class="bajada">El jugador deberá permanecer inactivo hasta después del Juego de Estrellas.</p></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/deportes" title="Deportes">Deportes</a></li><li><i class="fa fa-clock-o"></i><time class="timeago" datetime="2017-05-06T22:16:04-03:00" title="06/05/2017">06/05/2017</time></li><li><div class="share-options"><div class="counter-share"><i class="fa fa-share-alt"></i><span></span></div><div class="btn-group"><button type="button" class="fa fa-twitter"></button><button type="button" class="fa fa-facebook"></button></div></div></li></ul></div></article></div></div>
                            	</div>
                        	</div>



                            <div class="sticky-bloque" data-min-height="283" data-porcentaje="10" style="">
                                <div class="fixedBox">
                                    <div class="wrap-bnr center-block">
                                        <small>Publicidad</small>
                                        <div id='ad_300x250_4' class="slot" data-slot="/59391304/PR/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                                            <script type='text/javascript'>
                                                googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                                            </script>
                                        </div>
                                    </div>
                                </div>
                            </div>


                        </div>
                        
                    </div>
                </div>
            </div>

        </article>
        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot" data-slot="/59391304/PR/Metro/ad_bottom" data-dimensions="[970, 250]">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>

<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/pr/" role="button">
                    <object class="logo-svg logo-metro " data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 120px;">
                        <img src="/assets/svg/logo-metro-pr.png" width="120px" alt="Publimetro Puerto Rico">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="#"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="#"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/entretener/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metro.pr/pr/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metro.pr/pr/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="https://www.metro.pr/pr/page/directorio.shtml" title="Directorio">Directorio</a></li><li><a href="https://es.scribd.com/document/253775307/Tarifario-METRO-2015" title="Tarifario">Tarifario</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Más Información</h5></li><li><a href="https://www.metro.pr/pr/page/termino-condiciones.shtml" title="Término y condiciones">Término y condiciones</a></li><li><a href="https://www.metro.pr/pr/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li>
                        </ul>

                        <ul class="horizontal-list">
                          <li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="http://www.publinews.gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="http://www.metrord.do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li>Nuestra Red</li><li><a href="http://www.nuevamujer.com/CL" title="Nueva Mujer">Nueva Mujer</a></li><li><a href="http://latam.ign.com/" title="IGN">IGN</a></li><li><a href="http://latam.askmen.com/" title="AskMen">AskMen</a></li><li><a href="http://latam.pcmag.com/" title="PCMag">PCMag</a></li><li><a href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 -2017 Metro International</p>
    </section>



</footer>

<!-- Google Tag Manager Footer -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NR3FGH');</script>
<!-- Google Tag Manager Footer -->


<script rel="preload" src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" ></script>

<script src="//assets.metrolatam.com/js/socket.io-1.4.5.js"></script>

<script src="/assets/js/main.min.js" async></script>

<script type="text/javascript">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</script>

<script async defer src="//platform.instagram.com/en_US/embeds.js"></script>


</body>

</html>

