



























































































    
  



  



  
















<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
            Aeromed expandirá operaciones fuera de la isla
        
         |
        
            Metro
        </title>

    
    
      
    
    
    <meta name="description" content="Abren proceso de selección de candidatos para paramédicos y enfermeros graduados">

    
      
    
    <meta name="keywords" content="empleos,empresa Aeromed,feria de empleos,José Fernández II,trabajo">
    
      <!-- aqui estan las etiquetas :D -->
      <meta property="article:tag" content="empleos" />
        <meta property="article:tag" content="empresa Aeromed" />
        <meta property="article:tag" content="feria de empleos" />
        <meta property="article:tag" content="José Fernández II" />
        <meta property="article:tag" content="trabajo" />
        

    
    <link rel="canonical" href="https://www.metro.pr/pr/noticias/2018/03/27/aeromed-expandira-operaciones-la-isla.html" />
    <meta property="og:url" content="https://www.metro.pr/pr/noticias/2018/03/27/aeromed-expandira-operaciones-la-isla.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Metro"/>
    
    
    <meta property="og:title" content="Aeromed expandirá operaciones fuera de la isla" />
    
    <link rel="alternate" type="application/json+oembed"
  href="https://oe.srvmt.com/services/oembed/?format=json&url=https://www.metro.pr/pr/noticias/2018/03/27/aeromed-expandira-operaciones-la-isla.html"
  title="Aeromed expandirá operaciones fuera de la isla" />
  <link rel="alternate" type="text/xml+oembed"
href="https://oe.srvmt.com/services/oembed/?format=xml&url=https://www.metro.pr/pr/noticias/2018/03/27/aeromed-expandira-operaciones-la-isla.html"
title="Aeromed expandirá operaciones fuera de la isla" />
    
    
      
    
    
    

    <meta property="og:description" content="Abren proceso de selección de candidatos para paramédicos y enfermeros graduados" />

    
      
    

    

    <script>
    (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=1754931584727128";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    
    <meta property="og:image" content="https://media.metrolatam.com/2018/03/27/screenshot20180327at92114am-ae59d527befa4491f73689fc1878ae06-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2018/03/27/screenshot20180327at92114am-ae59d527befa4491f73689fc1878ae06-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    
    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="Inter News Services" />
    <meta content="255831954461384" property="fb:pages">
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@Metro_PR" />
    <meta name="twitter:title" content="Aeromed expandirá operaciones fuera de la isla" />

    
    
      
    
    
    
    <meta name="twitter:description" content="Abren proceso de selección de candidatos para paramédicos y enfermeros graduados" />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2018/03/27/screenshot20180327at92114am-ae59d527befa4491f73689fc1878ae06-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.metro.pr/pr/noticias/2018/03/27/aeromed-expandira-operaciones-la-isla.html"/>
    <link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css"> -->

    <link rel="stylesheet" href="/assets/stylesheets/main_cl.css?nocache">

    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">





    
      <script>
      var aR;
      function ar(){
        console.log("in :",((310000/1000)/60));
         aR = setTimeout(function(){
           location.reload();
        }, 610000);
      }
      ar();
      </script>
      

      <script>
      (function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/es_LA/sdk.js#xfbml=1&version=v2.9&appId=1754931584727128";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->

    <script type="text/javascript" src="/assets/js/publicidad.js" ></script>


    <script type="text/javascript">
    var sitecod = 'pr';
    var all_channel_names = 'noticias,locales,noticias';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '598818',
            'page_title': "Aeromed expandirá operaciones fuera de la isla",
            'pub_date': '2018/03/27 09:22:22',
            'pub_date_simple': '2018/03/27 09:22:22',
            'pub_date_GMT': '2018/03/27 13:22:22',
            'upd_date': '2018/03/27 13:22:22',
            'upd_date_GMT': '2018/03/27 09:22:22',
            'generateddate': '2018/03/27 10:22:23',
            'main_zone': 'pr',
            'agency': 'pr',
            'autor_name': 'Inter News Services',
            'owner_market': 'pr',
            'current_market': 'pr',
            'byline': '',
            'channel_name': 'noticias',
            'sub_channel_names': 'noticias,locales',
            'all_channel_names': 'noticias,locales,noticias',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metro.pr/pr/noticias/2018/03/27/aeromed-expandira-operaciones-la-isla.html',
            'current_link': 'https://www.metro.pr/pr/noticias/2018/03/27/aeromed-expandira-operaciones-la-isla.html',
            'keyword' : 'empleos,empresa Aeromed,feria de empleos,José Fernández II,trabajo',
            
        }];
    </script>
    <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
</script>



  
        


        
        



<script type='text/javascript'>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</script>






    


    
    <script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2018/03/27/screenshot20180327at92114am-ae59d527befa4491f73689fc1878ae06-1200x800.jpg"
       ],
       "author": "Inter News Services",
       "datePublished": "2018/03/27 09:22:22",
       "headline" : "(none)",
       "publisher" : {
          "@type":"Organization",
          "name":"Metro",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
    


</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="pr" data-product="Metro" data-tw="@Metro_PR" noticias>

  

    <div id='ad_layer' >
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
            googletag.pubads().refresh([slots.ad_layer]);
          });
      </script>
    </div>
    
    <div id='ad_skin' style="display:none;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
            googletag.pubads().refresh([slots.ad_skin]);
          });
      </script>
    </div>
    

    <div id='ad_footer' style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
            googletag.pubads().refresh([slots.ad_footer]);
          });
      </script>
    </div>

    <div id='ad_teads'  style="max-height:1px;">
      <script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_teads');
            googletag.pubads().refresh([slots.ad_teads]);
          });
      </script>
    </div>

    <div id="fb-root"></div>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KDKGSS');</script>
    <!-- End Google Tag Manager -->


    
        
    

    
      <!-- jano 1 -->
        <div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
    

        <div id='ad_header' class="publicidad">
            <p>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
            </p>

        </div>

    
</div>

<!-- Nuevo header -->

    <header class="header-land-art" >
        <div class="w-menu-metro row">
            <div class="col-xs-12">
                <div class="navbar-brand">
                    <a href="/pr/">
                        <img src="/assets/svg/logo-metro-pr.svg" class="logo" alt="Metro Puerto Rico" title="Metro Puerto Rico">
                    </a>
                </div>
                <nav id="transNav" >
                <ul class="nav navbar-nav"><li><a href="" class="navbar-brand"><img alt="Publimetro" src="/assets/svg/logo-publimetro.svg"></a></li><li><a href="/pr/noticias/" title="Noticias">Noticias</a></li><li><a href="/pr/deportes/" title="Deportes">Deportes</a></li><li><a href="/pr/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/pr/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="https://www.metro.pr/pr/metro-tv.shtml" title="Metro TV">Metro TV</a></li><li><a href="https://www.metro.pr/pr/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="https://www.metro.pr/pr/las-mas-leidas/" title="Las más leídas">Las más leídas</a></li></ul>
                </nav>
                <div class="navbar-right menu-red">
                  <style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li:first-child{
                    display: none;
                  }
                  </style>
                <small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
                    <ul class="nav navbar-nav">
                    	<li><a class="l-nuevamujer" href="http://www.nuevamujer.com/PR" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com/" title="IGN">IGN</a></li><li><a class="l-askmen" href="http://latam.askmen.com/" title="AskMen">AskMen</a></li><li><a class="l-pcmagazine" href="http://latam.pcmag.com/" title="PCMagazine">PCMagazine</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="l-elcalce" href="http://elcalce.com/pr/" title="El Calce">El Calce</a></li><li><a class="l-sabrosia" href="http://www.sabrosia.pr" title="Sabrosia">Sabrosia</a></li>
                    </ul>
                </div>

            </div>
        </div>

        <!--AQUI AGREGAR LA CLASE LOCAL ej: head-elgrafico-->
        <div class="w-menu-local row " data-spy="affix" data-offset-top="0">
            <div class="col-xs-12">
                
                
                
                <div class="navbar-brand">
                    <a href="#">
                        <h2 class="section-title">Noticias</h2>
                        <img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
                    </a>
                </div>
                

                
                  
                  <!-- menu to load -->
                
                

                
                <nav id="mainMenu">
                    <a href="#" class="show-menu fa fa-bars"></a>
                    <ul class="nav navbar-nav">

                        <ul class="nav navbar-nav"><li><a href="/pr/economia/" title="Economía">Economía</a></li><li><a href="/pr/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/pr/metro-negocios/" title="Metro Negocios">Metro Negocios</a></li><li><a href="/pr/mundo/" title="Mundo">Mundo</a></li></ul>
                    </ul>
                </nav>
                
                <div class="navbar-right util-box">




                        <!-- Buscador -->
                         <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
                            <span class="fa fa-search"></span>
                        </button>




                        <!--caja print-->
                         <div class="pull-right minhead_print-preview">
                            <div class="minhead_diario">
                                  <a href="http://clubmetropr.com/" target="_blank" title="Metro Puerto Rico - 27/03/2018"><img src="https://rm.metrolatam.com/2018/03/27/sanjuan/mini_1-a8005273e1c76be1184686bcce2e083d.jpg" alt="Metro Puerto Rico - 27/03/2018"></a>


                            </div>
                        </div>
                        <!--RRSS-->
                         <div class="RRSS-box pull-right">
                            <ul class="share-list">
                                <li>
                                    <a class="fa fa-facebook" href="https://www.facebook.com/MetroPR" target="_blank"></a>
                                </li>
                                <li>
                                    <a class="fa fa-twitter" href="https://twitter.com/Metro_PR" target="_blank"></a>
                                </li>
                            </ul>
                        </div>



                        <!--Auspiciador-->
                        
                        <div id='ad_sponsor' class="publicidad pull-right">
                            <script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                            </script>
                        </div>
                        


                </div>

            </div>

            <!--BUSCADOR-->
            <div aria-expanded="false" class="collapse " id="search-box-desktop">
                <form class="form-inline" method="get" action="/pr/search.html">
                    <div class="form-group">
                        <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                        <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                        <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                    </div>
                </form>
            </div>
        </div>



    </header>



<!-- Fin nuevo header -->

      <!-- jano 2 -->
        <!--BARRA NAVEGACION IPAD Y MOBILE-->
<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
    <div class="container-fluid">
        <div class="row">
            <div class="col-xs-7 col-sm-3 col-md-3">
                <!-- Split button -->
                <div class="btn-group brand">

                <div class="share-options-scroll">
  <div class="globe-icon">
  <a class="navbar-brand" href="https://www.metro.pr/pr/">
    <?xml version="1.0" encoding="UTF-8" standalone="no"?>
    <svg width="38px" height="42px" viewBox="0 0 49 48" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink">
        <title>Metro Puerto Rico</title>
        <g id="Page-1" stroke="none" stroke-width="1" fill="none" fill-rule="evenodd">
            <g id="globe-metro" transform="translate(0.000000, -1.000000)" fill="#FEFEFE">
                <g id="-">
                    <g id="layout-2-con-alto-impacto-2-copy-2">
                        <g id="BLOQUE-1-4-COL">
                            <g id="caja-viña">
                                <g id="cabecera-especial">
                                    <g id="logo-publimetro-copy-3" transform="translate(0.000000, 0.235294)">
                                        <path d="M24.393825,48.5185427 C11.0185687,48.5185427 0.42099908,37.9929006 0.42099908,24.7234136 C0.42099908,11.4427577 11.0185687,0.918604765 24.393825,0.918604765 C37.7630083,0.918604765 48.366651,11.4427577 48.366651,24.7234136 C48.3651327,37.9929006 37.76149,48.5185427 24.393825,48.5185427 L24.393825,48.5185427 Z M31.0180652,5.40108676 C32.2205401,7.14716986 33.3721528,9.22981141 34.251994,11.3675532 C35.6761373,10.7696408 36.9590809,10.0205748 38.0431303,9.35937152 C36.0101581,7.55818814 33.6363329,6.22535712 31.0180652,5.40108676 L31.0180652,5.40108676 Z M39.9159243,11.2439499 C38.5654174,12.111407 36.9568035,12.9833316 35.1386674,13.8009006 C36.4178153,17.2119056 37.157216,20.5633427 37.3523145,23.3697339 L44.8412131,23.3697339 C44.5739964,18.6936563 42.8226645,14.4613593 39.9159243,11.2439499 L39.9159243,11.2439499 Z M27.3005653,4.54256488 C26.7494309,4.40332499 26.2134794,4.34226792 25.750405,4.34226792 L25.750405,13.7271854 C27.6975946,13.5194424 29.8626568,13.0525793 31.8128829,12.3831854 C30.6043348,9.48595324 29.0526563,6.87985906 27.3005653,4.54256488 L27.3005653,4.54256488 Z M32.6957606,14.7286701 C30.3333225,15.6698424 27.8987662,16.2677549 25.750405,16.4680519 L25.750405,23.3682447 L34.6467459,23.3682447 C34.4486108,20.4918613 33.77981,17.6087765 32.6957606,14.7286701 L32.6957606,14.7286701 Z M23.037245,4.34226792 C22.5718933,4.34226792 22.0253138,4.40481418 21.4870848,4.54256488 C19.7327163,6.87836986 18.1840744,9.48446404 16.9580661,12.3831854 C18.923475,13.0510901 21.0892963,13.5179532 23.0357267,13.7271854 L23.0357267,4.34226792 L23.037245,4.34226792 Z M37.3538328,26.0562447 C37.2217427,28.8187045 36.481583,32.2222635 35.1401857,35.6392253 C36.9590809,36.4426469 38.5676948,37.3212729 39.9174426,38.196176 C42.8241828,34.9661084 44.5755147,30.7487034 44.8442496,26.0562447 L37.3538328,26.0562447 Z M10.7559069,9.36086072 C11.8285692,10.022064 13.1244181,10.77113 14.5394518,11.3690424 C15.4177747,9.23130061 16.5587594,7.14716986 17.7779354,5.40257596 C15.1497989,6.22535712 12.7767328,7.55818814 10.7559069,9.36086072 L10.7559069,9.36086072 Z M25.750405,26.0562447 L25.750405,32.975797 C27.8987662,33.1753494 30.3333225,33.7628375 32.6957606,34.7032652 C33.77981,31.7680585 34.4486108,28.8172153 34.6482641,26.0562447 L25.750405,26.0562447 Z M23.037245,16.4680519 C20.8881247,16.2677549 18.4482545,15.6698424 16.0987217,14.7286701 C15.0063218,17.6087765 14.3268931,20.4918613 14.1204075,23.3682447 L23.0357267,23.3682447 L23.0357267,16.4680519 L23.037245,16.4680519 Z M34.1889855,37.9929006 C33.3721528,40.1269194 32.2994905,42.1544607 31.0180652,44.0256363 C33.6363329,43.2177471 36.0101581,41.8871499 38.041612,40.0643732 C36.9568035,39.3257316 35.5956687,38.5945361 34.1889855,37.9929006 L34.1889855,37.9929006 Z M8.87172578,11.2439499 C5.95283931,14.4613593 4.21365364,18.6951455 3.93201336,23.3697339 L11.4360947,23.3697339 C11.6289158,20.5633427 12.3705939,17.2119056 13.65126,13.8009006 C11.8285692,12.9833316 10.223751,12.1099178 8.87172578,11.2439499 L8.87172578,11.2439499 Z M25.750405,35.7114513 L25.750405,45.1030701 C26.2134794,45.1030701 26.7494309,45.0278657 27.3005653,44.9027732 C29.0526563,42.5461194 30.6043348,39.8037638 31.7513927,36.9817361 C29.7305667,36.3197881 27.6975946,35.9080253 25.750405,35.7114513 L25.750405,35.7114513 Z M23.037245,26.0562447 L14.1219257,26.0562447 C14.3284113,28.8187045 15.0085992,31.7680585 16.1009991,34.7032652 C18.4497727,33.7628375 20.889643,33.1753494 23.0387633,32.975797 L23.0387633,26.0562447 L23.037245,26.0562447 Z M23.037245,35.7114513 C21.0908146,35.9080253 19.0570833,36.3212773 17.0271477,36.9817361 C18.1855926,39.805253 19.7342346,42.5476086 21.4886031,44.9027732 C22.0268321,45.0278657 22.5734116,45.1030701 23.0387633,45.1030701 L23.0387633,35.7114513 L23.037245,35.7114513 Z M11.4360947,26.0562447 L3.93201336,26.0495433 C4.21593106,30.7487034 5.95283931,34.9661084 8.87172578,38.196176 C10.223751,37.3212729 11.8285692,36.4426469 13.65126,35.6392253 C12.3174542,32.2222635 11.5681847,28.8187045 11.4360947,26.0562447 L11.4360947,26.0562447 Z M14.5941097,37.9929006 C13.1859083,38.5945361 11.8285692,39.3257316 10.7559069,40.066607 C12.7767328,41.8886391 15.1513172,43.2199809 17.7764171,44.0278701 C16.4889187,42.1544607 15.4154973,40.1269194 14.5941097,37.9929006 L14.5941097,37.9929006 Z" id="Fill-19"></path>
                                    </g>
                                </g>
                            </g>
                        </g>
                    </g>
                </g>
            </g>
        </g>
    </svg>
    </a>
</div>
<div class="twitter-btn-share">
    <a href="https://twitter.com/Metro_PR" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @Metro_PR</a>
    <script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
    <div class="fb-like" data-href="https://www.facebook.com/MetroPR/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>

</div>
                    <a class="navbar-brand" href="https://www.metro.pr/pr/">
                        <!-- <object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 90px;">
                            <img src="/assets/svg/logo-metro-pr.png" style="width: 90px;" alt="Metro Puerto Rico">
                        </object> -->

                        <?xml version="1.0" encoding="UTF-8" standalone="no"?>
<svg width="90px" id="Capa_1" data-name="Capa 1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 144.67 43.7"><defs><style>.cls-1{fill:#fff;}</style></defs><title>logo-publimetro</title><g id="logo-publimetro-copy-2"><path id="Fill-11" class="cls-1" d="M37.69,40.82V18.51c0-3.09-2.05-5.05-5.8-5.05S26,15.71,26,18.59V40.82H20.14V18.51c0-3.09-2-5.05-5.8-5.05s-5.88,2.24-5.88,5.12V40.82H2.66V9H7.83L8,12c2-2.32,4-3.65,8.27-3.65A9.1,9.1,0,0,1,24,12.55c1.85-2.37,4.81-4.21,9.7-4.21A9.36,9.36,0,0,1,43.49,18V40.82h-5.8Z" transform="translate(-2.66)"/><path id="Fill-13" class="cls-1" d="M65.78,20.47a4.94,4.94,0,0,1-.07,1H52.47c0.71-4.55,4.1-8.19,7.5-8.19,3.55,0,5.81,3.79,5.81,7.14m5.88-.13c0-6-4.32-12-11.89-12C53,8.34,46.17,14.45,46.17,25c0,9.89,6.66,16.55,14.65,16.55a15.19,15.19,0,0,0,8.13-2l1.28-6.25a12.54,12.54,0,0,1-8.57,3.09c-6.36,0-9.33-5.55-9.47-10.11H67.26l4.32-4.42a10.59,10.59,0,0,0,.07-1.54" transform="translate(-2.66)"/><path id="Fill-15" class="cls-1" d="M91.46,13.74H82.69V32.26a3.81,3.81,0,0,0,4.1,3.93,6.72,6.72,0,0,0,3-.56l-1,5.19a6.82,6.82,0,0,1-2.76.42C81,41.24,77,38,77,32.19V13.74H71.58V9H77V3l5.73-3V9h9.62Z" transform="translate(-2.66)"/><path id="Fill-17" class="cls-1" d="M111.56,13.68c-4.6,0-9.7,3.09-9.7,10.95V40.82H96V9h5.52l0.21,4.77c1.49-3.64,5.16-5.19,9.48-5.19l0.92,5.05h-0.57Z" transform="translate(-2.66)"/><path id="Fill-19" class="cls-1" d="M129.58,43.7a17.86,17.86,0,0,1-17.75-18.22,17.76,17.76,0,1,1,35.5,0A17.87,17.87,0,0,1,129.58,43.7h0Zm4.9-33a25.33,25.33,0,0,1,2.39,4.57,20.87,20.87,0,0,0,2.81-1.54,14.14,14.14,0,0,0-5.2-3h0Zm6.59,4.47a27.06,27.06,0,0,1-3.54,2,27.57,27.57,0,0,1,1.64,7.33h5.55a15.3,15.3,0,0,0-3.65-9.29h0ZM131.74,10a4.61,4.61,0,0,0-1.15-.15v7.19a20.61,20.61,0,0,0,4.49-1,28.19,28.19,0,0,0-3.34-6h0Zm4,7.8a18.53,18.53,0,0,1-5.14,1.33v5.28h6.59a24,24,0,0,0-1.44-6.62h0Zm-7.15-8a4.6,4.6,0,0,0-1.15.15,28.66,28.66,0,0,0-3.35,6,21,21,0,0,0,4.5,1V9.87h0Zm10.6,16.63a24.68,24.68,0,0,1-1.64,7.34,25.18,25.18,0,0,1,3.54,2,15.33,15.33,0,0,0,3.65-9.3h-5.55ZM119.49,13.71a20.68,20.68,0,0,0,2.8,1.54,24.48,24.48,0,0,1,2.4-4.57,14,14,0,0,0-5.2,3h0Zm11.1,12.78v5.3a18.49,18.49,0,0,1,5.14,1.32,25.14,25.14,0,0,0,1.45-6.62h-6.59Zm-2-7.34a18.41,18.41,0,0,1-5.14-1.33A24,24,0,0,0,122,24.44h6.6V19.15h0Zm8.26,16.48a22.57,22.57,0,0,1-2.35,4.62,13.74,13.74,0,0,0,5.2-3,17.13,17.13,0,0,0-2.85-1.59h0ZM118.09,15.15a15.32,15.32,0,0,0-3.66,9.29H120a27.46,27.46,0,0,1,1.64-7.33,27.07,27.07,0,0,1-3.54-2h0Zm12.5,18.74v7.19a5.18,5.18,0,0,0,1.15-.15,28.28,28.28,0,0,0,3.3-6.07,20.55,20.55,0,0,0-4.44-1h0Zm-2-7.39H122a25.15,25.15,0,0,0,1.47,6.62,18.37,18.37,0,0,1,5.14-1.32V26.5h0Zm0,7.39a20.77,20.77,0,0,0-4.45,1,28.55,28.55,0,0,0,3.3,6.07,5.1,5.1,0,0,0,1.15.15V33.89h0ZM120,26.5h-5.56a15.36,15.36,0,0,0,3.66,9.3,25.15,25.15,0,0,1,3.54-2A24.86,24.86,0,0,1,120,26.5h0Zm2.34,9.14a16.5,16.5,0,0,0-2.84,1.59,13.64,13.64,0,0,0,5.2,3,22.6,22.6,0,0,1-2.36-4.62h0Z" transform="translate(-2.66)"/></g></svg>
                    </a>
                    <button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
                        <span class="caret"></span>
                    </button>
                    <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-noticias" title="Noticias">Noticias</a></li><li><a href="#menu-deportes-3" title="Deportes">Deportes</a></li><li><a href="#menu-entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                    </ul>
                </div>
            </div>
            <div class="col-xs-5 col-sm-9 col-md-9 options-bar">
                <div class="row">

                    <button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>

                    <button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                        <span class="icon-bar"></span>
                    </button>
                    <button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
                        <span class="fa fa-search"></span>
                    </button>
                    <button class="pull-right btn translucent-btn pull-right hidden-xs">
                        Volver al top <span class="fa fa-chevron-up"></span>
                    </button>
                </div>
            </div>
        </div>
    </div>
    <div id="drop-down-group">
        <div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
            <form class="form-inline" method="get" action="/pr/search.html">
                <div class="form-group">
                    <input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
                    <button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
                </div>
            </form>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
            <ul class="nav navbar-nav">
                <!-- <li class="menu-item dropdown dropdown-submenu active">
                    <div class="btn-group">
                        <button class="btn">Noticias</button>
                        <button class="btn dropdown-toggle" data-toggle="dropdown">
                            <span class="caret"></span>
                        </button>
                        <ul class="dropdown-menu">
                        <li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-noticias" title="Noticias">Noticias</a></li><li><a href="#menu-deportes-3" title="Deportes">Deportes</a></li><li><a href="#menu-entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
                        </ul>
                    </div>
                </li> -->
                <ul>
	<li class="menu-item dropdown dropdown-submenu"></li>
</ul>
<div class="btn-group">
	<button class="btn"><a href="/pr">Inicio</a></button>
</div>
<ul>
	<li class="menu-item dropdown dropdown-submenu"></li>
</ul>
<div class="btn-group">
	<button class="btn"><a href="/pr/noticias">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="/pr/economia" title="Ver más noticias de Noticias - Economía">Economía</a>
		</li>
		<li>
			<a href="/pr/mundo" title="Ver más noticias de Noticias - Mundo">Mundo</a>
		</li>
	</ul>
</div>
<ul>
	<li class="menu-item dropdown dropdown-submenu"></li>
</ul>
<div class="btn-group">
	<button class="btn"><a href="/pr/deportes">Deportes</a></button>
</div>
<ul>
	<li class="menu-item dropdown dropdown-submenu"></li>
</ul>
<div class="btn-group">
	<button class="btn"><a href="/pr/entretener">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="/pr/arteycultura" title="Ver más noticias de Entretenimiento - Arte y Cultura">Arte y Cultura</a>
		</li>
		<li>
			<a href="/pr/cine" title="Ver más noticias de Entretenimiento - Cine">Cine</a>
		</li>
		<li>
			<a href="/pr/farandula" title="Ver más noticias de Entretenimiento - Farándula">Farándula</a>
		</li>
		<li>
			<a href="/pr/musica" title="Ver más noticias de Entretenimiento - Música">Música</a>
		</li>
	</ul>
</div>
<ul>
	<li class="menu-item dropdown dropdown-submenu"></li>
</ul>
<div class="btn-group">
	<button class="btn"><a href="/pr/estilo-vida">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button>
	<ul class="dropdown-menu">
		<li>
			<a href="/pr/ciencia" title="Ciencia">Ciencia</a>
		</li>
		<li>
			<a href="/pr/gastronomia" title="Gastronomía">Gastronomía</a>
		</li>
		<li>
			<a href="/pr/moda" title="Moda">Moda</a>
		</li>
		<li>
			<a href="/pr/salud" title="Salud">Salud</a>
		</li>
		<li>
			<a href="/pr/tecnologia" title="Tecnología">Tecnología</a>
		</li>
		<li>
			<a href="/pr/tunuevohogar" title="Tu Nuevo Hogar">Tu Nuevo Hogar</a>
		</li>
	</ul>
</div>
<ul>
	<li class="menu-item dropdown dropdown-submenu"></li>
</ul>
<div class="btn-group">
	<button class="btn"><a href="/pr/publimetro-tv.shtml">Publimetro TV</a></button>
</div>
<ul>
	<li class="menu-item dropdown dropdown-submenu"></li>
</ul>
<div class="btn-group">
	<button class="btn"><a href="/pr/opinion.shtml">Opinión</a></button>
</div>
<ul></ul>
            </ul>
        </div>
        <div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
        <div class="row title-group-btn">
                 <span class="title-edicion">Red Publimetro: </span>
        </div>
            <ul class="list-brand">
                <li><a class="nueva-mujer" href="http://www.nuevamujer.com" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="ign" href="http://latam.ign.com/" title="IGN">IGN</a></li><li><a class="askmen" href="http://latam.askmen.com/" title="AskMen">AskMen</a></li><li><a class="pcmag" href="http://latam.pcmag.com/" title="PCMag">PCMag</a></li><li><a class="metro-tv" href="http://www.metrotv.pr/" title="Metro TV">Metro TV</a></li>
            </ul>
        </div>
    </div>
    <div class="progress-art">
        <div class="bar">
            <span></span>
        </div>
    </div>
</nav>

    




<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>

<div class="main-content" data-encadenadoDesactivado="0">

    <div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Inter News Services" data-categoryid="">
      

         <div class="slot wrap-bnr publicidad" id='ad_top' >
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      


    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data–encadenado="0" data-id="598818" data-category="noticias" data-contentType="article" data-url="https://www.metro.pr/pr/noticias/2018/03/27/aeromed-expandira-operaciones-la-isla.html" data-title="Aeromed%20expandir%C3%A1%20operaciones%20fuera%20de%20la%20isla | Metro">


    
        
    
    
      
    
    <!-- Aqui -->


    
      
      
    

    

    
    

    
    

    
    

    
    <img data-backmedia="true"  data-src="2018/03/27/screenshot20180327at92114am-ae59d527befa4491f73689fc1878ae06-1200x600.jpg" src="https://media.metrolatam.com/2018/03/27/screenshot20180327at92114am-ae59d527befa4491f73689fc1878ae06-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Aeromed expandirá operaciones fuera de la isla" style="(none)" />
    <div class="article-gradient lel hidden-lg hidden-md"  style="(none)">
    </div>
    
    <div class="imgcredit hidden-lg hidden-md" style="(none)"><span>Foto: vía Facebook Aeromed</span></div>


	    <div id="skin-branding" class="portaSkin">
	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content ">

	                <div class="article__header">

	                <!-- cabecera -->
	                
	                  
	                

	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    

                                    

                                    
                                    <h1 class="article-title">Aeromed expandirá operaciones fuera de la isla</h1>
                                    <h2 class="excerpt">Abren proceso de selección de candidatos para paramédicos y enfermeros graduados</h2>

                                    

                                    <!--nueva firma-->
                                    <div class="row autorandshare">
                                        <div class="col-xs-12 col-md-7">
                                        <div class="autorandshare__wrapautor">
                                            <div class="autorandshare__autor">
                                                <i class="fa fa-pied-piper"> </i>
                                                
                                                  <strong>Por Inter News Services</strong>
                                                

                                            </div>
                                            <div class="autorandshare__date">
                                                <i class="fa fa-clock-o"></i>

                                                <time class="" datetime="2018-03-27T09:22:22-03:00">
                                                                                    Martes 27 de marzo de 2018, a las 09:22
                                                                                </time>
                                            </div>

                                        </div>


                                        </div>


                                    </div>
                                    <!--fin nueva firma-->



									

									
										
									
									
										
									

									
									

									
									<div class="imgcredit hidden-xs hidden-sm" style=""><span>Foto: vía Facebook Aeromed</span></div>

                                </header>
                            </div>
                        </div>



                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        

                        
                          
                        

                        
                        <img data-backmedia="true"  data-src="2018/03/27/screenshot20180327at92114am-ae59d527befa4491f73689fc1878ae06-1200x600.jpg" src="https://media.metrolatam.com/2018/03/27/screenshot20180327at92114am-ae59d527befa4491f73689fc1878ae06-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Aeromed expandirá operaciones fuera de la isla" style="" />
                        <div class="article-gradient lel hidden-xs hidden-sm"  style="">
                        </div>
                        


                    </div>
	                </div>

                  
                  <aside class="article__sidebar">
  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
    </div>

    <div class="content">
      <div>

      <article><a href="https://www.metro.pr/pr/noticias/2018/03/27/tribunal-ordena-embargar-fondos-la-iglesia-catolica.html" class="link-image"><img data-src="https://media.metrolatam.com/2018/03/11/arzobispo-4f752ec8039a52415b65f09c7f0d5cb8-{width}x{height}.jpg" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/noticias/2018/03/27/tribunal-ordena-embargar-fondos-la-iglesia-catolica.html" class="">Tribunal ordena embargar fondos de la Iglesia Católica</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/Locales">Locales</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>

      </div>
    </div>

      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <!-- bFa9CY1 --><article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload small-player" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/bFa9CY/country/PR/section/noticias_publimetro-tv/device/Metro/type/sitio/origin/sidebar_PR/autostart/true/volume/0?metroproduct=metro.pr"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/destacado-tv/2018/03/26/pacific-rim-uprising-termina-reinado-black-panther-las-taquillas-estadounidenses.html" class="">"Pacific Rim Uprising" termina con el reinado de "Black Panther" en las taquillas estadounidenses</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>

      <div class="content">
        <div>
          <article><a href="https://www.metro.pr/pr/noticias/2018/03/24/los-10-mejores-colegios-puerto-rico.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2017/06/11/thumb1200x800-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/noticias/2018/03/24/los-10-mejores-colegios-puerto-rico.html" class="">Los 10 mejores colegios de Puerto Rico</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/locales">Locales</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>

      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>
</aside>

                  




	                <div class="article__main">




                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metro.pr/pr/noticias/2018/03/27/aeromed-expandira-operaciones-la-isla.html" data-id-post="598818" data-url="https://www.metro.pr/pr/noticias/2018/03/27/aeromed-expandira-operaciones-la-isla.html" ></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Aeromed%20expandir%C3%A1%20operaciones%20fuera%20de%20la%20isla')));" href="https://twitter.com/intent/tweet?url=https://www.metro.pr/pr/noticias/2018/03/27/aeromed-expandira-operaciones-la-isla.html" data-id-post="598818" data-url="https://www.metro.pr/pr/noticias/2018/03/27/aeromed-expandira-operaciones-la-isla.html" data-title="Aeromed%20expandir%C3%A1%20operaciones%20fuera%20de%20la%20isla"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">

                              <div class="resumen">
                                  <p>Con miras a una expansión de sus servicios fuera de Puerto Rico, la empresa Aeromed anunció que mañana, miércoles, realizará una feria de empleos para reclutar nuevo personal de paramédicos y enfermeros graduados en el helipuerto sur del Centro Médico de Río Piedras.</p>
<p>“Expandiremos nuestros servicios operacionales de transporte de emergencias por aire a otras partes del Caribe, como las Islas Vírgenes Americanas y Británicas, en preparación, además, para la próxima temporada de huracanes que comienza el 1 de junio”, dijo el director de programa de Aeromed, José Hernández II.</p>
<p>Mañana, entre las 4:00 y las 7:00 PM, se reclutará personal para coordinador, paramédico y enfermero de vuelo, entre otras posiciones.</p>
<p>La empresa informó que los candidatos deben ser bilingües (español e inglés) y llevar licencia vigente de su respectiva área profesional, certificado de buena conducta, identificación con foto y resumé actualizado con tres referencias profesionales.</p>
<p>En caso de no poder asistir a la feria de empleos, también se puede presentar la solicitud en facebook.com/aeromedpr. </p>

                              </div>

                              <!-- compartir -->
                              <div class="row autorandshare" style="border-top:initial;">
                                <div class="col-xs-12 col-md-5 hidden-md hidden-lg">
                                  <div class="wrap-share">
                                      <div class="col-xs-4 col-sm-6">
                                          <a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metro.pr/pr/noticias/2018/03/27/aeromed-expandira-operaciones-la-isla.html" data-id-post="598818" data-url="https://www.metro.pr/pr/noticias/2018/03/27/aeromed-expandira-operaciones-la-isla.html">
                                              <i class="fa fa-facebook"></i>
                                              <small class="hidden-xs">comparte</small>
                                          </a>
                                      </div>
                                      <div class="col-xs-4 hidden-sm hidden-md hidden-lg">
                                        <a class="btn whatsapp-btn" href="whatsapp://send?text=Aeromed%20expandir%C3%A1%20operaciones%20fuera%20de%20la%20isla https://www.metro.pr/pr/noticias/2018/03/27/aeromed-expandira-operaciones-la-isla.html"><i class="fa fa-whatsapp"></i></a>

                                      </div>
                                      <div class="col-xs-4 col-sm-6">
                                          <a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Aeromed%20expandir%C3%A1%20operaciones%20fuera%20de%20la%20isla')));" href="https://twitter.com/intent/tweet?url=https://www.metro.pr/pr/noticias/2018/03/27/aeromed-expandira-operaciones-la-isla.html" data-id-post="598818" data-url="https://www.metro.pr/pr/noticias/2018/03/27/aeromed-expandira-operaciones-la-isla.html" data-title="Aeromed%20expandir%C3%A1%20operaciones%20fuera%20de%20la%20isla">
                                              <i class="fa fa-twitter"></i>
                                              <small class="hidden-xs">comparte</small>
                                          </a>
                                      </div>
                                  </div>
                                </div>
                              </div>
                              <!-- END compartir -->


                                    
                                      <div class="wrap-article tags-box" tg new-tag="true">
  <ul class="list-tags">
        <li><a href="/pr/tag/empleos" title="empleos">empleos</a></li>
        <li><a href="/pr/tag/empresa-aeromed" title="empresa Aeromed">empresa Aeromed</a></li>
        <li><a href="/pr/tag/feria-empleos" title="feria de empleos">feria de empleos</a></li>
        <li><a href="/pr/tag/jose-fernandez-ii" title="José Fernández II">José Fernández II</a></li>
        <li><a href="/pr/tag/1210" title="trabajo">trabajo</a></li>
    
  </ul>
</div>

                                    

                                    

                                    </div>
                                    </div>

                                </div>





	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot publicidad" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/pr/" role="button">
                    <object class="logo-svg logo-metro " data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 120px;">
                        <img src="/assets/svg/logo-metro-pr.png" width="120px" alt="Publimetro Puerto Rico">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="#"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="#"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/entretener/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metro.pr/pr/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metro.pr/pr/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="https://www.metro.pr/pr/page/directorio.shtml" title="Directorio">Directorio</a></li><li><a href="https://es.scribd.com/document/363661543/Metro-PuertoRico" target="_blank" title="Tarifario">Tarifario</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Más Información</h5></li><li><a href="https://www.metro.pr/pr/page/termino-condiciones.shtml" title="Término y condiciones">Término y condiciones</a></li><li><a href="https://www.metro.pr/pr/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li>
                        </ul>

                        <ul class="horizontal-list">
                          <li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="http://www.publinews.gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="http://www.metrord.do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li><a class="l-nuevamujer" href="http://www.nuevamujer.com/PR" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="l-ign" href="http://latam.ign.com/" title="IGN">IGN</a></li><li><a class="l-askmen" href="http://latam.askmen.com/" title="AskMen">AskMen</a></li><li><a class="l-pcmagazine" href="http://latam.pcmag.com/" title="PCMagazine">PCMagazine</a></li><li><a class="l-salvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="l-elcalce" href="http://elcalce.com/pr/" title="El Calce">El Calce</a></li><li><a class="l-sabrosia" href="http://www.sabrosia.pr" title="Sabrosia">Sabrosia</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 -2017 Metro International</p>
    </section>



</footer>

<!-- Google Tag Manager Footer -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NR3FGH');</script>
<!-- Google Tag Manager Footer -->


<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" rel="preload"></script>



<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
<script src="/assets/js/mustache.js" ></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js" ></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js" ></script>
<script src="/assets/js/articulo.js?v=1" ></script>
<script src="/assets/js/bootstrap.min.js" ></script>





</body>

</html>




