
<!DOCTYPE html>
<html lang="es">
<head>
<meta charset="utf-8">
<meta content="IE=edge" http-equiv="X-UA-Compatible">
<meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">
<title>
            Tavola Condado restaurante pizzerías chef speakeasy bar
        
         |
        
            Metro
        </title>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "mainEntityOfPage": {
        "@type": "WebPage",
        "@id": "https://www.metro.pr/pr/estilo-vida/2019/12/26/tavola-condado-constante-evolucion.html"
      },
      "headline": "Tavola Condado en constante evolución",
      "image": ["https://media.metrolatam.com/2019/12/27/7818924460378922-e1c42114df4da711b706acb199fca85d-1200x800.jpg"],
      "datePublished": "2019-12-26T23:32:22-03:00",
      "dateModified": "2019-12-26T23:33:35-03:00",
      "author": {
        "@type": "Person",
        "name": "Lynet Santiago Túa"
      },
      "publisher": {
        "@type": "Organization",
        "name": "Publimetro",
        "logo": {
          "@type": "ImageObject",
          "url": "https://assets.metrolatam.com/amp/brand/global_480x160.png",
          "width": "480",
          "height": "160"
        }
      },
      "articleSection": "estilo-vida",
      "description": "El chef Remy vuelve a sorprender con una acertada propuesta italo-caribeña ",
      "keywords": "bar,chef,Condado,pizzerías,restaurante,speakeasy,Tavola",
       
      "wordCount": "354"


    }
    </script>
<meta name="description" content="El chef Remy vuelve a sorprender con una acertada propuesta italo-caribeña ">
<meta name="keywords" content="bar,chef,Condado,pizzerías,restaurante,speakeasy,Tavola">

<meta property="article:tag" content="bar" />
<meta property="article:tag" content="chef" />
<meta property="article:tag" content="Condado" />
<meta property="article:tag" content="pizzerías" />
<meta property="article:tag" content="restaurante" />
<meta property="article:tag" content="speakeasy" />
<meta property="article:tag" content="Tavola" />
<link rel="canonical" href="https://www.metro.pr/pr/estilo-vida/2019/12/26/tavola-condado-constante-evolucion.html" />
<meta property="og:url" content="https://www.metro.pr/pr/estilo-vida/2019/12/26/tavola-condado-constante-evolucion.html" />
<meta property="og:type" content="website" />
<meta property="og:site_name" content="Metro" />
<meta property="og:title" content="Tavola Condado en constante evolución" />
<link rel="alternate" type="application/json+oembed" href="https://oe.srvmt.com/services/oembed/?format=json&url=https://www.metro.pr/pr/estilo-vida/2019/12/26/tavola-condado-constante-evolucion.html" title="Tavola Condado en constante evolución" />
<link rel="alternate" type="text/xml+oembed" href="https://oe.srvmt.com/services/oembed/?format=xml&url=https://www.metro.pr/pr/estilo-vida/2019/12/26/tavola-condado-constante-evolucion.html" title="Tavola Condado en constante evolución" />
<meta property="og:description" content="El chef Remy vuelve a sorprender con una acertada propuesta italo-caribeña " />
<link rel="amphtml" href="https://www.metro.pr/pr/metroamp/estilo-vida/2019/12/26/tavola-condado-constante-evolucion.html">
<meta property="og:image" content="https://media.metrolatam.com/2019/12/27/7818924460378922-e1c42114df4da711b706acb199fca85d-1200x800.jpg" />
<meta property="og:image:secure_url" content="https://media.metrolatam.com/2019/12/27/7818924460378922-e1c42114df4da711b706acb199fca85d-1200x800.jpg" />
<meta property="og:image:type" content="image/jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="og:locale" content="es_ES" />
<meta property="article:author" content="Lynet Santiago Túa" />
<meta content="255831954461384" property="fb:pages">
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@Metro_PR" />
<meta name="twitter:title" content="Tavola Condado en constante evolución" />
<meta name="twitter:description" content="El chef Remy vuelve a sorprender con una acertada propuesta italo-caribeña " />
<meta name="twitter:image" content="https://media.metrolatam.com/2019/12/27/7818924460378922-e1c42114df4da711b706acb199fca85d-1200x800.jpg" />
<meta name="twitter:url" content="https://www.metro.pr/pr/estilo-vida/2019/12/26/tavola-condado-constante-evolucion.html" />
<link href="https://fonts.googleapis.com/css?family=Fira+Sans+Extra+Condensed:400,500,500i,600|PT+Serif:400,400i,700,700i" rel="stylesheet">

<link rel="stylesheet" href="/assets/stylesheets/main_cl.css?v=1.2">
<script type="text/javascript">
    var sitecod = 'pr';
    var all_channel_names = 'estilo-vida,estilo-vida,gastronomia';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '750252',
            'page_title': "Tavola Condado en constante evolución",
            'pub_date': '2019/12/26 23:32:22',
            'pub_date_simple': '2019/12/26 23:32:22',
            'pub_date_GMT': '2019/12/27 03:32:22',
            'upd_date': '2019/12/27 03:33:35',
            'upd_date_GMT': '2019/12/26 23:33:35',
            'generateddate': '2019/12/27 00:33:36',
            'main_zone': 'pr',
            'agency': 'pr',
            'autor_name': 'Lynet Santiago Túa',
            'owner_market': 'pr',
            'current_market': 'pr',
            'byline': '',
            'channel_name': 'estilo-vida',
            'sub_channel_names': 'estilo-vida',
            'all_channel_names': 'estilo-vida,estilo-vida,gastronomia',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metro.pr/pr/estilo-vida/2019/12/26/tavola-condado-constante-evolucion.html',
            'current_link': 'https://www.metro.pr/pr/estilo-vida/2019/12/26/tavola-condado-constante-evolucion.html',
            
            
            'palabras' : '354'
            

        }];
    </script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KDKGSS');</script>

<script src="/assets/js/head.js"></script>
<link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
<link rel="icon" type="image/png" sizes="192x192" href="https://assets.metrolatam.com/android-icon-192x192.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
<link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
<meta name="msapplication-TileColor" content="#ffffff">
<meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
<meta name="theme-color" content="#ffffff">
<script>
      var aR;
      function ar(){

         aR = setTimeout(function(){
           location.reload();
        }, 610000);
      }
      ar();
      </script>
<!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
<!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->
<script type="text/javascript" src="/assets/js/publicidad.js?v=1.1.1"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
    var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    </script>
<script>
    var slots = {};
    var dfp_demo=getQueryString("demo");
    var dfp_canal = "estilo-vida";
    var dfp_seccion = "estilo-vida";
    var dfp_url = document.location.pathname.substring(0,40);
    var dfp_articulo = location.pathname.split("/").pop().substring(0,40);
    var dfp_tipo =  'article';
    var dfp_keyword =  'bar,chef,Condado,pizzerías,restaurante,speakeasy,Tavola'.replace(/,\s+/g,",");
    var dfp_categorias = "estilo-vida,estilo-vida,gastronomia";
    var dfp_safety = "false";
    var dfp_native2 = "false";
    var dfp_slugTag = "Metro";
    var dfp_urlForIO = "471304dee530a850e606971690db30f8abc8abea";
    var dfp_i = 750252;
    var dfp_pais = "PR";
    </script>
<script type="text/javascript" src="/assets/js/ads.js?v=2.2"></script>
<script type='application/ld+json'>
    {
      "@context": "http://schema.org",
      "@type": "NewsArticle",
      "image": [
        "https://media.metrolatam.com/2019/12/27/7818924460378922-e1c42114df4da711b706acb199fca85d-1200x800.jpg"
       ],
       "author": "Lynet Santiago Túa",
       "datePublished": "2019/12/26 23:32:22",
       "headline" : "(none)",
       "publisher" : {
          "@type":"Organization",
          "name":"Metro",
          "logo": "https://assets.metrolatam.com/apple-icon-152x152.png"
       }
    }
    </script>
</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="pr" data-product="Metro" data-tw="@Metro_PR" estilo-vida>
<div id="fb-root"></div>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/es_ES/sdk.js#xfbml=1&version=v3.3&appId=370704503348760"></script>
<div id='ad_layer'>
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_layer');
          });
      </script>
</div>
<div id='ad_skin' style="display:none;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_skin');
          });
      </script>
</div>
<div id='ad_footer' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_footer');
          });
      </script>
</div>
<div id='ad_teads' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_teads');
          });
      </script>
</div>
<div id='ad_style' style="max-height:0px;">
<script type='text/javascript'>
          googletag.cmd.push(function() {
            googletag.display('ad_style');
          });
      </script>
</div>



<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
<div id='ad_header' class="publicidad">
<p>
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
</p>
</div>
</div>

<header class="header-land-art">
<div class="w-menu-metro row">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="/pr/">
<img src="/assets/svg/logo-metro-pr.svg" class="logo" alt="Metro Puerto Rico" title="Metro Puerto Rico">
</a>
</div>
<nav id="transNav">
<ul class="nav navbar-nav"><li><a href="" class="navbar-brand"></a></li><li><a href="/pr/noticias/" title="Noticias">Noticias</a></li><li><a href="/pr/deportes/" title="Deportes">Deportes</a></li><li><a href="/pr/entretenimiento/" title="Entretenimiento">Entretenimiento</a></li><li><a href="/pr/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="https://www.metro.pr/pr/metro-tv.shtml" title="Metro TV">Metro TV</a></li><li><a href="https://www.metro.pr/pr/opinion.shtml" title="Opinión">Opinión</a></li><li><a href="/pr/puerto-rico-a-un-ano-de-maria/" title="Puerto Rico a un año de María">Puerto Rico a un año de María</a></li></ul>
</nav>
<div class="navbar-right menu-red">
<style>
                  .header-land-art .w-menu-metro .menu-red .navbar-nav>li>a.l-nuevamujer{
                      width: 88px;
                  }

                  </style>
<small class="drop-red">Nuestra RED:<i class="fa fa-angle-down"></i></small>
<ul class="nav navbar-nav">
<li><a class="l-sabrosia" href="https://www.sabrosia.pr" target="_blank" title="Sabrosia">Sabrosia</a></li><li><a class="l-elcalce" href="https://elcalce.com/pr/" target="_blank" title="El Calce">El Calce</a></li><li><a class="l-activo" href="https://activopr.com/" target="_blank" title="Activo">Activo</a></li>
</ul>
</div>
</div>
</div>

<div class="w-menu-local row " data-spy="affix" data-offset-top="0">
<div class="col-xs-12">
<div class="navbar-brand">
<a href="#">
<h2 class="section-title">Estilo de Vida</h2>
<img src="/assets/svg/logo_el_grafico_chile.svg" class="logo" alt="logo" title="logo">
</a>
</div>

<nav id="mainMenu">
<a href="#" class="show-menu fa fa-bars"></a>
<ul class="nav navbar-nav">
<ul class="nav navbar-nav"><li><a href="/pr/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/pr/gastronomia/" title="Gastronomía">Gastronomía</a></li><li><a href="/pr/moda/" title="Moda">Moda</a></li><li><a href="/pr/salud/" title="Salud">Salud</a></li><li><a href="/pr/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/pr/tunuevohogar/" title="Tu Nuevo Hogar">Tu Nuevo Hogar</a></li></ul>
</ul>
</nav>
<div class="navbar-right util-box">

<button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>

<div class="pull-right minhead_print-preview">
<div class="minhead_diario">
<a href="http://clubmetropr.com/" target="_blank" title="Metro Puerto Rico - 24/12/2019"><img src="https://rm.metrolatam.com/2019/12/24/sanjuan/mini_1-2f42a247142882266356dd1a27af065e.jpg" alt="Metro Puerto Rico - 24/12/2019"></a>
</div>
</div>

<div class="RRSS-box pull-right">
<ul class="share-list">
<li>
<a class="fa fa-facebook" href="https://www.facebook.com/MetroPR" target="_blank"></a>
</li>
<li>
<a class="fa fa-twitter" href="https://twitter.com/Metro_PR" target="_blank"></a>
</li>
</ul>
</div>

<div id='ad_sponsor' class="publicidad pull-right">
<script type='text/javascript'>
                            googletag.cmd.push(function() { googletag.display('ad_sponsor'); });
                            </script>
</div>
</div>
</div>

<div aria-expanded="false" class="collapse " id="search-box-desktop">
<form class="form-inline" method="get" action="/pr/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
<button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
<button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-times"></span></button>
</div>
</form>
</div>
</div>
</header>



<nav class="navbar navbar-default  hidden-lg hidden-md navbar-fixed-top" id="ipad-main-navigation" role="navigation">
<div class="container-fluid">
<div class="row">
<div class="col-xs-7 col-sm-3 col-md-3">

<div class="btn-group brand">
<div class="share-options-scroll">
<div class="twitter-btn-share">
<a href="https://twitter.com/Metro_PR" class="twitter-follow-button" data-show-screen-name="false" data-show-count="false">Follow @Metro_PR</a>
<script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script>
</div>
<div class="face-btn-like">
<div class="fb-like" data-href="https://www.facebook.com/MetroPR/?fref=ts" data-layout="button" data-action="like" data-size="small" data-show-faces="false" data-share="false"></div>
</div>
</div>
<a class="navbar-brand" href="https://www.metro.pr/pr/">
<object data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 90px;">
<img src="/assets/svg/logo-metro-pr.png" style="width: 90px;" alt="Metro Puerto Rico">
</object>
</a>
<button class="btn dropdown-toggle visible-sm" data-toggle="dropdown">
<span class="caret"></span>
</button>
<ul class="dropdown-menu">
<li><a href="#menu-inicio" title="Inicio">Inicio</a></li><li><a href="#menu-noticias" title="Noticias">Noticias</a></li><li><a href="#menu-deportes-3" title="Deportes">Deportes</a></li><li><a href="#menu-entretenimiento" title="Entretenimiento">Entretenimiento</a></li><li><a href="#menu-estilo-vida" title="Estilo de Vida">Estilo de Vida</a></li><li><a href="#menu-publimetro-tv" title="Publimetro TV">Publimetro TV</a></li><li><a href="#menu-opinion" title="Opinión">Opinión</a></li>
</ul>
</div>
</div>
<div class="col-xs-5 col-sm-9 col-md-9 options-bar">
<div class="row">
<button class="navbar-toggle visible-sm" data-target="#menu-primos, #menu-hijos" data-toggle="collapse" type="button">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="navbar-toggle visible-xs pull-right hamburger is-closed" data-target="#search-box, #menu-hijos, #barra-menu, #menu-primos" type="button" data-toggle="collapse">
<span class="icon-bar"></span>
<span class="icon-bar"></span>
<span class="icon-bar"></span>
</button>
<button class="pull-right btn translucent-btn hidden-xs" data-target="#search-box" data-toggle="collapse" type="button">
<span class="fa fa-search"></span>
</button>
<button class="pull-right btn translucent-btn pull-right hidden-xs">
Volver al top <span class="fa fa-chevron-up"></span>
</button>
</div>
</div>
</div>
</div>
<div id="drop-down-group">
<div aria-expanded="false" class="navbar-collapse collapse col-xs-12 col-sm-12 col-md-3 col-md-offset-9 fade" id="search-box">
<form class="form-inline" method="get" action="/pr/search.html">
<div class="form-group">
<input class="form-control" placeholder="Buscar" type="text" name="q" id="search-input-box">
<button class="btn btn-success-outline" type="submit"><span class="fa fa-search"></span></button>
</div>
</form>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-hijos" role="navigation">
<ul class="nav navbar-nav">
<div class="btn-group"><button class="btn"><a href="/pr/noticias/">Noticias</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/pr/economia/" title="Economía">Economía</a></li><li><a href="/pr/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/pr/metro-negocios/" title="Metro Negocios">Metro Negocios</a></li><li><a href="/pr/mundo/" title="Mundo">Mundo</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/pr/deportes/">Deportes</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/pr/rusia-2018/" title="Rusia 2018">Rusia 2018</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/pr/entretenimiento/">Entretenimiento</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/pr/arteycultura/" title="Arte y Cultura">Arte y Cultura</a></li><li><a href="/pr/cine/" title="Cine">Cine</a></li><li><a href="/pr/farandula/" title="Farándula">Farándula</a></li><li><a href="/pr/musica/" title="Música">Música</a></li></ul></div><div class="btn-group"><button class="btn"><a href="/pr/estilo-vida/">Estilo de Vida</a></button><button class="btn dropdown-toggle" data-toggle="dropdown"><span class="caret"></span></button><ul class="dropdown-menu"><li><a href="/pr/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/pr/gastronomia/" title="Gastronomía">Gastronomía</a></li><li><a href="/pr/moda/" title="Moda">Moda</a></li><li><a href="/pr/salud/" title="Salud">Salud</a></li><li><a href="/pr/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/pr/tunuevohogar/" title="Tu Nuevo Hogar">Tu Nuevo Hogar</a></li></ul></div><div class="btn-group"><button class="btn"><a href="https://www.metro.pr/pr/metro-tv.shtml">Metro TV</a></button></div><div class="btn-group"><button class="btn"><a href="https://www.metro.pr/pr/opinion.shtml">Opinión</a></button></div><div class="btn-group"><button class="btn"><a href="/pr/puerto-rico-a-un-ano-de-maria/">Puerto Rico a un año de María</a></button></div>
</ul>
</div>
<div aria-expanded="false" class="navbar-collapse collapse fade" id="menu-primos" role="navigation">
<div class="row title-group-btn">
<span class="title-edicion">Red Publimetro: </span>
</div>
<ul class="list-brand">
<li><a class="l-sabrosia" href="https://www.sabrosia.pr" target="_blank" title="Sabrosia">Sabrosia</a></li><li><a class="l-elcalce" href="https://elcalce.com/pr/" target="_blank" title="El Calce">El Calce</a></li><li><a class="l-activo" href="https://activopr.com/" target="_blank" title="Activo">Activo</a></li>
</ul>
</div>
</div>
<div class="progress-art">
<div class="bar">
<span></span>
</div>
</div>
</nav>
<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.customgrid{
  margin-top: initial !important;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px auto !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>
<div class="main-content" data-encadenadoDesactivado="0">
<div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Lynet Santiago Túa" data-categoryid="(none)">
<div class="slot wrap-bnr publicidad" id='ad_top' style="width:970px; margin:0 auto;">
<script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
</div>



<article class="customgrid main-article" data–encadenado="0" data-id="750252" data-category="estilo-vida" data-contentType="article" data-url="https://www.metro.pr/pr/estilo-vida/2019/12/26/tavola-condado-constante-evolucion.html" data-title="Tavola%20Condado%20restaurante%20pizzer%C3%ADas%20chef%20speakeasy%20bar | Metro">

<img data-backmedia="true" data-src="2019/12/27/7818924460378922-e1c42114df4da711b706acb199fca85d-1200x600.jpg" src="https://media.metrolatam.com/2019/12/27/7818924460378922-e1c42114df4da711b706acb199fca85d-1200x600.jpg" class="loadFullImage responsive-img hidden-lg hidden-md" alt="Tavola Condado en constante evolución" style="(none)" />
<div class="article-gradient lel hidden-lg hidden-md" style="(none)">
</div>
<div id="skin-branding" class="portaSkin">
<div class="customgrid__article-wraper clearfix">
<div class="customgrid__main-content ">
<div class="article__header">
 
<div class="mask-image ">
<div class="fix-bottom">
<div class="wrap-text">
<header class="article-header ">
<h1 class="article-title">Tavola Condado en constante evolución</h1>
<h2 class="excerpt">El chef Remy vuelve a sorprender con una acertada propuesta italo-caribeña </h2>

<div class="row autorandshare">
<div class="col-xs-12 col-md-7">
<div class="autorandshare__wrapautor">
<div class="autorandshare__autor">
<i class="fa fa-pied-piper"> </i>
<strong>Por Lynet Santiago Túa</strong>
</div>
<div class="autorandshare__date">
<i class="fa fa-clock-o"></i>
<time class="" datetime="2019-12-26T23:32:22-03:00">
Jueves 26 de diciembre de 2019, a las 23:32
</time>
</div>
</div>
</div>
</div>

</header>
</div>
</div>

<img data-backmedia="true" data-src="2019/12/27/7818924460378922-e1c42114df4da711b706acb199fca85d-1200x600.jpg" src="https://media.metrolatam.com/2019/12/27/7818924460378922-e1c42114df4da711b706acb199fca85d-1200x600.jpg" class="hidden-xs hidden-sm loadFullImage responsive-img" alt="Tavola Condado en constante evolución" style="" />
<div class="article-gradient lel hidden-xs hidden-sm" style="">
</div>
</div>
</div>
<aside class="article__sidebar">
<div class="content-banner">
<div class="wrap-bnr center-block">
<div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_1" data-dimensions="[300, 250]">
<script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
</div>
</div>
</div>
<div class="content">
<div>
<article id="750235"><a href="https://www.metro.pr/pr/noticias/2019/12/26/ordenan-incorporar-video-lugaro-caso-demanda-sixto-goerge.html" class="link-image"><img data-src="https://media.metrolatam.com/2019/11/20/dsc5888-3920c2b8aaae88829daf47615d0b2299-300x200.jpg" data-format="landscape" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/noticias/2019/12/26/ordenan-incorporar-video-lugaro-caso-demanda-sixto-goerge.html" class="">Ordenan incorporar video de Lúgaro a caso por demanda de Sixto Goerge</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/noticias/">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="wrap-bnr center-block">
<div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_2" data-dimensions="[300, 250]">
<script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
</div>
</div>
</div>
<div class="content">
<article class="video-format"><div class="embed-responsive embed-responsive-16by9"><iframe class="vrudo lazyload" data-src="https://mdstrm.com/embed/5e0130ac15c9b907fa8ba8cb?player=5be490f8dd3a9b1b7c4e9efe&volume=0&adsVolume=0" frameborder="0" scrolling="no" allowfullscreen data-io-video-title="(Video) Un carro se rompe en dos al chocar con un poste"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/destacado-tv/2019/12/23/video-un-carro-se-rompe-en-dos-al-chocar-con-un-poste.html" class="">(Video) Un carro se rompe en dos al chocar con un poste</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_3" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
</div>
</div>
</div>
</div>
<div class="content">
<div>
<article><a href="https://www.metro.pr/pr/entretenimiento/2019/12/23/jacky-fontanez-sorprende-a-sus-seguidores-con-foto-casi-desnuda.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2019/12/23/screenshot201912-0183e8389d27e52d8aca5caa7a9598c0-{width}x{height}.jpg" class="img-responsive lazyload"></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/entretenimiento/2019/12/23/jacky-fontanez-sorprende-a-sus-seguidores-con-foto-casi-desnuda.html" class="">Jacky Fontánez sorprende a sus seguidores con foto casi desnuda</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/entretenimiento/">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
</div>
</div>
<div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
<div class="fixedBox">
<div class="wrap-bnr center-block">
<div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_4" data-dimensions="[300, 250]">
<script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
</div>
</div>
</div>
</div>
</aside>
<div class="article__main">
<div class="body-content">
<div class="row">
<div class="hidden-xs hidden-sm col-md-1">
<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
<li>
<a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metro.pr/pr/estilo-vida/2019/12/26/tavola-condado-constante-evolucion.html" data-id-post="750252" data-url="https://www.metro.pr/pr/estilo-vida/2019/12/26/tavola-condado-constante-evolucion.html"></a>
</li>
<li>
<a class="fa fa-twitter" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Tavola%20Condado%20en%20constante%20evoluci%C3%B3n')));" href="https://twitter.com/intent/tweet?url=https://www.metro.pr/pr/estilo-vida/2019/12/26/tavola-condado-constante-evolucion.html" data-id-post="750252" data-url="https://www.metro.pr/pr/estilo-vida/2019/12/26/tavola-condado-constante-evolucion.html" data-title="Tavola%20Condado%20en%20constante%20evoluci%C3%B3n"></a>
</li>
</ul>
</div>
<div class="col-xs-12 col-md-11 pull-right">
<div data-io-article-url="https://www.metro.pr/pr/estilo-vida/2019/12/26/tavola-condado-constante-evolucion.html">
<div class="resumen">
<p>En el marco de la celebración por la apertura del Vendetta speakeasy bar, Tavola Condado Trattoria Local, presentó algunas platos que se integraron a la carta, así como otras propuestas que gozan de gran demanda entre la asidua clientela.</p>
<p>Algunos de estas deliciosas obras culinarias del chef Francisco Maldonado, alias Remy, son los arancini de chorizo ibérico y queso manchego con balsámico; los involtini de berenjena rellenos de prosciutto con espinaca, setas y una salsa blanca de queso de cabra; y albóndigas elaboradas de filete mignon y cerdo, servidas con pan focaccia hecho en la casa.</p>
<p>De las pastas más aclamadas en Tavola, Maldonado recomienda los raviolis rellenos con setas shiitake y tomillo, servidos con camarones salteados con mozzarella ahumada fresca, y los gnocchi con langosta con crema de prosecco.</p>
<p>También ponen a disposición del comensal exquisitas pizzetas artesanales personales con diferentes ingredientes, como la burrata, la pork belly con amarillos y con mojo criollo; y la peverisa con prosciutto, arúgula, tomate y aceite de trufas, por mencionar algunas.</p>
<p>La magia de Tavola es que todas las pastas se elaboran en la casa y  utilizan ingredientes frescos para confeccionar los platos —que puede ver en plena creación  como parte de la experiencia—, puesto que la cocina es abierta.</p>
<p>Para los que prefieren la cocina puertorriqueña, no debe pasar por alto el mofongo de pork belly con mojo de perejil servido al caldero con caldo de pollo, para complementar un medio pollo, camarones al ajillo o con el pescado del día.</p>
<p>Además del speakeasy bar, que está disponible para eventos privados de hasta 40 personas, la trattoria cuenta con su propia cava (con etiquetas de España, Italia, Argentina y California), dos cómodas barras y una terraza al aire libre.</p>
<p>Más información</p>
<ul>
<li><span style="font-weight: 400">   Abierto de martes a jueves desde 5:00 p. m. a 11:00 p. m., y los viernes, sábados y domingos abren desde las 3:00 p. m.</span></li>
<li><span style="font-weight: 400">   Ubicado en la avenida Ashford #1131, local #3, condominio Da Vinci</span></li>
<li><span style="font-weight: 400">   Estacionamiento disponible al lado del restaurante, abierto 24 horas y administrado por Central Parking.</span></li>
</ul>
<p>&nbsp;</p>
</div>
</div>

<div class="row autorandshare" style="border-top:initial;">
<div class="col-xs-12 col-md-5 hidden-md hidden-lg">
<div class="wrap-share">
<div class="col-xs-4 col-sm-6">
<a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metro.pr/pr/estilo-vida/2019/12/26/tavola-condado-constante-evolucion.html" data-id-post="750252" data-url="https://www.metro.pr/pr/estilo-vida/2019/12/26/tavola-condado-constante-evolucion.html">
<i class="fa fa-facebook"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
<div class="col-xs-4 hidden-sm hidden-md hidden-lg">
<a class="btn whatsapp-btn" href="whatsapp://send?text=Tavola%20Condado%20en%20constante%20evoluci%C3%B3n https://www.metro.pr/pr/estilo-vida/2019/12/26/tavola-condado-constante-evolucion.html"><i class="fa fa-whatsapp"></i></a>
</div>
<div class="col-xs-4 col-sm-6">
<a class="btn twitter-btn" target="new" onclick="this.href = this.href+'&text='+encodeURI(htmlentities.decode(decodeURIComponent('Tavola%20Condado%20en%20constante%20evoluci%C3%B3n')));" href="https://twitter.com/intent/tweet?url=https://www.metro.pr/pr/estilo-vida/2019/12/26/tavola-condado-constante-evolucion.html" data-id-post="750252" data-url="https://www.metro.pr/pr/estilo-vida/2019/12/26/tavola-condado-constante-evolucion.html" data-title="Tavola%20Condado%20en%20constante%20evoluci%C3%B3n">
<i class="fa fa-twitter"></i>
<small class="hidden-xs">comparte</small>
</a>
</div>
</div>
</div>
</div>


<div class="wrap-article tags-box" tg new-tag="true">
<ul class="list-tags">
<li><a href="/pr/tag/bar" title="bar">bar</a></li>
<li><a href="/pr/tag/chef" title="chef">chef</a></li>
<li><a href="/pr/tag/condado" title="Condado">Condado</a></li>
<li><a href="/pr/tag/pizzerias" title="pizzerías">pizzerías</a></li>
<li><a href="/pr/tag/restaurante" title="restaurante">restaurante</a></li>
<li><a href="/pr/tag/speakeasy" title="speakeasy">speakeasy</a></li>
<li><a href="/pr/tag/tavola" title="Tavola">Tavola</a></li>
</ul>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</article>

<div class="loader row break-article" style="display:block;">
<div class="loader">Loading...</div>
<div class="globe"> <span>Revisa el siguiente artículo</span></div>
</div>
</div>
</div>
</div>
<div>
<div id='ad_bottom' class="slot publicidad" style="padding-bottom:5px;">
<script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
</div>
</div>
<footer class="footer-box">


<section class="menu-map metro-menu-map ">
<div class="corte diagonal-decoration-footer"></div>
<div class="wrapper clear-bottom">
<div class="head-section-brand">
<a href="/pr/" role="button">
<object class="logo-svg logo-metro " data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 120px;">
<img src="/assets/svg/logo-metro-pr.png" width="120px" alt="Publimetro Puerto Rico">
</object>
</a>
<div class="pull-right">
<div class="RRSS-box ">
<ul class="share-list">
<li><span>Encuéntranos: </span></li>
<li>
<a class="fa fa-facebook" href="#"></a>
</li>
<li>
<a class="fa fa-twitter" href="#"></a>
</li>
</ul>
</div>
<div class="nav-right">
<div id="editor-picker-box">
<a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
<div class="option-edition-box fade ">
<div class="head-edition">
Cambiar de edición:
</div>
<ul class="list-country">
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Edición Latinoamérica
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li class="active">
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Chile
</a>
<div class="option-check pull-right active">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> México
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Colombia
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Ecuador
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Puerto Rico
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Republica Dominicana
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
<li>
<a href="#" class="pull-left">
<span class="icon-share-square"></span> Brasil
</a>
<div class="option-check pull-right">
<span class="fa fa-check-square-o"></span>
<span class="fa fa-square-o"></span>
</div>
</li>
</ul>
</div>
</div>
</div>
<a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
<span class="fa fa-chevron-down"></span>
</a>
</div>
</div>
<div class="open-closed-box">
<div class="container-fluid">
<div class="row">
<div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/entretenimiento/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metro.pr/pr/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metro.pr/pr/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>
 </div>
</div>
<div class="container-fluid">
<div class="row">
<div class="col-md-10">
<div class="in-content others-footer">
<ul class="horizontal-list">
<li><h5>Nosotros</h5></li><li><a href="https://www.metro.pr/pr/page/directorio.shtml" title="Directorio">Directorio</a></li><li><a href="https://media.metrolatam.com/pdf/pr/MediaKit-OneMetro-2019-FINAL.pdf" target="_blank" title="Tarifario">Tarifario</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Más Información</h5></li><li><a href="https://www.metro.pr/pr/page/termino-condiciones.shtml" title="Término y condiciones">Término y condiciones</a></li><li><a href="https://www.metro.pr/pr/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li>
</ul>
<ul class="horizontal-list">
<li><h5>Metro en el Mundo</h5></li><li><a href="https://www.publimetro.cl/cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="https://www.publinews.gt/gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="https://www.metrord.do/do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
</ul>
</div>
</div>
<div class="col-md-2">
<div class="content text-center">
<img src="https://assets.metrolatam.com/img/Certified-Against-Fraud.png" alt="Certified Against Fraud" width="120px">
</div>
</div>
</div>
</div>
</div>
</div>
</section>
<section class="product-list">
<div class="wrapper">
<div class="row wrap-product">
<ul class="nav navbar-nav">
<li><a class="l-sabrosia" href="https://www.sabrosia.pr" target="_blank" title="Sabrosia">Sabrosia</a></li><li><a class="l-elcalce" href="https://elcalce.com/pr/" target="_blank" title="El Calce">El Calce</a></li><li><a class="l-activo" href="https://activopr.com/" target="_blank" title="Activo">Activo</a></li>
</ul>
</div>
</div>
</section>
<section class="creditos">
<p>© Copyright 2009 - 2019 Metro International</p>
</section>
</footer>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NR3FGH');</script>

<script type='text/javascript' src="/assets/js/jquery.min.js" rel="preload"></script>
<script type='text/javascript' src="//platform.twitter.com/widgets.js" async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async></script>
<script src="/assets/js/mustache.js"></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js"></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js"></script>
<script src="/assets/js/articulo.js?v=1.1.3"></script>
<script src="/assets/js/bootstrap.min.js"></script>

<script src="/assets/js/mam_normal.js" type='text/javascript'></script>
<link rel="stylesheet" href="/assets/stylesheets/estilo-marcador.css">
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script>
<script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script>
<script src="/assets/js/transversalSitios.js?v=9.9"></script>
<script>(function (d, s, id) {var js, fjs = d.getElementsByTagName(s)[0];if (d.getElementById(id)) return;js = d.createElement(s);js.id = id;js.src = "//embed.playbuzz.com/sdk.js";fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'playbuzz-sdk'));</script>
</body>
</html>
