






















































































    
  



  



  
















<!DOCTYPE html>
<html lang="es">
<head>
    <meta charset="utf-8">
    <meta content="IE=edge" http-equiv="X-UA-Compatible">
    <meta name="viewport" content="width=device-width, initial-scale=1, user-scalable=no">

    <title>
            Chayanne envía emotivo mensaje a los boricuas
        
         |
        
            Metro
        </title>

    
    
      
    
    
    <meta name="description" content="Instó a los residentes del Caribe a enfocarse y cuidarse ante el paso de un fuerte huracán ">

    
      
    
    <meta name="keywords" content="artista,boricuas,chayanne,huracan,Irma,mensaje">
    <link rel="canonical" href="https://www.metro.pr/pr/entretenimiento/2017/09/06/chayanne-envia-emotivo-mensaje-boricuas.html" />
    <meta property="og:url" content="https://www.metro.pr/pr/entretenimiento/2017/09/06/chayanne-envia-emotivo-mensaje-boricuas.html"/>
    <meta property="og:type" content="website"/>
    <meta property="og:site_name" content="Metro"/>
    
    <meta property="og:title" content="Chayanne envía emotivo mensaje a los boricuas" />
    

    
    
      
    
    
    

    <meta property="og:description" content="Instó a los residentes del Caribe a enfocarse y cuidarse ante el paso de un fuerte huracán " />

    
      
    

    

    
    <meta property="og:image" content="https://media.metrolatam.com/2017/06/28/screen-shot-20170628-at-3.04.08-pm-1200x800.jpg"/>
    <meta property="og:image:secure_url" content="https://media.metrolatam.com/2017/06/28/screen-shot-20170628-at-3.04.08-pm-1200x800.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <meta property="og:image:width" content="1200" />
    <meta property="og:image:height" content="800" />
    
    <meta property="og:locale" content="es_ES" />
    <meta property="article:author" content="Metro Puerto Rico" />
    <meta content="255831954461384" property="fb:pages">
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@Metro_PR" />
    <meta name="twitter:title" content="Chayanne envía emotivo mensaje a los boricuas" />

    
    
      
    
    
    
    <meta name="twitter:description" content="Instó a los residentes del Caribe a enfocarse y cuidarse ante el paso de un fuerte huracán " />

    
    <meta name="twitter:image" content="https://media.metrolatam.com/2017/06/28/screen-shot-20170628-at-3.04.08-pm-1200x800.jpg" />
    
    <meta name="twitter:url" content="https://www.metro.pr/pr/entretenimiento/2017/09/06/chayanne-envia-emotivo-mensaje-boricuas.html"/>
    <link href='https://fonts.googleapis.com/css?family=Fira+Sans:400,300,300italic,400italic,500,500italic,700,700italic' rel='stylesheet' type='text/css'>
    <!-- <link rel="stylesheet" href="https://code.cdn.mozilla.net/fonts/fira.css"> -->

    <link href="/assets/stylesheets/main.css" rel="stylesheet">
    <link rel="apple-touch-icon" sizes="57x57" href="https://assets.metrolatam.com/apple-icon-57x57.png">
    <link rel="apple-touch-icon" sizes="60x60" href="https://assets.metrolatam.com/apple-icon-60x60.png">
    <link rel="apple-touch-icon" sizes="72x72" href="https://assets.metrolatam.com/apple-icon-72x72.png">
    <link rel="apple-touch-icon" sizes="76x76" href="https://assets.metrolatam.com/apple-icon-76x76.png">
    <link rel="apple-touch-icon" sizes="114x114" href="https://assets.metrolatam.com/apple-icon-114x114.png">
    <link rel="apple-touch-icon" sizes="120x120" href="https://assets.metrolatam.com/apple-icon-120x120.png">
    <link rel="apple-touch-icon" sizes="144x144" href="https://assets.metrolatam.com/apple-icon-144x144.png">
    <link rel="apple-touch-icon" sizes="152x152" href="https://assets.metrolatam.com/apple-icon-152x152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="https://assets.metrolatam.com/apple-icon-180x180.png">
    <link rel="icon" type="image/png" sizes="192x192"  href="https://assets.metrolatam.com/android-icon-192x192.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://assets.metrolatam.com/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="https://assets.metrolatam.com/favicon-96x96.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://assets.metrolatam.com/favicon-16x16.png">
    <link rel="manifest" href="https://assets.metrolatam.com/manifest.json">
    <meta name="msapplication-TileColor" content="#ffffff">
    <meta name="msapplication-TileImage" content="https://assets.metrolatam.com/ms-icon-144x144.png">
    <meta name="theme-color" content="#ffffff">





    
      <script>
      var aR;
      function ar(){
        console.log("in :",((310000/1000)/60));
         aR = setTimeout(function(){
           location.reload();
        }, 610000);
      }
      ar();
      </script>
      
    
    <!--[if gte IE 9]
    <style type="text/css">
    .gradient {
    filter: none;
    }
    </style>
    <![endif]-->
    <!--[if lt IE 9]>
     <script src="https://oss.maxcdn.com/html5shiv/3.7.2/html5shiv.min.js"></script>
     <script src="https://oss.maxcdn.com/respond/1.4.2/respond.min.js"></script>
   <![endif]-->

    <!-- <script type="text/javascript" src="/assets/js/publicidad.js" rel="preload"></script>-->
    <script type="text/javascript">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</script>

    <script type="text/javascript">
    var sitecod = 'pr';
    var all_channel_names = 'entretenimiento,farandula';
    var codeCountry = '(none)';
        dataLayer = [{
            'article_id': '542433',
            'page_title': decodeURIComponent("Chayanne%20env%C3%ADa%20emotivo%20mensaje%20a%20los%20boricuas"),
            'pub_date': '2017/09/06%2007:59:47',
            'pub_date_simple': '2017/09/06%2007:59:47',
            'pub_date_GMT': '2017/09/06%2011:59:47',
            'upd_date': '2017/09/06%2012:26:24',
            'upd_date_GMT': '2017/09/06%2008:26:24',
            'generateddate': '2017/09/06%2009:26:25',
            'main_zone': 'pr',
            'agency': 'pr',
            'autor_name': 'Metro%20Puerto%20Rico',
            'owner_market': 'pr',
            'current_market': 'pr',
            'byline': '',
            'channel_name': 'entretenimiento',
            'sub_channel_names': 'entretenimiento,farandula',
            'all_channel_names': 'entretenimiento,farandula',
            'pub_type': 'normal',
            'content_type': 'article',
            'canonical_link': 'https://www.metro.pr/pr/entretenimiento/2017/09/06/chayanne-envia-emotivo-mensaje-boricuas.html',
            'current_link': 'https://www.metro.pr/pr/entretenimiento/2017/09/06/chayanne-envia-emotivo-mensaje-boricuas.html',
            'keyword' : 'artista,boricuas,chayanne,huracan,Irma,mensaje',
            
        }];
    </script>
    <script src="https://www.googletagservices.com/tag/js/gpt.js"></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>
<script type='text/javascript'>
   function getQueryString(a,b){var c=b?b:window.location.href,d=new RegExp("[?&]"+a+"=([^&#]*)","i"),e=d.exec(c);return e?e[1]:null}function defer(a){window.jQuery?a():setTimeout(function(){defer(a)},300)}
</script>



  
        


        
        

<script type='text/javascript'>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</script>








</head>
<body id="article-page" class="article-page" data-spy="scroll" data-target="#scrollSpySidebar" data-offset="20" data-country="pr" data-product="Metro" data-tw="@Metro_PR" entretenimiento>


    <div id='ad_layer' >
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_layer'); });
        </script>
    </div>
    
    <div id='ad_skin' style="display:none;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_skin'); });
        </script>
    </div>
    

    <div id='ad_footer' style="max-height:1px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_footer'); });
        </script>
    </div>

    <div id='ad_teads'  style="max-height:1px;">
      <script type='text/javascript'>
        googletag.cmd.push(function() { googletag.display('ad_teads'); });
      </script>
    </div>

    <div id="fb-root"></div>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-KDKGSS');</script>
    <!-- End Google Tag Manager -->

    
        
    



    <!--BARRA DE NAVEGACION DESKTOP-->

<div class="row wrap-bnr  wrap-bnr-top visible-md visible-lg">
    

        <div id='ad_header' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_header" data-dimensions="[970, 250]">
            <p>
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_header'); });
            </script>
            </p>

        </div>

    
</div>




    <!--BARRA DE NAVEGACION DESKTOP-->



    <header id="minhead" class="visible-md visible-lg">
        <div class="container-fluid">
        <div class="row">
            <div class="minhead_brand-primary">
                <a href="/">
                    <img alt="Metro Puerto Rico" src="/assets/svg/logo-metro-pr.svg">
                </a>

            </div>
            <div class="col-md-12 minhead_wrap-menu">
                <div class="row">
                    <div class="col-xs-12 minhead_menu-verticales">
                    <div class="row">
                      <!--RRSS-->
                      <div class="RRSS-box pull-left">
                          <ul class="share-list pull-right">
                            <li><small>Síguenos</small></li>
                              <li>
                                  <a class="fa fa-facebook" href="https://www.facebook.com/MetroPR" target="_blank"></a>
                              </li>
                              <li>
                                  <a class="fa fa-twitter" href="https://twitter.com/Metro_PR" target="_blank"></a>
                              </li>
                          </ul>
                      </div>

                        <ul class="nav navbar-nav pull-right">

                           <li>Nuestra Red</li><li><a class="logomenuNuevaMujer" href="http://www.nuevamujer.com/PR" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="logomenuIGN" href="http://latam.ign.com/" title="IGN">IGN</a></li><li><a class="logomenuAskMen" href="http://latam.askmen.com/" title="AskMen">AskMen</a></li><li><a class="logomenuPCMag" href="http://latam.pcmag.com/" title="PCMag">PCMag</a></li><li><a class="logomenuSalvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="logomenuElCalce" href="http://elcalce.com/pr/" title="El Calce">El Calce</a></li><li><a class="logomenuSabrosia" href="http://www.sabrosia.pr" title="Sabrosia">Sabrosia</a></li>

                        </ul>


                    </div>

                    </div>
                </div>
                <div class="row">
                    <div class="col-xs-12">
                        <!-- nav bar -->
                        <div class="row">
                            <!-- Agregar clase "fixed-on-scroll" para fijar on scroll -->
                            <nav class="navbar navbar-default landing fade-in " role="navigation" id="main-nav-desktop">
                                <div class="wrap-main-menu">
                                        <a href="/pr/" class="navbar-brand">
                                                 <img alt="Metro Puerto Rico" src="/assets/svg/logo-metro-pr.svg">
                                            </a>

                                    <ul class="nav navbar-nav"><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/pr/noticias/" title="Noticias">Noticias<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/pr/economia/" title="Economía">Economía</a></li><li><a href="/pr/tacometro/" title="Tacómetro">Tacómetro</a></li><li><a href="/pr/metro-negocios/" title="Metro Negocios">Metro Negocios</a></li><li><a href="/pr/mundo/" title="Mundo">Mundo</a></li></ul></li><li><a href="/pr/deportes/" title="Deportes">Deportes</a></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/pr/entretenimiento/" title="Entretenimiento">Entretenimiento<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/pr/arteycultura/" title="Arte y Cultura">Arte y Cultura</a></li><li><a href="/pr/cine/" title="Cine">Cine</a></li><li><a href="/pr/farandula/" title="Farándula">Farándula</a></li><li><a href="/pr/musica/" title="Música">Música</a></li></ul></li><li class="dropdown"><a class="dropdown-toggle" data-toggle="dropdown" href="/pr/estilo-vida/" title="Estilo de Vida">Estilo de Vida<span class="caret"></span></a><ul class="dropdown-menu"><li><a href="/pr/ciencia/" title="Ciencia">Ciencia</a></li><li><a href="/pr/gastronomia/" title="Gastronomía">Gastronomía</a></li><li><a href="/pr/moda/" title="Moda">Moda</a></li><li><a href="/pr/salud/" title="Salud">Salud</a></li><li><a href="/pr/tecnologia/" title="Tecnología">Tecnología</a></li><li><a href="/pr/tunuevohogar/" title="Tu Nuevo Hogar">Tu Nuevo Hogar</a></li></ul></li><li><a href="https://www.metro.pr/pr/metro-tv.shtml" title="Metro TV">Metro TV</a></li><li><a href="https://www.metro.pr/pr/opinion.shtml" title="Opinión">Opinión</a></li></ul>

                                    <div class="nav-right pull-right">
                                        <button class="pull-right btn btn-default lupa-menu" data-target="#search-box-desktop" data-toggle="collapse" type="button"><span class="fa fa-search"></span></button>
                                        <!--caja print-->
                                        <div class="pull-right minhead_print-preview">
                                            <div class="minhead_diario">

                                                  <a href="http://clubmetropr.com/" target="_blank" title="Metro Puerto Rico - 05/09/2017"><img src="https://media.readmetro.com/2017/09/05/sanjuan/mini_1.jpg" alt="Metro Puerto Rico - 05/09/2017"></a>

                                              
                                            </div>
                                        </div>


                                    </div>
                                </div>
                                <!--desplegable aqui-->
                                <!--BUSCADOR-->
                                <div aria-expanded="false" class="collapse col-md-12 col-lg-12 " id="search-box-desktop">
                                    <form class="form-inline" method="get" action="/pr/search.html">
                                        <div class="form-group">
                                            <input class="form-control" placeholder="Buscar" name="q" type="text" id="search-input-box">
                                            <button class="btn btn-success-outline btn-lg btn-lupa" type="submit"><span class="fa fa-search"></span></button>
                                            <button class="btn btn-success-outline btn-lg btn-closed " data-target="#search-box-desktop" data-toggle="collapse" type="button" ><span class="fa fa-times"></span></button>
                                        </div>
                                    </form>
                                </div>
                            </nav>

        </div>
                        <!-- fin nav bar -->
                    </div>
                </div>

            </div>
        </div>
        </div>

    </header>

    <!--FIN BARRA NAVEGACION DESKTOP-->







<style>
/*nota: tengo q pasarle despues estos estilos al aldo */
/* margen para los banner de publicidad */
.content-banner .wrap-bnr{
  background-color: transparent;
}
.content-banner .slot{
  margin-bottom: 25px;
  margin-top: 25px;
  background-color: #ebecec;
}
.customgrid .article__sidebar .content{
  margin-bottom: 30px !important;
}

#ad_header [id^="google_ads"], .ad_header{
  margin: 0px !important;
}
.ad_header > div{
  margin-bottom: 10px;
}

</style>

<div class="main-content" data-encadenadoDesactivado="0">

    <div id="noticia1" class="head-text-inside article-wrap " data-url="" data-authorID="Metro Puerto Rico" data-categoryid="">
      

         <div class="slot wrap-bnr publicidad" id='ad_top' >
            <script type='text/javascript'>
                googletag.cmd.push(function() { googletag.display('ad_top'); });
            </script>
        </div>

      
      

    <!-- nueva estrucrura -->
    <!-- para dejar cabecera full width agregar clase: "customgrid--full-width" -->
    <!-- para dejar cabecera ajustada al main agregar clase: "customgrid--header-in-main" -->

	<article class="customgrid main-article" data–encadenado="0" data-id="542433" data-category="entretenimiento" data-contentType="article" data-url="https://www.metro.pr/pr/entretenimiento/2017/09/06/chayanne-envia-emotivo-mensaje-boricuas.html" data-title="Chayanne%20env%C3%ADa%20emotivo%20mensaje%20a%20los%20boricuas | Metro">





	    <div id="skin-branding" class="portaSkin">
	        <div class="customgrid__article-wraper clearfix">
	            <div class="customgrid__main-content">

	                <div class="article__header">

	                <!-- cabecera -->
	                
	                  
	                

	                    <div class="mask-image ">


                        <div class="fix-bottom">

                            <div class="wrap-text">
                                <header class="article-header ">

                                    

                                    
                                    <h1 class="article-title">Chayanne envía emotivo mensaje a los boricuas</h1>
                                    <h2 class="excerpt">Instó a los residentes del Caribe a enfocarse y cuidarse ante el paso de un fuerte huracán </h2>

                                    <!--nueva firma-->
                                    <div class="row autorandshare">
                                        <div class="col-xs-12 col-md-7">
                                        <div class="autorandshare__wrapautor">
                                            <div class="autorandshare__autor">
                                                <i class="fa fa-pied-piper"> </i>
                                                
                                                  <strong>Por Metro Puerto Rico</strong>
                                                

                                            </div>
                                            <div class="autorandshare__date">
                                                <i class="fa fa-clock-o"></i>

                                                <time class="" datetime="2017-09-06T07:59:47-03:00">
                                                                                    miércoles 06 de septiembre del 2017, a las 08:26
                                                                                </time>
                                            </div>

                                        </div>


                                        </div>
                                        <div class="col-xs-12 col-md-5">
                                            <div class="wrap-share">
                                                <div class="col-xs-4 col-sm-6">
                                                    <a class="btn facebook-btn" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metro.pr/pr/entretenimiento/2017/09/06/chayanne-envia-emotivo-mensaje-boricuas.html" data-id-post="542433" data-url="https://www.metro.pr/pr/entretenimiento/2017/09/06/chayanne-envia-emotivo-mensaje-boricuas.html">
                                                        <i class="fa fa-facebook"></i>
                                                        <small class="hidden-xs">comparte</small>
                                                    </a>
                                                </div>
                                                <div class="col-xs-4 hidden-sm hidden-md hidden-lg">
                                                  <a class="btn whatsapp-btn" href="whatsapp://send?text=Chayanne%20env%C3%ADa%20emotivo%20mensaje%20a%20los%20boricuas https://www.metro.pr/pr/entretenimiento/2017/09/06/chayanne-envia-emotivo-mensaje-boricuas.html"><i class="fa fa-whatsapp"></i></a>

                                                </div>
                                                <div class="col-xs-4 col-sm-6">
                                                    <a class="btn twitter-btn" target="new" href="https://twitter.com/intent/tweet?text=Chayanne%20env%C3%ADa%20emotivo%20mensaje%20a%20los%20boricuas&url=https://www.metro.pr/pr/entretenimiento/2017/09/06/chayanne-envia-emotivo-mensaje-boricuas.html" data-id-post="542433" data-url="https://www.metro.pr/pr/entretenimiento/2017/09/06/chayanne-envia-emotivo-mensaje-boricuas.html" data-title="Chayanne%20env%C3%ADa%20emotivo%20mensaje%20a%20los%20boricuas">
                                                        <i class="fa fa-twitter"></i>
                                                        <small class="hidden-xs">comparte</small>
                                                    </a>
                                                </div>
                                            </div>

                                        </div>

                                    </div>
                                    <!--fin nueva firma-->


                                    

									

									
										
									
									
										
									

									
									

									
									

                                </header>
                            </div>
                        </div>



                        
                                
                                

                        
                            
                        
                        
                          
                        
                        <!-- Aqui -->



                        
                          
                          
                        

                        
                          
                        

                        
                        <img data-backmedia="true"  data-src="2017/06/28/screen-shot-20170628-at-3.04.08-pm-1200x600.jpg" src="https://media.metrolatam.com/2017/06/28/screen-shot-20170628-at-3.04.08-pm-1200x600.jpg" class="loadFullImage responsive-img" alt="Chayanne envía emotivo mensaje a los boricuas" style="" />
                        <div class="article-gradient lel"  style="">
                        </div>
                        


                    </div>
	                </div>

                  
                  <div class="article__sidebar">
  <div class="content-banner">
        <div class="wrap-bnr center-block">
            <div id='ad_300x250_1' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_1" data-dimensions="[300, 250]">
                <script type='text/javascript'>
                  googletag.cmd.push(function() { googletag.display('ad_300x250_1'); });
                </script>
            </div>
        </div>
    </div>

    <div class="content">
      <div>
      <article><a href="
Notice: Undefined property: stdClass::$url in /web/htdocs/smarty/cache/template/153eec84f0a49eb8d123efbdae734f39ce499c97_0.file.sidebarDestacadoPortada.tpl.php on line 26
" class="link-image"><img data-src="" data-format="landscape" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="
Notice: Undefined property: stdClass::$url in /web/htdocs/smarty/cache/template/153eec84f0a49eb8d123efbdae734f39ce499c97_0.file.sidebarDestacadoPortada.tpl.php on line 35
" class="">Notice: Undefined property: stdClass::$title in /web/htdocs/smarty/cache/template/153eec84f0a49eb8d123efbdae734f39ce499c97_0.file.sidebarDestacadoPortada.tpl.php on line 36</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/
Notice: Undefined property: stdClass::$categories in /web/htdocs/smarty/cache/template/153eec84f0a49eb8d123efbdae734f39ce499c97_0.file.sidebarDestacadoPortada.tpl.php on line 43
Notice: Trying to get property of non-object in /web/htdocs/smarty/cache/template/153eec84f0a49eb8d123efbdae734f39ce499c97_0.file.sidebarDestacadoPortada.tpl.php on line 43
">Notice: Undefined property: stdClass::$categories in /web/htdocs/smarty/cache/template/153eec84f0a49eb8d123efbdae734f39ce499c97_0.file.sidebarDestacadoPortada.tpl.php on line 44
Notice: Trying to get property of non-object in /web/htdocs/smarty/cache/template/153eec84f0a49eb8d123efbdae734f39ce499c97_0.file.sidebarDestacadoPortada.tpl.php on line 44</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
      </div>
    </div>

      <div class="content-banner" data-min-height="283" data-porcentaje="11" style="">
          <div class="wrap-bnr center-block">
              <div id='ad_300x250_2' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_2" data-dimensions="[300, 250]">
                  <script type='text/javascript'>
                      googletag.cmd.push(function() { googletag.display('ad_300x250_2'); });
                  </script>
              </div>
          </div>
      </div>

      <div class="content">
        <!-- b4zoW9OEmE1 --><article class="video-format"><!-- <a href="https://www.metro.pr/pr/destacado-tv/2017/09/06/miguel-bose-envia-mensaje-apoyo-puerto-rico.html" class="link-image"><img data-src="https://media.metrolatam.com/2017/09/06/mb87098c5043d26576426d7364e36b5f2-{width}x{height}.jpg" class="img-responsive lazyload" ><div class="video-format__layer"><div class="video-format__label"><div class="video-format__play-box "><i class="fa fa-play"></i></div><span>06.09.2017</span><h5>	Miguel Bosé envía mensaje de apoyo a Puerto Rico </h5></div></div></a>--><div class="embed-responsive embed-responsive-16by9"><iframe id="vrudo" class="embed-responsive-item lazyload" allowfullscreen="" frameborder="0" scrolling="no" data-src="https://rudo.video/vod/b4zoW9OEmE/country/PuertoRico/section/noticias/device/Desktop/type/sitio/origin/sidebar/autostart/true/volume/0"></iframe></div><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/destacado-tv/2017/09/06/miguel-bose-envia-mensaje-apoyo-puerto-rico.html" class="">Miguel Bosé envía mensaje de apoyo a Puerto Rico</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/entretenimiento">Entretenimiento</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
      </div>

      <div class="content-banner"  data-min-height="283" data-porcentaje="11" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_3' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_3" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_3'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>

      <div class="content">
        <div>
          <article><a href="https://www.metro.pr/pr/noticias/2017/09/05/huracan-irma-pone-temblar-literalmente-la-isla-guadalupe.html" class="link-image"><img data-format="landscape" data-src="https://media.metrolatam.com/2017/09/05/hurricane-irmapuer-{width}x{height}.jpg" class="img-responsive lazyload" ></a><div class="data-entry"><header class="article-header"><h2 class="article-title"><a href="https://www.metro.pr/pr/noticias/2017/09/05/huracan-irma-pone-temblar-literalmente-la-isla-guadalupe.html" class="">Huracán Irma pone a temblar -literalmente- a la isla de Guadalupe</a></h2></header><ul class="navbar-nav article-category-list clear-bottom"><li><a href="/pr/noticias">Noticias</a></li><li><div class="share-options"><div class="counter-share"></div></div></li></ul></div></article>
        </div>
      </div>

      <div class="content-banner" data-min-height="283" data-porcentaje="10" style="">
          <div class="fixedBox">
              <div class="wrap-bnr center-block">
                  <div id='ad_300x250_4' class="slot publicidad" data-slot="/59391304/pr/Metro/ad_300x250_4" data-dimensions="[300, 250]">
                      <script type='text/javascript'>
                          googletag.cmd.push(function() { googletag.display('ad_300x250_4'); });
                      </script>
                  </div>
              </div>
          </div>
      </div>
</div>

                  




	                <div class="article__main">




                            <div class="body-content">
                            <div class="row">

                            <div class="hidden-xs hidden-sm col-md-1">
                            	<ul id="shareaffix" class="socialriel share-list nav-stacked" data-spy="affix" data-offset-top="450" data-offset-bottom="800">
	                                <li>
	                                    <a class="fa fa-facebook" target="new" href="https://www.facebook.com/sharer.php?u=https://www.metro.pr/pr/entretenimiento/2017/09/06/chayanne-envia-emotivo-mensaje-boricuas.html" data-id-post="542433" data-url="https://www.metro.pr/pr/entretenimiento/2017/09/06/chayanne-envia-emotivo-mensaje-boricuas.html" ></a>
	                                </li>
	                                <li>
	                                    <a class="fa fa-twitter" target="new" href="https://twitter.com/intent/tweet?text=Chayanne%20env%C3%ADa%20emotivo%20mensaje%20a%20los%20boricuas&url=https://www.metro.pr/pr/entretenimiento/2017/09/06/chayanne-envia-emotivo-mensaje-boricuas.html" data-id-post="542433" data-url="https://www.metro.pr/pr/entretenimiento/2017/09/06/chayanne-envia-emotivo-mensaje-boricuas.html" data-title="Chayanne%20env%C3%ADa%20emotivo%20mensaje%20a%20los%20boricuas"></a>
	                                </li>
	                            </ul>
                            </div>
                            <div class="col-xs-12 col-md-11 pull-right">


                                    
                                      

                                      <p>El cantante puertorriqueño Chayanne envió un mensaje de aliento y de precaución a sus compatriotas y residentes en el Caribe ante el paso de poderoso huracán Irma.</p>
<p>"Cuídense mucho no dejen de seguir las indicaciones de la cruz roja. No duden en ayudar a sus vecinos si lo necesitan. Es momento de unión. Que Dios los bendiga!" (sic.), escribió el artista junto al video que publicó en sus cuentas sociales.</p>
<p>El boricua sostuvo, además, que:"No den las cosas por hecho, es muy fuerte. Si Dios quiere no va a pasar nada, pero que tenemos que estar enfocados. Les mando un fuerte abrazo. Cuídense mucho por favor"</p>
<p><em><strong>Mira el video</strong></em></p>
<p><iframe id="vrudo" class="vrudo" src="//rudo.video/vod/oUe8Fka5VK/country/pr/section/entretenimiento/device/Desktop/type/sitio/origin/site/autostart/true/volume/50" width="700" height="394" frameborder="0" scrolling="no"></iframe></p>

                                      <!-- nou match -->
                                    

                                    

                                    <div class="wrap-article tags-box" new-tag="true">
  <ul class="list-tags">
        <li><a href="/pr/tag/artista" title="artista">artista</a></li>
        <li><a href="/pr/tag/boricuas" title="boricuas">boricuas</a></li>
        <li><a href="/pr/tag/chayanne" title="chayanne">chayanne</a></li>
        <li><a href="/pr/tag/huracan" title="huracan">huracan</a></li>
        <li><a href="/pr/tag/irma" title="Irma">Irma</a></li>
        <li><a href="/pr/tag/mensaje" title="mensaje">mensaje</a></li>
    
  </ul>
</div>


                                    </div>
                                    </div>

                                </div>

                                


	                </div>
	            </div>
	        </div>
	    </div>
	</article>



    <!-- fin nueva estructura -->




        <div class="loader row break-article" style="display:block;">
              <div class="loader">Loading...</div>
            <div class="globe"> <span>Revisa el siguiente artículo</span></div>
        </div>
      </div>
    </div>
</div>


<div>
    <div id='ad_bottom' class="slot publicidad" style="padding-bottom:5px;">
        <script type='text/javascript'>
            googletag.cmd.push(function() { googletag.display('ad_bottom'); });
        </script>
    </div>
</div>




<footer class="footer-box">
    <!--sacar clase "publicaciones" cuando no se trate de un sitio hijo-->




    <!--menu metro-->
    <section class="menu-map metro-menu-map ">
        <div class="corte diagonal-decoration-footer"></div>
        <div class="wrapper clear-bottom">
            <div class="head-section-brand">
                <a href="/pr/" role="button">
                    <object class="logo-svg logo-metro " data="/assets/svg/logo-metro-pr.svg" type="image/svg+xml" style="width: 120px;">
                        <img src="/assets/svg/logo-metro-pr.png" width="120px" alt="Publimetro Puerto Rico">
                    </object>

                </a>


                <div class="pull-right">

                    <div class="RRSS-box ">
                        <ul class="share-list">
                            <li><span>Encuéntranos: </span></li>
                            <li>
                                <a class="fa fa-facebook" href="#"></a>
                            </li>


                            <li>
                                <a class="fa fa-twitter" href="#"></a>
                            </li>
                        </ul>
                    </div>

                    <div class="nav-right">
                        <div id="editor-picker-box">
                            <a class="dropdown-toggle pull-right" data-toggle="dropdown" aria-expanded="false" href="#">Edición Chile <span class="fa fa-times"></span> <span class="fa fa-chevron-down"></span></a>
                            <div class="option-edition-box fade ">
                                <div class="head-edition">
                                    Cambiar de edición:
                                </div>
                                <ul class="list-country">
                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Edición Latinoamérica
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li class="active">
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Chile
                                        </a>
                                        <div class="option-check pull-right active">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> México
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Colombia
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Ecuador
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Puerto Rico
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Republica Dominicana
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>

                                    <li>
                                        <a href="#" class="pull-left">
                                            <span class="icon-share-square"></span> Brasil
                                        </a>
                                        <div class="option-check pull-right">
                                            <span class="fa fa-check-square-o"></span>
                                            <span class="fa fa-square-o"></span>

                                        </div>
                                    </li>
                                </ul>


                            </div>


                        </div>
                    </div>



                    <a class="dropdown-toggle down-open" data-toggle="dropdown" aria-expanded="true" href="#">
                        <span class="fa fa-chevron-down"></span>

                    </a>


                </div>







            </div>

            <div class="open-closed-box">
                <div class="container-fluid">
                    <div class="row">

                    <div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/noticias/" title="Noticias">Noticias</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/deportes/" title="Deportes">Deportes</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/entretener/" title="Entretenimiento">Entretenimiento</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="/pr/estilo-vida/" title="Estilo de Vida">Estilo de Vida</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metro.pr/pr/metro-tv.shtml" title="Metro TV">Metro TV</a></h5></div></div><div class="col-md-2 col-sm-4 col-xs-6 "><div class="in-content"><h5><a href="https://www.metro.pr/pr/opinion.shtml" title="Opinión">Opinión</a></h5></div></div>

                    </div>

                </div>

                <div class="container-fluid">

                    <div class="in-content others-footer">
                        <ul class="horizontal-list">
                            <li><h5>Nosotros</h5></li><li><a href="https://www.metro.pr/pr/page/directorio.shtml" title="Directorio">Directorio</a></li><li><a href="https://es.scribd.com/document/253775307/Tarifario-METRO-2015" title="Tarifario">Tarifario</a></li>
                        </ul>

                        <ul class="horizontal-list">
                            <li><h5>Más Información</h5></li><li><a href="https://www.metro.pr/pr/page/termino-condiciones.shtml" title="Término y condiciones">Término y condiciones</a></li><li><a href="https://www.metro.pr/pr/page/aviso-legal.shtml" title="Aviso Legal">Aviso Legal</a></li>
                        </ul>

                        <ul class="horizontal-list">
                          <li><h5>Metro en el Mundo</h5></li><li><a href="http://www.publimetro.cl/" target="_blank" title="Chile">Chile</a></li><li><a href="https://www.publimetro.co/co/" target="_blank" title="Colombia">Colombia</a></li><li><a href="https://www.metroecuador.com.ec/ec/" target="_blank" title="Ecuador">Ecuador</a></li><li><a href="http://www.publinews.gt/" target="_blank" title="Guatemala">Guatemala</a></li><li><a href="https://www.publimetro.com.mx/mx/" target="_blank" title="México">México</a></li><li><a href="http://www.metrord.do/" target="_blank" title="República Dominicana">República Dominicana</a></li>
                        </ul>


                    </div>





                </div>


            </div>




        </div>

    </section>


    <section class="product-list">

        <div class="wrapper">

            <div class="row wrap-product">
                <ul class="nav navbar-nav">

                    <li>Nuestra Red</li><li><a class="logomenuNuevaMujer" href="http://www.nuevamujer.com/PR" title="Nueva Mujer">Nueva Mujer</a></li><li><a class="logomenuIGN" href="http://latam.ign.com/" title="IGN">IGN</a></li><li><a class="logomenuAskMen" href="http://latam.askmen.com/" title="AskMen">AskMen</a></li><li><a class="logomenuPCMag" href="http://latam.pcmag.com/" title="PCMag">PCMag</a></li><li><a class="logomenuSalvajes" href="http://www.salvajes.com" title="Salvajes">Salvajes</a></li><li><a class="logomenuElCalce" href="http://elcalce.com/pr/" title="El Calce">El Calce</a></li><li><a class="logomenuSabrosia" href="http://www.sabrosia.pr" title="Sabrosia">Sabrosia</a></li>
                </ul>
            </div>
        </div>
    </section>

    <section class="creditos">
        <p>© Copyright 2009 -2017 Metro International</p>
    </section>



</footer>

<!-- Google Tag Manager Footer -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-NR3FGH');</script>
<!-- Google Tag Manager Footer -->


<script type='text/javascript' src="https://ajax.googleapis.com/ajax/libs/jquery/1.12.4/jquery.min.js" rel="preload"></script>



<script type='text/javascript' src="//platform.twitter.com/widgets.js"  async charset="utf-8"></script>
<script type='text/javascript' src="//platform.instagram.com/en_US/embeds.js" async ></script>
<script src="/assets/js/mustache.js" ></script>
<script src="/assets/js/jcarousel/jquery.jcarousel.min.js" ></script>
<script src="/assets/js/jcarousel/jcarousel-swipe.js" ></script>
<script src="/assets/js/articulo.js" ></script>
<script src="/assets/js/bootstrap.min.js" ></script>




<!-- tiene opta -->
<script>
  var opta_settings = {
          subscription_id: 'dc9e6c25a5d6e3d838ea199d5e5382d4',
          language: 'es_ES',
          timezone: 'America/Puerto_Rico'
      };
</script>
<script src="//s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/v3/v3.opta-widgets.js"></script>
<link rel="stylesheet" href="//s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/v3/css/v3.football.opta-widgets.css">
<link rel="stylesheet" href="//s3-eu-west-1.amazonaws.com/widget.cloud.opta.net/v3/css/v3-mobile.football.opta-widgets.css">
<script type="text/javascript">
         var f = new Date();
         var fecha = f.getFullYear() + "-" + ("0" + (f.getMonth() + 1)).slice(-2) + "-" + f.getDate();
</script>
<style>
  .Opta .Opta-H2, .Opta h2, .Opta .Opta-Ranking-Bars .Opta-Score div {
      background: #168c48;
  }
  .Opta .Opta-Nav li.Opta-On a {
      background-color: #168c48!important;
  }
  .Opta .Opta-Ranking-Bars .Opta-Score .Opta-Rating {
      text-shadow: -1px -1px 0 #000, 1px -1px 0 #000, -1px 1px 0 #000, 1px 1px 0 #000;
  }
  .Opta .Opta-Ranking-Bars .Opta-FeatureHeader td, .Opta .Opta-Ranking-Bars .Opta-FeatureHeader th {
      background-color: #b3b3b3;
  }
  .Opta .Opta-Tabs .Opta-Nav>ul.Opta-Overflowed {
      background-color: #12522d;
  }
  .Opta .Opta-Tabs .Opta-Nav>ul.Opta-Overflowed:hover {
      background-color: #168c48;
  }
  .Opta .Opta_F_TR_N .Opta-Striped tbody tr.Opta-FeatureHeader td, .Opta .Opta_F_TR_N .Opta-Striped tbody tr.Opta-FeatureHeader th {
      background-color: #168c48;
  }
  .Opta .Opta-Accordion>.Opta-TabbedContent>li>h3.Opta-Open, .Opta .Opta-Nav li.Opta-On a, .Opta .Opta-Ranking .Opta-FeatureHeader td, .Opta .Opta-Ranking .Opta-FeatureHeader th, .Opta table thead th.Opta-Sort.Opta-Sort-HeaderSortDown, .Opta table thead th.Opta-Sort.Opta-Sort-HeaderSortUp {
      background-color: #12522d;
  }
</style>
<!-- End tiene opta -->


</body>

</html>




