<!DOCTYPE html><html lang="es"><head><meta name="viewport" content="width=device-width, initial-scale=1"/><link rel="preconnect" href="https://fonts.googleapis.com"/><link rel="preconnect" href="https://fonts.gstatic.com"/><link rel="preconnect" href="https://www.gstatic.com"/><style>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</style><link rel="icon" type="image/x-icon" href="/pf/resources/dist/global/img/favicon-32x32.png?d=281"/><link rel="preload" href="/pf/resources/dist/global/scss/main.css?d=281" as="style"/><link rel="stylesheet" href="/pf/resources/dist/global/scss/main.css?d=281"/><link rel="amphtml" href="https://www.metro.pr/noticias/2022/12/14/arrestan-a-hombre-imputado-de-tentativa-de-asesinato-contra-agente-en-carolina/?outputType=amp"/><title>Arrestan a hombre imputado de tentativa de asesinato contra agente en Carolina – Metro Puerto Rico</title><meta name="description" content="El hombre está vinculado a varios asesinatos en Carolina."/><meta name="twitter:description" content="El hombre está vinculado a varios asesinatos en Carolina."/><meta property="og:description" content="El hombre está vinculado a varios asesinatos en Carolina."/><meta name="keywords" content="arresto,metro.pr,metro puerto rico,tentativa de asesinato,locales,noticias,periódico metro,carolina,violación a la ley de armas,metro pr,policía,arretsos,orden de arresto,Osward Iván Oliveras Cardona"/><meta property="og:title" content="Arrestan a hombre imputado de tentativa de asesinato contra agente en Carolina"/><meta name="twitter:title" content="Arrestan a hombre imputado de tentativa de asesinato contra agente en Carolina"/><meta property="og:image" content="https://www.metro.pr/resizer/e5d0oO8d_CZgENXlZqivDMe-K2U=/1200x630/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7XAN6XHLGJC7FF57VHHSORVHBQ.jpg"/><meta name="twitter:image" content="https://www.metro.pr/resizer/e5d0oO8d_CZgENXlZqivDMe-K2U=/1200x630/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7XAN6XHLGJC7FF57VHHSORVHBQ.jpg"/><meta property="og:image:alt" content="Evidencia ocupada Carolina"/><meta property="og:type" content="article"/><meta name="robots" content="noarchive"/><meta property="og:site_name" content="Metro Puerto Rico"/><meta property="og:url" content="https://www.metro.pr/noticias/2022/12/14/arrestan-a-hombre-imputado-de-tentativa-de-asesinato-contra-agente-en-carolina/"/><meta name="twitter:site" content="@Metro_PR"/><meta name="twitter:card" content="summary_large_image"/><meta name="robots" content="max-image-preview:large"/><meta property="article:section" content="Locales"/><link rel="canonical" href="https://www.metro.pr/noticias/2022/12/14/arrestan-a-hombre-imputado-de-tentativa-de-asesinato-contra-agente-en-carolina/"/><meta property="fb:pages" content="255831954461384"/><meta property="fb:app_id" content="279063083092572"/><script type="application/javascript" id="polyfill-script">if(!Array.prototype.includes||!(window.Object && window.Object.assign)||!window.Promise||!window.Symbol||!window.fetch){document.write('<script type="application/javascript" src="/pf/dist/engine/polyfill.js?d=281" defer=""><\/script>')}</script><script id="fusion-engine-react-script" type="application/javascript" src="/pf/dist/engine/react.js?d=281" defer=""></script><script id="fusion-engine-combinations-script" type="application/javascript" src="/pf/dist/components/combinations/default.js?d=281" defer=""></script><script async="" src="https://polyfill.io/v3/polyfill.min.js?features=IntersectionObserver%2CElement.prototype.prepend%2CElement.prototype.remove%2CArray.prototype.find%2CArray.prototype.includes"></script><script>
    
      let getLocation = () => {
        const countryArr = document.cookie.split('; ').filter(cookie => cookie.includes("arc-geo"));
        if(countryArr.length > 0) {
          const regGeo = /arc-geo={"country_code":"|"}/g
          const country = countryArr[0].replace(regGeo,'');
          return (country);
        }
        return false;
      }
    
    MetroDataLayer = [{
      'article_id': '4MNHJ2P3KBGXDKEJS247I2NMXM',
      'page_title': 'Arrestan a hombre imputado de tentativa de asesinato contra agente en Carolina',
      'pub_date': '2022-12-14T19:52:51.073Z',
      'autor_name': ' Metro Puerto Rico',
      'channel_name': 'Locales',
      'sub_channel_names': 'mwnpuertorico./noticias/locales',
      'content_type': 'story',
      'canonical_link': 'https://www.metro.pr/noticias/2022/12/14/arrestan-a-hombre-imputado-de-tentativa-de-asesinato-contra-agente-en-carolina/',
      'current_link': '/noticias/2022/12/14/arrestan-a-hombre-imputado-de-tentativa-de-asesinato-contra-agente-en-carolina/',
      
      'main_zone': getLocation()

    }
  ];
    window.dataLayer = window.dataLayer || [];
    dataLayer.push({
      'article_id': '4MNHJ2P3KBGXDKEJS247I2NMXM',
      'page_title': 'Arrestan a hombre imputado de tentativa de asesinato contra agente en Carolina',
      'pub_date': '2022-12-14T19:52:51.073Z',
      'autor_name': ' Metro Puerto Rico',
      'channel_name': 'Locales',
      'sub_channel_names': 'mwnpuertorico./noticias/locales',
      'content_type': 'story',
      'canonical_link': 'https://www.metro.pr/noticias/2022/12/14/arrestan-a-hombre-imputado-de-tentativa-de-asesinato-contra-agente-en-carolina/',
      'current_link': '/noticias/2022/12/14/arrestan-a-hombre-imputado-de-tentativa-de-asesinato-contra-agente-en-carolina/',
      
      'main_zone': getLocation()

    }
  );</script><script type="application/ld+json">{
            "@context": "https://schema.org",
            "@type": "NewsArticle",
            "headline": "Arrestan a hombre imputado de tentativa de asesinato contra agente en Carolina",
            "url": "https://www.metro.pr/noticias/2022/12/14/arrestan-a-hombre-imputado-de-tentativa-de-asesinato-contra-agente-en-carolina/",
            "image": [{"@type": "ImageObject","url": "https://www.metro.pr/resizer/WJfTkm8szA9DDc1ACbDznFam4cU=/1024x1024/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7XAN6XHLGJC7FF57VHHSORVHBQ.jpg","height": 1024,"width": 1024},{"@type": "ImageObject", "url": "https://www.metro.pr/resizer/u2UFweMls6jWEeoN0x4KU96B0QY=/1440x1080/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7XAN6XHLGJC7FF57VHHSORVHBQ.jpg", "height": 1440, "width": 1080 },{"@type": "ImageObject","url": "https://www.metro.pr/resizer/s4QvydefTUoqdYfksakUto5iwng=/1440x810/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7XAN6XHLGJC7FF57VHHSORVHBQ.jpg","height": 1440,"width": 810}
            ],
            "dateModified": "2022-12-14T19:52:51.367Z",
            "datePublished": "2022-12-14T19:52:51.073Z",
            "articleSection": "Locales",
            "description": "El hombre está vinculado a varios asesinatos en Carolina."
            ,"author": [{
                    "@type": "Organization", "name": "Metro Puerto Rico" , "url": "https://www.metro.pr/autor/metropr/"
                }]
            ,"keywords": "Puerto Rico"
          }
        </script><script type="application/ld+json">
          {
             "@context": "https://schema.org",
             "@type": "BreadcrumbList",
             "itemListElement": [{"@type":"ListItem","position":1,"name":"Noticias","item":"https://www.metro.pr/noticias/"},{"@type":"ListItem","position":2,"name":"Locales","item":"https://www.metro.pr/noticias/locales/"}]
           }
        </script><script data-integration="inlineScripts">
    (function(w,d,s,l,i){
      w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});
      var f=d.getElementsByTagName(s)[0],
      j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
      'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-PBWJTW3');
  ;window.isIE = !!window.MSInputMethodContext && !!document.documentMode;</script><script data-ad-client="ca-pub-9077310428872672" async="" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">
     var _rl_cn = _rl_cn || 0,_rl_ptc = ("https:" == window.location.protocol ? "https" : "http"); window._rl_ids = window._rl_ids || []; window._rely = window._rely || []; _rl_ids.push({pid:1627,src:0}); _rely.send = _rely.send?_rely.send:function() {}; (function() { var rl = document.createElement("script"); rl.referrerPolicy="no-referrer-when-downgrade"; rl.type = "text/javascript"; rl.async = true; rl.src = _rl_ptc + "://api.retargetly.com/loader?id=" + _rl_ids[_rl_ids.length-1].pid; rl.id = "rely-api-"+(_rl_cn++); var s = document.getElementsByTagName("script")[0]; s.parentNode.insertBefore(rl, s); })();
  </script><script async="" type="text/javascript" src="https://t.seedtag.com/t/8021-7789-01.js"></script><script type="text/javascript" class="teads" async="" src="https://a.teads.tv/page/14648/tag"></script><script>
    window.addEventListener('powaReady', event => {
      window.PoWaSettings.advertising.adTag = "https://pubads.g.doubleclick.net/gampad/ads?iu=/59391304/PRI/Metro/noticias/Preroll&description_url=https%3A%2F%2Fwww.metro.pr&tfcd=0&npa=0&sz=640x480&gdfp_req=1&output=vast&unviewed_position_start=1&env=vp&impl=s&correlator=12345&ad_type=audio_video"
  });
  window.addEventListener('powaRender', event => {
    ga('create', 'UA-182046673-15', 'auto');

    event.detail.powa.on("play",function(){
      ga('send', 'event', 'Video', 'play', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("pause",function(){
      ga('send', 'event', 'Video', 'pause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("loadAd",function(){
      ga('send', 'event', 'Video', 'loadAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("skipAd",function(){
      ga('send', 'event', 'Video', 'skipAD', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPlay",function(){
      ga('send', 'event', 'Video', 'adPlay', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("adPause",function(){
      ga('send', 'event', 'Video', 'adPause', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback0",function(){
      ga('send', 'event', 'Video', 'playback0', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback25",function(){
      ga('send', 'event', 'Video', 'playback25', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback50",function(){
      ga('send', 'event', 'Video', 'playback50', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback75",function(){
      ga('send', 'event', 'Video', 'playback75', event.detail.videoData.headlines.basic);
    });
    event.detail.powa.on("playback100",function(){
      ga('send', 'event', 'Video', 'playback100', event.detail.videoData.headlines.basic);
    });
});
  </script><script>



    window.googletag = window.googletag || {};
    googletag.cmd = googletag.cmd || [];

    var anchorSlot;
    var slot;


    googletag.cmd.push(function() {

      anchorSlot = googletag.defineOutOfPageSlot(
        '/59391304/PRI/Metro/noticias', googletag.enums.OutOfPageFormat.BOTTOM_ANCHOR);

           if (anchorSlot) {
            anchorSlot
                .setTargeting('test', 'anchor')
                .addService(googletag.pubads());

                console.log("Anchor ad is initialized.")


          }


      slot = googletag.defineOutOfPageSlot(
      '/59391304/PRI/Metro/noticias',
      googletag.enums.OutOfPageFormat.INTERSTITIAL);

      if (slot) slot.addService(googletag.pubads());

      googletag.enableServices();
      googletag.display(slot);
      if (anchorSlot) googletag.display(anchorSlot);

    });
  </script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-app.js"></script><script src="https://www.gstatic.com/firebasejs/5.0.4/firebase-messaging.js"></script><script>
  var lastToken = localStorage.getItem("tokenBrowser");
  var newToken = localStorage.getItem("newToken");

  function activateNotify(){


    var config = {
      apiKey: "AIzaSyDt8nUEotBIheESkI3hW_X7OfRWYKqNDzM",
     authDomain: "metro-notificaciones.firebaseapp.com",
     databaseURL: "https://metro-notificaciones.firebaseio.com",
     projectId: "metro-notificaciones",
     storageBucket: "",
     messagingSenderId: "759709000663"
    };
    firebase.initializeApp(config);

    if(!firebase.messaging.isSupported()){
      return false;
    }

    if(typeof(messaging) == "undefined"){
      let messaging;
    }
    messaging = firebase.messaging();
    messaging.onMessage(function(payload) {
      const options = {
        icon: "https://media.metrolatam.com/icon_push.png",
        body: payload.notification.body,
      };
      var notification = new Notification(payload.notification.title, options);
      notification.onclick = function(event) {
        window.open(payload.notification.click_action, '_blank');
        event.preventDefault();
      }
    });
    messaging.usePublicVapidKey("BPElfNDFWo90s7M1RkxFju4LQ0SJ1K1iDpseWjD9WS0auoEwgYA-W2pKyuf0LvD0M3lsBwxesCx_2cICQjIDz44");

    console.log("Push: Request Permission...");
    messaging.requestPermission().then(function(token)
    {
      messaging.getToken().then(function(currentToken) {
      console.log("Push: GetToken...");
      if (currentToken) {
        if(lastToken != currentToken){
          let oldToken = "new";
          let token = currentToken;
          if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
            oldToken = "No previus exists";
          }
          console.log("Push: Register Browser...",token,'publimetro_pr');
          var request = new XMLHttpRequest();
          request.onreadystatechange = function() {
              if (request.readyState == XMLHttpRequest.DONE) {
                  console.log("Push: Server...",request.responseText);
              }
          }
          request.open('POST', 'https://push.metroworldnews.com/registerPush.php', true);
          request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
          request.send("t="+token+"&site=publimetro_pr");
          localStorage.setItem("tokenBrowser", token);
          localStorage.setItem("newToken", token);

        }else{
          console.log("Push: Current token OK",lastToken,'publimetro_pr');
        }
      } else {
        console.log('Push: No Instance ID token available. Request permission to generate one.',currentToken);
      }
    }).catch(function(err) {
      console.log('Push: An error occurred while retrieving token. ', err);
    });

     }).catch(function(err) {
       console.log('Push: Unable to get permission to notify.', err);
     });
    messaging.onTokenRefresh(function() {
      console.log("Push: Refresing token...");
      messaging.getToken().then(function(rT) {

        console.log("Push: Refresing Obtain token...");
        if(lastToken != rT){
          let oldToken = "new";
          let token = rT;
          if(oldToken == undefined || oldToken == null || oldToken.trim() == ""){
            oldToken = "No previus exists";
          }
          console.log("Push: Sending newtoken on server...",token,'publimetro_pr');
          var request = new XMLHttpRequest();
          request.onreadystatechange = function() {
              if (request.readyState == XMLHttpRequest.DONE) {
                  console.log("Push: Server...",request.responseText);
              }
          }
          request.open('POST', 'https://push.metroworldnews.com/registerPush.php', true);
          request.setRequestHeader('Content-Type', 'application/x-www-form-urlencoded; charset=UTF-8');
          request.send("t="+token+"&site=publimetro_pr&last="+lastToken);
          localStorage.setItem("tokenBrowser", token);
          localStorage.setItem("newToken", token);
        }else{
          console.log("Push: Current token OK on refreshing",lastToken,'publimetro_pr');
        }
      }).catch(function(err) {
        console.log('Push: Unable to retrieve refreshed token ', err);
      });
    });
  }
  </script><script type="text/javascript" async="" src="https://widgets.outbrain.com/outbrain.js"></script>
<script>(window.BOOMR_mq=window.BOOMR_mq||[]).push(["addVar",{"rua.upush":"false","rua.cpush":"true","rua.upre":"false","rua.cpre":"true","rua.uprl":"false","rua.cprl":"false","rua.cprf":"false","rua.trans":"SJ-6051db43-e472-47b5-b67e-1199aa32a264","rua.cook":"false","rua.ims":"false","rua.ufprl":"false","rua.cfprl":"false","rua.isuxp":"false","rua.texp":"norulematch"}]);</script>
                              <script>!function(e){var n="https://s.go-mpulse.net/boomerang/";if("False"=="True")e.BOOMR_config=e.BOOMR_config||{},e.BOOMR_config.PageParams=e.BOOMR_config.PageParams||{},e.BOOMR_config.PageParams.pci=!0,n="https://s2.go-mpulse.net/boomerang/";if(window.BOOMR_API_key="URUGN-E97QM-RAQ6Z-M8VXS-92GMU",function(){function e(){if(!o){var e=document.createElement("script");e.id="boomr-scr-as",e.src=window.BOOMR.url,e.async=!0,i.parentNode.appendChild(e),o=!0}}function t(e){o=!0;var n,t,a,r,d=document,O=window;if(window.BOOMR.snippetMethod=e?"if":"i",t=function(e,n){var t=d.createElement("script");t.id=n||"boomr-if-as",t.src=window.BOOMR.url,BOOMR_lstart=(new Date).getTime(),e=e||d.body,e.appendChild(t)},!window.addEventListener&&window.attachEvent&&navigator.userAgent.match(/MSIE [67]\./))return window.BOOMR.snippetMethod="s",void t(i.parentNode,"boomr-async");a=document.createElement("IFRAME"),a.src="about:blank",a.title="",a.role="presentation",a.loading="eager",r=(a.frameElement||a).style,r.width=0,r.height=0,r.border=0,r.display="none",i.parentNode.appendChild(a);try{O=a.contentWindow,d=O.document.open()}catch(_){n=document.domain,a.src="javascript:var d=document.open();d.domain='"+n+"';void(0);",O=a.contentWindow,d=O.document.open()}if(n)d._boomrl=function(){this.domain=n,t()},d.write("<bo"+"dy onload='document._boomrl();'>");else if(O._boomrl=function(){t()},O.addEventListener)O.addEventListener("load",O._boomrl,!1);else if(O.attachEvent)O.attachEvent("onload",O._boomrl);d.close()}function a(e){window.BOOMR_onload=e&&e.timeStamp||(new Date).getTime()}if(!window.BOOMR||!window.BOOMR.version&&!window.BOOMR.snippetExecuted){window.BOOMR=window.BOOMR||{},window.BOOMR.snippetStart=(new Date).getTime(),window.BOOMR.snippetExecuted=!0,window.BOOMR.snippetVersion=12,window.BOOMR.url=n+"URUGN-E97QM-RAQ6Z-M8VXS-92GMU";var i=document.currentScript||document.getElementsByTagName("script")[0],o=!1,r=document.createElement("link");if(r.relList&&"function"==typeof r.relList.supports&&r.relList.supports("preload")&&"as"in r)window.BOOMR.snippetMethod="p",r.href=window.BOOMR.url,r.rel="preload",r.as="script",r.addEventListener("load",e),r.addEventListener("error",function(){t(!0)}),setTimeout(function(){if(!o)t(!0)},3e3),BOOMR_lstart=(new Date).getTime(),i.parentNode.appendChild(r);else t(!1);if(window.addEventListener)window.addEventListener("load",a,!1);else if(window.attachEvent)window.attachEvent("onload",a)}}(),"".length>0)if(e&&"performance"in e&&e.performance&&"function"==typeof e.performance.setResourceTimingBufferSize)e.performance.setResourceTimingBufferSize();!function(){if(BOOMR=e.BOOMR||{},BOOMR.plugins=BOOMR.plugins||{},!BOOMR.plugins.AK){var n="true"=="true"?1:0,t="",a="eow65cvn37xysy42g34a-f-d64e08805-clientnsv4-s.akamaihd.net",i="false"=="true"?2:1,o={"ak.v":"34","ak.cp":"1225055","ak.ai":parseInt("734272",10),"ak.ol":"0","ak.cr":15,"ak.ipv":4,"ak.proto":"http/1.1","ak.rid":"8d1cf7a7","ak.r":39890,"ak.a2":n,"ak.m":"dscr","ak.n":"ff","ak.bpcip":"35.173.238.0","ak.cport":59656,"ak.gh":"104.97.77.137","ak.quicv":"","ak.tlsv":"tls1.2","ak.0rtt":"","ak.csrc":"-","ak.acc":"reno","ak.t":"1671051000","ak.ak":"hOBiQwZUYzCg5VSAfCLimQ==PeMxYM2ojD6WZCZVlEOW5Oa4ONAYeJIe+eExZAJO5vnnFZOY7IC5Ym6k2sSX/7h0V5Q2mQwJuOIexMeFYOYhbkLkq8uAmE0oKXEIudXGo/JQS9LdFAigm5zL1Qqfk78mQQbB5lNPIuMqf6C0uKis7al9CJBTqpaWwR6efKLZVlC1ztpme7Uf1hqraUqC3q61xJTXVZgubvJ7Q3JFqHI3DSUX9BLrMHZYDt2uHU7tLXEAHIyXggRMt1Y1MCelfRLpSrEMt577GhlpJWxZkEA6D3E3Cs/ltU66+B9filPZOM+7ALqN8pJsAcI14T4k22Xiup7qFRE9374rvCnOQo6Zm2Y2joe3RCBv51KqiBvKfHwXSyi4cVsDTGaktqVaRPY6rflf3PhpXh/oUC3pOc/GXyCfFWLjlRr02Nj62WYWSAs=","ak.pv":"28","ak.dpoabenc":"","ak.tf":i};if(""!==t)o["ak.ruds"]=t;var r={i:!1,av:function(n){var t="http.initiator";if(n&&(!n[t]||"spa_hard"===n[t]))o["ak.feo"]=void 0!==e.aFeoApplied?1:0,BOOMR.addVar(o)},rv:function(){var e=["ak.bpcip","ak.cport","ak.cr","ak.csrc","ak.gh","ak.ipv","ak.m","ak.n","ak.ol","ak.proto","ak.quicv","ak.tlsv","ak.0rtt","ak.r","ak.acc","ak.t","ak.tf"];BOOMR.removeVar(e)}};BOOMR.plugins.AK={akVars:o,akDNSPreFetchDomain:a,init:function(){if(!r.i){var e=BOOMR.subscribe;e("before_beacon",r.av,null,null),e("onbeacon",r.rv,null,null),r.i=!0}return this},is_complete:function(){return!0}}}}()}(window);</script></head><body class="site-mwnpuertorico"><noscript><iframe title="gtm" src="https://www.googletagmanager.com/ns.html?id=GTM-PBWJTW3" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><a class="skip-main" href="#main">Omitir para ir al contenido principal</a><div id="fusion-app" class="layout-section"><header class="page-header"><nav id="main-nav" class="default__StyledNav-sc-1uwf6hf-0 kkBHlh dark" aria-label="Menu de secciones"><div class="news-theme-navigation-container news-theme-navigation-bar logo-center "><div class="nav-left"><div class="nav-components--mobile"><div class="nav-widget"><button aria-label="Menú" class="button__StyledDynamicButton-sc-1rk2uoq-0 kFrzhl xpmedia-button xpmedia-button--small nav-sections-btn" type="button"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></button></div></div><div class="nav-components--desktop"><div class="nav-widget"><button aria-label="Menú" class="button__StyledDynamicButton-sc-1rk2uoq-0 kFrzhl xpmedia-button xpmedia-button--small nav-sections-btn" type="button">Menú<span class="xpmedia-button--right-icon-container"><svg width="16" height="16" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#fff" d="M16 132h416c8.837 0 16-7.163 16-16V76c0-8.837-7.163-16-16-16H16C7.163 60 0 67.163 0 76v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16zm0 160h416c8.837 0 16-7.163 16-16v-40c0-8.837-7.163-16-16-16H16c-8.837 0-16 7.163-16 16v40c0 8.837 7.163 16 16 16z"></path></svg></span></button></div></div></div><div class="nav-logo nav-logo-center nav-logo-hidden "><a href="/" title="Metro Puerto Rico"><img src="/pf/resources/img/logos/metro_dark-bg.svg?d=281" alt="Metro Puerto Rico"/></a></div><div class="nav-right"><div class="nav-components--mobile"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0fvLgbT7KSM6ut-0-0-0" style="display:none" data-fusion-component="html-block-f0fvLgbT7KSM6ut-0-0-0"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0fvLgbT7KSM6ut-0-0-0" style="display:none" data-fusion-component="html-block-f0fvLgbT7KSM6ut-0-0-0"></div></div></div><div class="nav-components--desktop"><div class="nav-widget"><div id="fusion-static-enter:html-block-f0frnarYNdmS6e1-0-0-1" style="display:none" data-fusion-component="html-block-f0frnarYNdmS6e1-0-0-1"></div><div><a href="/buscador" class="nav-search dark"><div class="nav-btn nav-btn-dark transparent border"><svg style="width:16px;height:16px" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512"><path fill="#000" d="M505 442.7 405.3 343c-4.5-4.5-10.6-7-17-7H372c27.6-35.3 44-79.7 44-128C416 93.1 322.9 0 208 0S0 93.1 0 208s93.1 208 208 208c48.3 0 92.7-16.4 128-44v16.3c0 6.4 2.5 12.5 7 17l99.7 99.7c9.4 9.4 24.6 9.4 33.9 0l28.3-28.3c9.4-9.4 9.4-24.6.1-34zM208 336c-70.7 0-128-57.2-128-128 0-70.7 57.2-128 128-128 70.7 0 128 57.2 128 128 0 70.7-57.2 128-128 128z"/></svg></div></a></div><div id="fusion-static-exit:html-block-f0frnarYNdmS6e1-0-0-1" style="display:none" data-fusion-component="html-block-f0frnarYNdmS6e1-0-0-1"></div></div></div></div></div><div id="nav-sections" class="default__StyledSectionDrawer-sc-1uwf6hf-1 bKzKcN nav-sections closed"><div class="inner-drawer-nav" style="z-index:10"><div class="nav-menu"><div class="nav-components--mobile"></div><div class="nav-components--desktop"></div></div><ul class="section-nav__StyledSectionMenuVariableHeight-sc-6vfz06-0 kwtFjA section-menu"><li class="section-item"><div class="subsection-anchor "><a href="/noticias/" tabindex="-1">Noticias</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar Noticias subsecciones" aria-controls="header_sub_section_noticias" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_noticias"><li class="subsection-item"><a href="/noticias/locales/" tabindex="-1">Locales</a></li><li class="subsection-item"><a href="/noticias/economia/" tabindex="-1">Economía</a></li><li class="subsection-item"><a href="/noticias/mundo/" tabindex="-1">Mundo</a></li><li class="subsection-item"><a href="/metro-negocios/" tabindex="-1">Metro Negocios</a></li></ul></div></li><li class="section-item"><a href="/deportes/" tabindex="-1">Deportes</a></li><li class="section-item"><div class="subsection-anchor "><a href="/entretenimiento/" tabindex="-1">Entretenimiento</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar Entretenimiento subsecciones" aria-controls="header_sub_section_entretenimiento" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_entretenimiento"><li class="subsection-item"><a href="/entretenimiento/farandula/" tabindex="-1">Farándula</a></li><li class="subsection-item"><a href="/entretenimiento/arteycultura/" tabindex="-1">Arte y Cultura</a></li><li class="subsection-item"><a href="/entretenimiento/cine/" tabindex="-1">Cine</a></li><li class="subsection-item"><a href="/entretenimiento/musica/" tabindex="-1">Música</a></li></ul></div></li><li class="section-item"><div class="subsection-anchor "><a href="/estilo-vida/" tabindex="-1">Estilo de Vida</a><button type="button" class="submenu-caret" aria-expanded="false" aria-label="Mostrar Estilo de Vida subsecciones" aria-controls="header_sub_section_estilo-vida" tabindex="-1"><svg width="20" height="20" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 320 512" aria-hidden="true" focusable="false"><path fill="#000" d="M285.476 272.971L91.132 467.314c-9.373 9.373-24.569 9.373-33.941 0l-22.667-22.667c-9.357-9.357-9.375-24.522-.04-33.901L188.505 256 34.484 101.255c-9.335-9.379-9.317-24.544.04-33.901l22.667-22.667c9.373-9.373 24.569-9.373 33.941 0L285.475 239.03c9.373 9.372 9.373 24.568.001 33.941z"></path></svg></button></div><div class="subsection-container "><ul class="subsection-menu" id="header_sub_section_estilo-vida"><li class="subsection-item"><a href="/estilo-vida/ciencia/" tabindex="-1">Ciencia</a></li><li class="subsection-item"><a href="/estilo-vida/gastronomia/" tabindex="-1">Gastronomía</a></li><li class="subsection-item"><a href="/estilo-vida/moda/" tabindex="-1">Moda</a></li><li class="subsection-item"><a href="/estilo-vida/salud/" tabindex="-1">Salud</a></li><li class="subsection-item"><a href="/estilo-vida/tecnologia/" tabindex="-1">Tecnología</a></li><li class="subsection-item"><a href="/tacometro/" tabindex="-1">Tacómetro</a></li><li class="subsection-item"><a href="/tunuevohogar/" tabindex="-1">Tu Nuevo Hogar</a></li></ul></div></li><li class="section-item"><a href="/publimetro-tv/" tabindex="-1">Metro TV</a></li><li class="section-item"><a href="/opinion/" tabindex="-1">Opinión</a></li><li class="section-menu--bottom-placeholder"></li></ul></div></div></nav><div id="fusion-static-enter:html-block-f0f0wWDI7ZloaNY" style="display:none" data-fusion-component="html-block-f0f0wWDI7ZloaNY"></div><div><style>
footer .arcad-feature {
margin-bottom: 0px}

.ts-share-bar {
visibility:visible!important}
</style></div><div id="fusion-static-exit:html-block-f0f0wWDI7ZloaNY" style="display:none" data-fusion-component="html-block-f0f0wWDI7ZloaNY"></div><div id="fusion-static-enter:html-block-f0frJ1311db43dg" style="display:none" data-fusion-component="html-block-f0frJ1311db43dg"></div><div><style>.article-body-wrapper .top-table-list-container{border-top:1px solid #f3f5f3;padding-top:10px;position:relative}.article-body-wrapper .top-table-list-container::before{content:"RECOMENDADOS";text-align:center;display:block;font-weight:700;font-family:"Georama",sans-serif;margin-bottom:10px;font-size:.855rem}@media(min-width:768px){.article-body-wrapper .top-table-list-container .promo-container{-webkit-box-orient:vertical;-webkit-box-direction:reverse;-ms-flex-direction:column-reverse;flex-direction:column-reverse}}</style></div><div id="fusion-static-exit:html-block-f0frJ1311db43dg" style="display:none" data-fusion-component="html-block-f0frJ1311db43dg"></div></header><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom topFullWidth"><div id="arcad-feature-f0fTU8W28Zloahv-154e8a9d50f4f7" class="default__StyledAdUnit-sc-1qpte9h-0 bflWWB arcad-feature "><div class="arcad-container" style="max-width:970px;min-height:107px"><div id="arcad_f0fTU8W28Zloahv-154e8a9d50f4f7" class="arcad ad-970x90"></div></div></div></div></div><div id="skin-branding" class="auxiliar-wrapper articlewrapper"><section role="main" id="main" class="main"><div id="skin-branding" class="wrap-skin"><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo1"><a href="/noticias/locales/" class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa overline overline--link">Locales</a><div class="ts-share-bar custom-ts-share-bar"><button id="article-share-email" aria-label="Compartir el artículo actual mediante Email" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#C72A22" d="M502.3 190.8c3.9-3.1 9.7-.2 9.7 4.7V400c0 26.5-21.5 48-48 48H48c-26.5 0-48-21.5-48-48V195.6c0-5 5.7-7.8 9.7-4.7 22.4 17.4 52.1 39.5 154.1 113.6 21.1 15.4 56.7 47.8 92.2 47.6 35.7.3 72-32.8 92.3-47.6 102-74.1 131.6-96.3 154-113.7zM256 320c23.2.4 56.6-29.2 73.4-41.4 132.7-96.3 142.8-104.7 173.4-128.7 5.8-4.5 9.2-11.5 9.2-18.9v-19c0-26.5-21.5-48-48-48H48C21.5 64 0 85.5 0 112v19c0 7.4 3.4 14.3 9.2 18.9 30.6 23.9 40.7 32.4 173.4 128.7 16.8 12.2 50.2 41.8 73.4 41.4z"></path></svg></button><button id="article-share-facebook" aria-label="Compartir el artículo actual mediante Facebook" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#4267B2" d="M504 256C504 119 393 8 256 8S8 119 8 256c0 123.78 90.69 226.38 209.25 245V327.69h-63V256h63v-54.64c0-62.15 37-96.48 93.67-96.48 27.14 0 55.52 4.84 55.52 4.84v61h-31.28c-30.8 0-40.41 19.12-40.41 38.73V256h68.78l-11 71.69h-57.78V501C413.31 482.38 504 379.78 504 256z"></path></svg></button><button id="article-share-twitter" aria-label="Compartir el artículo actual mediante Twitter" type="button" class="ts-share-bar__button"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512" aria-hidden="true" focusable="false"><path fill="#000000" d="M459.37 151.716c.325 4.548.325 9.097.325 13.645 0 138.72-105.583 298.558-298.558 298.558-59.452 0-114.68-17.219-161.137-47.106 8.447.974 16.568 1.299 25.34 1.299 49.055 0 94.213-16.568 130.274-44.832-46.132-.975-84.792-31.188-98.112-72.772 6.498.974 12.995 1.624 19.818 1.624 9.421 0 18.843-1.3 27.614-3.573-48.081-9.747-84.143-51.98-84.143-102.985v-1.299c13.969 7.797 30.214 12.67 47.431 13.319-28.264-18.843-46.781-51.005-46.781-87.391 0-19.492 5.197-37.36 14.294-52.954 51.655 63.675 129.3 105.258 216.365 109.807-1.624-7.797-2.599-15.918-2.599-24.04 0-57.828 46.782-104.934 104.934-104.934 30.213 0 57.502 12.67 76.67 33.137 23.715-4.548 46.456-13.32 66.599-25.34-7.798 24.366-24.366 44.833-46.132 57.827 21.117-2.273 41.584-8.122 60.426-16.243-14.292 20.791-32.161 39.308-52.628 54.253z"></path></svg></button><a id="article-share-whatsApp" class="ts-share-bar__button" href="https://api.whatsapp.com/send?text=Arrestan%20a%20hombre%20imputado%20de%20tentativa%20de%20asesinato%20contra%20agente%20en%20Carolina - https://www.metro.pr/noticias/2022/12/14/arrestan-a-hombre-imputado-de-tentativa-de-asesinato-contra-agente-en-carolina/" target="_blank" data-action="share/whatsapp/share"><svg width="24" height="24" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#000000" d="M380.9 97.1C339 55.1 283.2 32 223.9 32c-122.4 0-222 99.6-222 222 0 39.1 10.2 77.3 29.6 111L0 480l117.7-30.9c32.4 17.7 68.9 27 106.1 27h.1c122.3 0 224.1-99.6 224.1-222 0-59.3-25.2-115-67.1-157zm-157 341.6c-33.2 0-65.7-8.9-94-25.7l-6.7-4-69.8 18.3L72 359.2l-4.4-7c-18.5-29.4-28.2-63.3-28.2-98.2 0-101.7 82.8-184.5 184.6-184.5 49.3 0 95.6 19.2 130.4 54.1 34.8 34.9 56.2 81.2 56.1 130.5 0 101.8-84.9 184.6-186.6 184.6zm101.2-138.2c-5.5-2.8-32.8-16.2-37.9-18-5.1-1.9-8.8-2.8-12.5 2.8-3.7 5.6-14.3 18-17.6 21.8-3.2 3.7-6.5 4.2-12 1.4-32.6-16.3-54-29.1-75.5-66-5.7-9.8 5.7-9.1 16.3-30.3 1.8-3.7.9-6.9-.5-9.7-1.4-2.8-12.5-30.1-17.1-41.2-4.5-10.8-9.1-9.3-12.5-9.5-3.2-.2-6.9-.2-10.6-.2-3.7 0-9.7 1.4-14.8 6.9-5.1 5.6-19.4 19-19.4 46.3 0 27.3 19.9 53.7 22.6 57.4 2.8 3.7 39.1 59.7 94.8 83.8 35.2 15.2 49 16.5 66.6 13.9 10.7-1.6 32.8-13.4 37.4-26.4 4.6-13 4.6-24.1 3.2-26.4-1.3-2.5-5-3.9-10.5-6.6z"></path></svg></a></div><h1 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa headline">Arrestan a hombre imputado de tentativa de asesinato contra agente en Carolina</h1><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa h4-primary sub-headline">El hombre está vinculado a varios asesinatos en Carolina.</h2></div></div><div class="row"><article class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main1"><figure class="lead-art-wrapper"><button type="button" class="btn-full-screen"><svg width="100%" height="100%" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512" aria-hidden="true" focusable="false"><path fill="#6B6B6B" d="M448 344v112a23.94 23.94 0 0 1-24 24H312c-21.39 0-32.09-25.9-17-41l36.2-36.2L224 295.6 116.77 402.9 153 439c15.09 15.1 4.39 41-17 41H24a23.94 23.94 0 0 1-24-24V344c0-21.4 25.89-32.1 41-17l36.19 36.2L184.46 256 77.18 148.7 41 185c-15.1 15.1-41 4.4-41-17V56a23.94 23.94 0 0 1 24-24h112c21.39 0 32.09 25.9 17 41l-36.2 36.2L224 216.4l107.23-107.3L295 73c-15.09-15.1-4.39-41 17-41h112a23.94 23.94 0 0 1 24 24v112c0 21.4-25.89 32.1-41 17l-36.19-36.2L263.54 256l107.28 107.3L407 327.1c15.1-15.2 41-4.5 41 16.9z"></path></svg><span class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa">Expandir</span></button><div><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.metro.pr/resizer/xTPBlFG8UXlXf8x61aDL8xt6nTM=/800x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7XAN6XHLGJC7FF57VHHSORVHBQ.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.metro.pr/resizer/xTPBlFG8UXlXf8x61aDL8xt6nTM=/800x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7XAN6XHLGJC7FF57VHHSORVHBQ.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.metro.pr/resizer/xTPBlFG8UXlXf8x61aDL8xt6nTM=/800x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7XAN6XHLGJC7FF57VHHSORVHBQ.jpg" media="screen and (min-width: 0px)"/><img alt="Evidencia ocupada Carolina" src="https://www.metro.pr/resizer/xTPBlFG8UXlXf8x61aDL8xt6nTM=/800x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7XAN6XHLGJC7FF57VHHSORVHBQ.jpg" data-lightbox="https://www.metro.pr/resizer/Xz6ioi02FCgl6gSG-eMixyKkwDY=/1600x0/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/7XAN6XHLGJC7FF57VHHSORVHBQ.jpg" width="800" height="0" loading="eager"/></picture></div><figcaption><p class="ImageMetadata__MetadataParagraph-sc-1gn0vty-0 iKkTQR image-metadata"><span class="title">Evidencia ocupada Carolina (Foto: Policía) </span></p></figcaption></figure><div id="arcad-feature-f0f91o4P8ZloaDn-31a2f5ce56cb9" class="default__StyledAdUnit-sc-1qpte9h-0 bflWWB arcad-feature "><div class="arcad-container" style="max-width:300px;min-height:267px"><div id="arcad_f0f91o4P8ZloaDn-31a2f5ce56cb9" class="arcad ad-300x250"></div></div></div><div class="custom-card-wrapper wrap-byline-date null"><section class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa ts-byline  "><span class="ts-byline__by">Por</span><span class="ts-byline__names"> <a href="/autor/metropr/">Metro Puerto Rico</a></span></section><time class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa date undefined" dateTime="2022-12-14T19:50:57.312Z">14 de diciembre 2022 a las 15:50 hrs.</time></div><article class="default__ArticleBody-xb1qmn-2 dwgCRL article-body-wrapper"><p class="default__StyledText-xb1qmn-0 hOzITE body-paragraph">Agentes, adscritos a la Unidad de Inteligencia y Arrestos de Carolina, arrestaron a Osward Iván Oliveras Cardona, de 21 años, contra quien pesaba una orden de arresto por Ley de Armas y Tentativa de Asesinato contra una agente del Orden Público, en hechos ocurridos el 13 de septiembre del 2022 en Carolina.</p><p class="default__StyledText-xb1qmn-0 hOzITE body-paragraph">El arresto ocurrió en un apartamento del condominio San Antón, en Carolina, y como evidencia se le ocupó una pistola Glock modelo 23 cal .40, modificada para disparar automáticamente. </p><p class="default__StyledText-xb1qmn-0 hOzITE body-paragraph">Además, los agentes ocuparon 57 municiones cal .40; tres cargadores extendidos; $1,880.00 en efectivo y un vehículo Toyota Corolla, color vino, para solicitar una Orden de Registro del mismo. En el lugar también se arrestó a Yajaira Velázquez Maldonado, de 29 años, esposa de Oliveras Cardona.</p><div class="top-table-list-container layout-section wrap-bottom"><div class="top-table-list-section top-table-list-section-small row"><article class="top-table-list-small-promo small-promo col-sm-12 col-md-4 col-lg-4 col-xl-4 horizontal"><div class="promo-container row horizontal  sm-promo-padding-btm"><div class="promo-headline headline-wrap"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa sm-promo-headline"><a href="/entretenimiento/2022/12/14/manny-manuel-llega-al-cuartel-de-la-policia-en-jayuya/" target="_self" rel="" class="sm-promo-headline">Manny Manuel llega al cuartel de la Policía en Jayuya</a></h2></div><div class="promo-image"><a href="/entretenimiento/2022/12/14/manny-manuel-llega-al-cuartel-de-la-policia-en-jayuya/" target="_self" rel="" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.metro.pr/resizer/tbl3s2u-5sE6c25_Y8kdcY3tOKA=/600x338/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/IQ5425Y2NBG2BJ5ZFAALDVCOZM.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.metro.pr/resizer/VDuKvXqpy1bmbHSGhrIYKw-pX4g=/800x450/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/IQ5425Y2NBG2BJ5ZFAALDVCOZM.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.metro.pr/resizer/tbl3s2u-5sE6c25_Y8kdcY3tOKA=/600x338/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/IQ5425Y2NBG2BJ5ZFAALDVCOZM.jpg" media="screen and (min-width: 0px)"/><img alt="Manny Manuel llega al cuartel de la Policía en Jayuya" src="https://www.metro.pr/resizer/tbl3s2u-5sE6c25_Y8kdcY3tOKA=/600x338/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/IQ5425Y2NBG2BJ5ZFAALDVCOZM.jpg" width="600" height="338" loading="lazy"/></picture></a></div></div><hr class=""/></article><article class="top-table-list-small-promo small-promo col-sm-12 col-md-4 col-lg-4 col-xl-4 horizontal"><div class="promo-container row horizontal  sm-promo-padding-btm"><div class="promo-headline headline-wrap"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa sm-promo-headline"><a href="/noticias/2022/12/14/tasa-de-positividad-covid-19-sube-a-2398-por-ciento/" target="_self" rel="" class="sm-promo-headline">Tasa de positividad COVID-19 sube a 23.98 por ciento</a></h2></div><div class="promo-image"><a href="/noticias/2022/12/14/tasa-de-positividad-covid-19-sube-a-2398-por-ciento/" target="_self" rel="" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.metro.pr/resizer/0wfPCCwmj-d7fMVp7-OFr0X4DDg=/600x338/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/AYYB5VV3MBFTRLLMDL7FUPXLZY.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.metro.pr/resizer/XsnNlW0zXIv7DSDbL65xzD3UTPo=/800x450/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/AYYB5VV3MBFTRLLMDL7FUPXLZY.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.metro.pr/resizer/0wfPCCwmj-d7fMVp7-OFr0X4DDg=/600x338/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/AYYB5VV3MBFTRLLMDL7FUPXLZY.jpg" media="screen and (min-width: 0px)"/><img alt="Tasa de positividad COVID-19 sube a 23.98 por ciento" src="https://www.metro.pr/resizer/0wfPCCwmj-d7fMVp7-OFr0X4DDg=/600x338/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/AYYB5VV3MBFTRLLMDL7FUPXLZY.jpg" width="600" height="338" loading="lazy"/></picture></a></div></div><hr class=""/></article><article class="top-table-list-small-promo small-promo col-sm-12 col-md-4 col-lg-4 col-xl-4 horizontal"><div class="promo-container row horizontal  sm-promo-padding-btm"><div class="promo-headline headline-wrap"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa sm-promo-headline"><a href="/deportes/2022/12/14/carlos-correa-firma-con-los-gigantes-por-350-millones/" target="_self" rel="" class="sm-promo-headline">Carlos Correa firma con los Gigantes por $350 millones</a></h2></div><div class="promo-image"><a href="/deportes/2022/12/14/carlos-correa-firma-con-los-gigantes-por-350-millones/" target="_self" rel="" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.metro.pr/resizer/cpuyKntcbjPHEYGVaUDzL_wZIeo=/600x338/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/U6Z6BBRUWZA7NBB5TMBWMTASQA.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.metro.pr/resizer/1AUGiLOYA7j-EDDcXFEa_MHvVCQ=/800x450/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/U6Z6BBRUWZA7NBB5TMBWMTASQA.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.metro.pr/resizer/cpuyKntcbjPHEYGVaUDzL_wZIeo=/600x338/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/U6Z6BBRUWZA7NBB5TMBWMTASQA.jpg" media="screen and (min-width: 0px)"/><img alt="Carlos Correa firma con los Gigantes por $350 millones" src="https://www.metro.pr/resizer/cpuyKntcbjPHEYGVaUDzL_wZIeo=/600x338/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/U6Z6BBRUWZA7NBB5TMBWMTASQA.jpg" width="600" height="338" loading="lazy"/></picture></a></div></div><hr class=""/></article></div></div><p class="default__StyledText-xb1qmn-0 hOzITE body-paragraph">Surge de la investigación, que, en horas de la mañana del martes, 13 de septiembre de 2022,&nbsp;en la Ruta 66 en el kilómetro 2.4, Carolina, se intervino con el conductor del Vehículo Honda, Accord color negro identificado como&nbsp;Oliveras Cardona,&nbsp;por violación a la Ley 22 (Tintes). </p><p class="default__StyledText-xb1qmn-0 hOzITE body-paragraph">Al detener al conductor, en el interior del vehículo había cinco individuos, los cuáles luego de una breve entrevista, deciden emprender la huida hasta llegar al sector La Cuesta, en el municipio de Trujillo Alto. </p><p class="default__StyledText-xb1qmn-0 hOzITE body-paragraph">Allí, abandonaron el vehículo y se internaron en el área boscosa. En la huida, lanzaron unos bultos y armas de fuego, ocupando como evidencia dos pistolas, ocho abastecedores y municiones.</p><p class="default__StyledText-xb1qmn-0 hOzITE body-paragraph">La Orden de Arresto contra este individuo era con una fianza de $700,000.00 y éste figuraba como una de las principales tarjetas de la Unidad de Inteligencia de Carolina, debido a que, Oliveras Cardona, está vinculado a varios asesinatos en Carolina.</p><p class="default__StyledText-xb1qmn-0 hOzITE body-paragraph">Durante la intervención se contó con la cooperación del personal de la División de Homicidios Carolina, y la orden de arresto será diligenciado oficialmente por el agente Leonardo Butrón.</p></article><h5 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa header-block">Tags</h5><div class="custom-card-wrapper flex-content-column mt-3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa header-block">Lo Último</h4></div><div id="fusion-static-enter:html-block-f0fsc1zS2g0J3LH" style="display:none" data-fusion-component="html-block-f0fsc1zS2g0J3LH"></div><div><div class="OUTBRAIN" data-src="https://www.metro.pr/noticias/2022/12/14/arrestan-a-hombre-imputado-de-tentativa-de-asesinato-contra-agente-en-carolina/" data-widget-id="AR_2"></div>
</div><div id="fusion-static-exit:html-block-f0fsc1zS2g0J3LH" style="display:none" data-fusion-component="html-block-f0fsc1zS2g0J3LH"></div></article><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside1"><div id="arcad-feature-f0fuKhuI9ZloaJI-7cb4bebcda0a7" class="default__StyledAdUnit-sc-1qpte9h-0 bflWWB arcad-feature "><div class="arcad-container" style="max-width:300px;min-height:267px"><div id="arcad_f0fuKhuI9ZloaJI-7cb4bebcda0a7" class="arcad ad-300x250"></div></div></div><div class="default__StyledWrapper-sc-1r17lvt-0 eiqfKe brand-wrapper undefined"><div class="head-sponsor"></div><div id="fusion-static-enter:html-block-f0fsa1VLOEZJ3zd" style="display:none" data-fusion-component="html-block-f0fsa1VLOEZJ3zd"></div><div><a href="https://t.me/metropr" loading="lazy">
<img src="/resizer/Ggtc_pCsTSvg2RObioBpiAbkBUs=/arc-photo-metroworldnews/arc2-prod/public/RO3PEMNRH5EVRERNQCIF4HGUNQ.png" alt="Metro Puerto Rico en Telegram"  loading="lazy"/ >
</a></div><div id="fusion-static-exit:html-block-f0fsa1VLOEZJ3zd" style="display:none" data-fusion-component="html-block-f0fsa1VLOEZJ3zd"></div></div><div class="default__StyledWrapper-sc-1r17lvt-0 eiqfKe brand-wrapper undefined"><div class="head-sponsor"></div><div style="display:none" id="f0fwGvjP9Zloav9" data-fusion-collection="features" data-fusion-type="readmetro/default" data-fusion-message="Could not render component [features:readmetro/default]"></div></div><div class="default__StyledWrapper-sc-1r17lvt-0 eiqfKe brand-wrapper wrapper-card-list arcad-feature"><div class="head-sponsor"></div><div id="arcad-feature-f0fAqwdW9ZloawA-e78b38e6d8f0f" class="default__StyledAdUnit-sc-1qpte9h-0 bflWWB arcad-feature "><div class="arcad-container" style="max-width:300px;min-height:267px"><div id="arcad_f0fAqwdW9ZloawA-e78b38e6d8f0f" class="arcad ad-300x250"></div></div></div><div id="fusion-static-enter:html-block-f0fw0R05FfIzAo" style="display:none" data-fusion-component="html-block-f0fw0R05FfIzAo"></div><div><style>

.wrapper-card-list .top-table-list-section {
counter-reset: section;
}

.wrapper-card-list .top-table-list-section article::before {
    counter-increment: section;
    content: counter(section);
    font-size: 4rem;
    font-weight: bold;
    color: #ffffff;
    position: absolute;
    top: -50px;
    right: 0;
    z-index: -1;
    text-shadow: -7px 3px 20px #a6b6a6;
}

.wrapper-card-list .top-table-list-small-promo hr {
width: calc(100% - 50px);
}


.wrapper-card-list .card-list-container .card-list-item {
flex-direction: row-reverse;
position: relative;
z-index: 1
}

.wrapper-card-list .card-list-item .headline-list-anchor {
margin-left: 12.95px;
margin-right: 0px
}

.wrapper-card-list.arcad-feature  {
background: none;
}

aside .wrapper-card-list.arcad-feature  {
text-align:left
}

</style></div><div id="fusion-static-exit:html-block-f0fw0R05FfIzAo" style="display:none" data-fusion-component="html-block-f0fw0R05FfIzAo"></div><h5 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa header-block">Más Vistos</h5><div class="top-table-list-container layout-section "><div class="top-table-list-section top-table-list-section-small "><article class="top-table-list-small-promo small-promo col-sm-12 col-md-12 col-lg-12 col-xl-12 horizontal"><div class="promo-container row horizontal  sm-promo-padding-btm"><div class="promo-image"><a href="/noticias/2022/12/14/la-fed-sube-su-tasa-de-interes-clave-la-7ma-alza-este-ano/" target="_self" rel="" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.metro.pr/resizer/pXu7dLulqd3AHKM93j_fP4Qc27w=/fit-in/800x450/filters:quality(70):fill(white):background_color(white)/www.metroworldnews.com/resizer/7HEQees3oTZCU8r8SrFLf2COrpo=/arc-photo-metroworldnews/arc2-prod/public/VVZ7HMD57ZF55NGATUAQ5EOGTY.png" media="screen and (min-width: 992px)"/><source srcSet="https://www.metro.pr/resizer/pXu7dLulqd3AHKM93j_fP4Qc27w=/fit-in/800x450/filters:quality(70):fill(white):background_color(white)/www.metroworldnews.com/resizer/7HEQees3oTZCU8r8SrFLf2COrpo=/arc-photo-metroworldnews/arc2-prod/public/VVZ7HMD57ZF55NGATUAQ5EOGTY.png" media="screen and (min-width: 768px)"/><source srcSet="https://www.metro.pr/resizer/pXu7dLulqd3AHKM93j_fP4Qc27w=/fit-in/800x450/filters:quality(70):fill(white):background_color(white)/www.metroworldnews.com/resizer/7HEQees3oTZCU8r8SrFLf2COrpo=/arc-photo-metroworldnews/arc2-prod/public/VVZ7HMD57ZF55NGATUAQ5EOGTY.png" media="screen and (min-width: 0px)"/><img alt="Metro Puerto Rico" src="https://www.metro.pr/resizer/pXu7dLulqd3AHKM93j_fP4Qc27w=/fit-in/800x450/filters:quality(70):fill(white):background_color(white)/www.metroworldnews.com/resizer/7HEQees3oTZCU8r8SrFLf2COrpo=/arc-photo-metroworldnews/arc2-prod/public/VVZ7HMD57ZF55NGATUAQ5EOGTY.png" width="800" height="450" loading="lazy"/></picture></a></div><div class="promo-headline headline-wrap"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa sm-promo-headline"><a href="/noticias/2022/12/14/la-fed-sube-su-tasa-de-interes-clave-la-7ma-alza-este-ano/" target="_self" rel="" class="sm-promo-headline">La Fed sube su tasa de interés clave; la 7ma alza este año</a></h2></div></div><hr class=""/></article><article class="top-table-list-small-promo small-promo col-sm-12 col-md-12 col-lg-12 col-xl-12 horizontal"><div class="promo-container row horizontal  sm-promo-padding-btm"><div class="promo-image"><a href="/noticias/2022/12/13/estos-dias-de-diciembre-seran-libres-sin-cargo-a-vacaciones/" target="_self" rel="" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.metro.pr/resizer/YKjR0_x6tjVOE6ittPKbNDxDcGM=/600x400/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/J2XXS7ZBQBFDLAB5UAXYIVTOGI.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.metro.pr/resizer/Q0pYWjVkK5KKjaG7AsS-Ovk_aP0=/800x533/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/J2XXS7ZBQBFDLAB5UAXYIVTOGI.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.metro.pr/resizer/YKjR0_x6tjVOE6ittPKbNDxDcGM=/600x400/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/J2XXS7ZBQBFDLAB5UAXYIVTOGI.jpg" media="screen and (min-width: 0px)"/><img alt="Estos días de diciembre serán libres sin cargo a vacaciones  " src="https://www.metro.pr/resizer/YKjR0_x6tjVOE6ittPKbNDxDcGM=/600x400/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/J2XXS7ZBQBFDLAB5UAXYIVTOGI.jpg" width="600" height="400" loading="lazy"/></picture></a></div><div class="promo-headline headline-wrap"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa sm-promo-headline"><a href="/noticias/2022/12/13/estos-dias-de-diciembre-seran-libres-sin-cargo-a-vacaciones/" target="_self" rel="" class="sm-promo-headline">Estos días de diciembre serán libres sin cargo a vacaciones  </a></h2></div></div><hr class=""/></article><article class="top-table-list-small-promo small-promo col-sm-12 col-md-12 col-lg-12 col-xl-12 horizontal"><div class="promo-container row horizontal  sm-promo-padding-btm"><div class="promo-image"><a href="/noticias/2022/12/14/llevaran-manana-a-votacion-el-proyecto-de-status-8393-en-la-camara-federal/" target="_self" rel="" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.metro.pr/resizer/RiaEVnXzdJRMi11WJb5zD6crZHw=/600x400/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/CAF6WFIHIJEFDLXXXBH5GKMXIU.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.metro.pr/resizer/86HREyrG_bfTbWJ3HWcBip7MYm0=/800x533/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/CAF6WFIHIJEFDLXXXBH5GKMXIU.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.metro.pr/resizer/RiaEVnXzdJRMi11WJb5zD6crZHw=/600x400/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/CAF6WFIHIJEFDLXXXBH5GKMXIU.jpg" media="screen and (min-width: 0px)"/><img alt="Llevarán mañana a votación el Proyecto de Status 8393 en la Cámara federal" src="https://www.metro.pr/resizer/RiaEVnXzdJRMi11WJb5zD6crZHw=/600x400/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/CAF6WFIHIJEFDLXXXBH5GKMXIU.jpg" width="600" height="400" loading="lazy"/></picture></a></div><div class="promo-headline headline-wrap"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa sm-promo-headline"><a href="/noticias/2022/12/14/llevaran-manana-a-votacion-el-proyecto-de-status-8393-en-la-camara-federal/" target="_self" rel="" class="sm-promo-headline">Llevarán mañana a votación el Proyecto de Status 8393 en la Cámara federal</a></h2></div></div><hr class=""/></article><article class="top-table-list-small-promo small-promo col-sm-12 col-md-12 col-lg-12 col-xl-12 horizontal"><div class="promo-container row horizontal  sm-promo-padding-btm"><div class="promo-image"><a href="/noticias/2022/12/13/radican-cargos-por-apropiacion-ilegal-contra-dos-primos/" target="_self" rel="" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.metro.pr/resizer/oaIuc0VFaJt0-X_jRhf_WORtpPo=/600x400/filters:format(png):quality(70):focal(794x412:804x422)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/G7WRRWN3BVDCVKF2WJUQYFDTEY.png" media="screen and (min-width: 992px)"/><source srcSet="https://www.metro.pr/resizer/_wEK6f2r_yLExyXuqRAKlzK_KM8=/800x533/filters:format(png):quality(70):focal(794x412:804x422)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/G7WRRWN3BVDCVKF2WJUQYFDTEY.png" media="screen and (min-width: 768px)"/><source srcSet="https://www.metro.pr/resizer/oaIuc0VFaJt0-X_jRhf_WORtpPo=/600x400/filters:format(png):quality(70):focal(794x412:804x422)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/G7WRRWN3BVDCVKF2WJUQYFDTEY.png" media="screen and (min-width: 0px)"/><img alt="Radican cargos por apropiación ilegal contra dos primos" src="https://www.metro.pr/resizer/oaIuc0VFaJt0-X_jRhf_WORtpPo=/600x400/filters:format(png):quality(70):focal(794x412:804x422)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/G7WRRWN3BVDCVKF2WJUQYFDTEY.png" width="600" height="400" loading="lazy"/></picture></a></div><div class="promo-headline headline-wrap"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa sm-promo-headline"><a href="/noticias/2022/12/13/radican-cargos-por-apropiacion-ilegal-contra-dos-primos/" target="_self" rel="" class="sm-promo-headline">Radican cargos por apropiación ilegal contra dos primos</a></h2></div></div><hr class=""/></article><article class="top-table-list-small-promo small-promo col-sm-12 col-md-12 col-lg-12 col-xl-12 horizontal"><div class="promo-container row horizontal  sm-promo-padding-btm"><div class="promo-image"><a href="/entretenimiento/2022/12/14/teleonce-anuncia-el-regreso-de-tu-manana/" target="_self" rel="" aria-hidden="true" tabindex="-1"><picture class="Image__StyledPicture-sc-8yioqf-0 iKCNis"><source srcSet="https://www.metro.pr/resizer/YhXOgbp0c-shDZCIBx7PBKlDSbM=/600x400/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/CVWFXX7YMVALVLSIDARYOEBPCQ.jpg" media="screen and (min-width: 992px)"/><source srcSet="https://www.metro.pr/resizer/BKPiCEI1gfhGhyjpf1OeRbPMSrE=/800x533/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/CVWFXX7YMVALVLSIDARYOEBPCQ.jpg" media="screen and (min-width: 768px)"/><source srcSet="https://www.metro.pr/resizer/YhXOgbp0c-shDZCIBx7PBKlDSbM=/600x400/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/CVWFXX7YMVALVLSIDARYOEBPCQ.jpg" media="screen and (min-width: 0px)"/><img alt="TeleOnce anuncia el regreso de “Tu Mañana”" src="https://www.metro.pr/resizer/YhXOgbp0c-shDZCIBx7PBKlDSbM=/600x400/filters:format(jpg):quality(70)/cloudfront-us-east-1.images.arcpublishing.com/metroworldnews/CVWFXX7YMVALVLSIDARYOEBPCQ.jpg" width="600" height="400" loading="lazy"/></picture></a></div><div class="promo-headline headline-wrap"><h2 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa sm-promo-headline"><a href="/entretenimiento/2022/12/14/teleonce-anuncia-el-regreso-de-tu-manana/" target="_self" rel="" class="sm-promo-headline">TeleOnce anuncia el regreso de “Tu Mañana”</a></h2></div></div><hr class=""/></article></div></div></div></aside></div></div></div><div class="container layout-section"><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo2"></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main2"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside2"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo3"><h4 class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa header-block">Te recomendamos</h4><div class="container-fluid chain-container"><div class="row wrap-bottom"><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div><div class="col-sm-12 col-md-xl-3 ie-flex-100-percent-sm reduce-internal-row-col-gap chain-col"></div></div></div></div></div><div class="row"><main class="col-sm-md-12 col-lg-xl-8 left-article-section ie-flex-100-percent-sm layout-section main3"></main><aside class="col-sm-md-12 col-lg-xl-4 right-article-section ie-flex-100-percent-sm layout-section wrap-bottom aside3"></aside></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom promo4"></div></div></div></section><section class="auxiliar-aside-right layout-section wrap-bottom colSkyCrapper"><div id="arcad-feature-f0fqrUWwaZloa5v-8e3e0a45778cf" class="default__StyledAdUnit-sc-1qpte9h-0 bflWWB arcad-feature "><div class="arcad-container" style="max-width:160px;min-height:617px"><div id="arcad_f0fqrUWwaZloa5v-8e3e0a45778cf" class="arcad ad-160x600"></div></div></div></section></div><div class="row"><div class="col-sm-xl-12 layout-section wrap-bottom footerFullWidth"><div id="arcad-feature-f0fVF1eCaZloa9q-14388234253a83" class="default__StyledAdUnit-sc-1qpte9h-0 bflWWB arcad-feature "><div class="arcad-container" style="max-width:970px;min-height:107px"><div id="arcad_f0fVF1eCaZloa9q-14388234253a83" class="arcad ad-970x90"></div></div></div></div></div><div class="notification-subs "><img src="https://www.metro.pr/resizer/G1MpJwCdDW1-XUeL2Fe38LTElE8=/arc-photo-metroworldnews/arc2-prod/public/3FJV7LPXT5H7RFR3PMOUEJYGIU.png" alt="Metro Puerto Rico" width="90" height="90"/><p class="primary-font__PrimaryFontStyles-o56yd5-0 ctbcAa">¿Te gustaría recibir notificaciones de las noticias más importantes?</p><div class="btnbar-mwn"><button class="button__StyledDynamicButton-sc-1rk2uoq-0 joUKjq xpmedia-button xpmedia-button--medium" type="button" id="dimiss">Mmmm, no me interesa</button><button class="button__StyledDynamicButton-sc-1rk2uoq-0 gtQkqe xpmedia-button xpmedia-button--medium" type="button" id="accept">Claro, probemos</button></div></div><footer><div id="arcad-feature-f0fIWNQKaZloa5S-19cf4b378aa3" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature "><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fIWNQKaZloa5S-19cf4b378aa3" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0f9TAxOaZloaD5-e804a50eaebe9" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature "><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0f9TAxOaZloaD5-e804a50eaebe9" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fjklXRaZloaFl-49f4d5f5ae097" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature "><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fjklXRaZloaFl-49f4d5f5ae097" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fLEu2VaZloalT-1b4072f5d074ed" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature "><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fLEu2VaZloalT-1b4072f5d074ed" class="arcad ad-oopFalse"></div></div></div><div id="arcad-feature-f0fWrAtYaZloa4I-1f6c4ae427c0f5" class="default__StyledAdUnit-sc-1qpte9h-0 LdoDn arcad-feature "><div class="arcad-container" style="max-width:oopFalsepx"><div id="arcad_f0fWrAtYaZloa4I-1f6c4ae427c0f5" class="arcad ad-oopFalse"></div></div></div></footer></div><script id="fusion-metadata" type="application/javascript">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</script></body></html>